fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by zsun at 13:08:01 UTC (full logs).

Meeting summary

  1. roll call 点名 (zsun, 13:08:09)
    1. topic: FUDCon Post Event Todos (alick, 13:14:26)
    2. topic: Offline Events 线下活动 (alick, 13:14:41)
    3. topic: L10N 本地化 (alick, 13:14:49)
    4. topic: FZUG Websites 中文社区网站 (alick, 13:15:02)
    5. topic: FZUG Websites 中文社区网站 (alick, 13:15:10)
    6. topic: fedora-cn package repo软件源 (alick, 13:15:20)

  2. FUDCon post event todos (alick, 13:17:05)
    1. ACTION: finish updated fudcon survey report (alick, 13:19:35)

  3. Offline events 线下活动 (alick, 13:20:55)
    1. http://beijinglug.org/index.php?option=com_content&view=article&id=749:gnulinux-blug-12&catid=11:upcoming-events&Itemid=14 (alick, 13:21:26)
    2. DVD for tomorrow will be send to my dorm asap, but not guarantee (zsun, 13:22:21)
    3. Beijing GNU/Linux User Group Carnival and 12th Anniversary Party is tomorrow! (alick, 13:23:18)
    4. https://wp-awesome.rhcloud.com/2014/11/26/fad-phnom-penh-2014-report/ (alick, 13:26:51)
    5. budget allocated for HKOSC, COSCUP, etc (alick, 13:32:40)
    6. 现在有个想法是通过各地Red Hat办公室进行邮寄 (zsun, 13:34:32)
    7. apac will start central swag production (alick, 13:35:00)
    8. https://fedoraproject.org/wiki/FAD:PhnomPenh_2014/events (alick, 13:36:10)
    9. https://fedoraproject.org/wiki/FAD:PhnomPenh_2014/Materials (alick, 13:38:38)
    10. https://fedoraproject.org/wiki/FAD:PhnomPenh_2014/shirts (alick, 13:40:13)
    11. ACTION: alick distribute polo shirts to registered ambassadors (alick, 13:41:22)
    12. ACTION: alick zsun collect swag cost in China by Jan 2015 (alick, 13:42:17)
    13. ACTION: alick zsun track materials status in China by Jan 2015 (alick, 13:42:36)

  4. FZUG Websites and fedora-cn package repo (alick, 13:45:45)
    1. ACTION: zsun keep in touch with Red Hat Beijing for community server (alick, 13:47:37)

  5. Open Floor 自由讨论 (alick, 13:50:27)


Meeting ended at 14:06:24 UTC (full logs).

Action items

  1. finish updated fudcon survey report
  2. alick distribute polo shirts to registered ambassadors
  3. alick zsun collect swag cost in China by Jan 2015
  4. alick zsun track materials status in China by Jan 2015
  5. zsun keep in touch with Red Hat Beijing for community server


Action items, by person

  1. alick
    1. alick distribute polo shirts to registered ambassadors
    2. alick zsun collect swag cost in China by Jan 2015
    3. alick zsun track materials status in China by Jan 2015
  2. zsun
    1. alick zsun collect swag cost in China by Jan 2015
    2. alick zsun track materials status in China by Jan 2015
    3. zsun keep in touch with Red Hat Beijing for community server


People present (lines said)

  1. alick (83)
  2. zsun (32)
  3. tiansworld (22)
  4. zodbot (14)
  5. tonghuix (11)
  6. BadGirl (6)
  7. Wild-Farmer1 (1)
  8. Pany (1)
  9. endle (1)
  10. isyangxin (1)
  11. Yilong (1)
  12. story_ (1)
  13. BinLi (0)
  14. pany (0)


Generated by MeetBot 0.1.4.