fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:16:48 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (alick, 13:16:57)
    1. 请各位用 .hellomynameis FAS用户名 报到 (alick, 13:17:55)
    2. today's topic: FUDCon post event todos (alick, 13:22:39)
    3. today's topic: Offline Events 线下活动 (alick, 13:22:49)
    4. today's topic: L10N 本地化 (alick, 13:23:00)
    5. today's topic: FZUG Websites 中文社区网站 (alick, 13:23:14)
    6. Release Notes 可以翻译了 (tiansworld, 13:23:31)

  2. FUDCon post event todos (alick, 13:28:39)
    1. ACTION: alick query status of FUDCon reimbursement and tell BinLi and Zsun (alick, 13:32:39)
    2. ACTION: alick query progress of FAD reimbursement (alick, 13:33:10)
    3. ACTION: tiansworld refine fudcon survey report (alick, 13:35:03)

  3. Offline Events 线下活动 (alick, 13:42:36)
    1. ACTION: alick query dongfengweixiao about metal sticker design and production (alick, 13:43:31)
    2. openSUSE.Asia Summit will be just this weekend: http://summit.opensuse.org/ (alick, 13:44:36)
    3. http://www.ckernel.org/ (alick, 13:46:52)
    4. 中国Linux内核开发者大会:本周日在清华大学 (alick, 13:47:32)
    5. OS2ATC 2014: 10月17-18日在北京清华大学召开 (alick, 13:48:25)
    6. http://soft.cs.tsinghua.edu.cn/os2atc2014/index.html (alick, 13:48:29)
    7. https://lists.fedoraproject.org/pipermail/fudcon-planning/2014-October/005392.html (alick, 13:49:54)
    8. FUDCon APAC 2015 call for bidding opens (alick, 13:50:17)

  4. L10N 本地化 (alick, 13:50:36)
    1. Release Notes ready for translation (alick, 13:51:22)
    2. Fedora Websites are available for translation (tiansworld, 13:51:47)
    3. https://fedorapeople.org/groups/schedule/f-21/f-21-trans-tasks.html (alick, 13:53:43)
    4. Translation Deadline: GA rel-notes: Mon 2014-11-17 (alick, 13:55:14)

  5. FZUG Websites 中文社区网站 (alick, 13:56:25)


Meeting ended at 14:11:28 UTC (full logs).

Action items

  1. alick query status of FUDCon reimbursement and tell BinLi and Zsun
  2. alick query progress of FAD reimbursement
  3. tiansworld refine fudcon survey report
  4. alick query dongfengweixiao about metal sticker design and production


Action items, by person

  1. alick
    1. alick query status of FUDCon reimbursement and tell BinLi and Zsun
    2. alick query progress of FAD reimbursement
    3. alick query dongfengweixiao about metal sticker design and production
  2. tiansworld
    1. tiansworld refine fudcon survey report


People present (lines said)

  1. alick (79)
  2. tiansworld (18)
  3. zodbot (11)
  4. BadGirl (6)
  5. zhtx (6)
  6. tvvocold_ (6)
  7. zsun_mob (6)
  8. endle (3)
  9. isyangxin (0)
  10. tonghuix_ (0)
  11. biergaizi (0)


Generated by MeetBot 0.1.4.