fedora-zh
LOGS
13:34:58 <alick9188> #startmeeting
13:34:58 <zodbot> Meeting started Fri Oct  3 13:34:58 2014 UTC.  The chair is alick9188. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:34:58 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:34:59 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:36:13 <alick9188> #topic Roll Call 报到
13:36:22 <alick9188> #chair endle zhtx
13:36:22 <zodbot> Current chairs: alick9188 endle zhtx
13:36:22 <endle> 首先点名?
13:36:41 <alick9188> #chair biergaizi isyangxin tonghuix
13:36:41 <zodbot> Current chairs: alick9188 biergaizi endle isyangxin tonghuix zhtx
13:37:39 <biergaizi> .fasinfo biergaizi
13:37:40 <zodbot> biergaizi: User: biergaizi, Name: 李懿峰, email: biergaizi2009@gmail.com, Creation: 2013-11-29, IRC Nick: biergaizi, Timezone: Asia/Chongqing, Locale: zh_CN, GPG key ID: 717E3FB8, Status: active
13:37:43 <zodbot> biergaizi: Approved Groups: cla_done cla_fpca
13:38:09 * biergaizi 表示正在拿计算器(……)调 Python 程序,主要旁听
13:38:32 <felixonmars> .fasinfo felixonmars
13:38:34 <zodbot> felixonmars: User: felixonmars, Name: 晏然, email: felixonmars@gmail.com, Creation: 2014-04-04, IRC Nick: felixonmars, Timezone: Asia/Shanghai, Locale: en, GPG key ID: 30D7CB92, Status: active
13:38:34 <alick9188> #topic FUDCon post event todos
13:38:37 <zodbot> felixonmars: Approved Groups: cla_done cla_fpca
13:38:45 <felixonmars> 我也到了
13:38:51 <alick9188> #chair felixonmars
13:38:51 <zodbot> Current chairs: alick9188 biergaizi endle felixonmars isyangxin tonghuix zhtx
13:39:22 <alick9188> 上周的任务:
13:39:32 <alick9188> * alick query status of FUDCon reimbursement and tell BinLi and Zsun
13:39:56 <alick9188> partially done
13:40:22 <alick9188> 我又邮件询问了 Ruth 报销的进度,但是还没有好
13:40:31 <zhtx> 哗,这个事还没结束
13:40:45 <alick9188> #action alick query status of FUDCon reimbursement and tell BinLi and Zsun
13:42:00 <tvvocold_> Alick,我给你的邮件收到了吗?
13:42:01 <alick9188> 事实上 FAD 的报销还没下来……
13:42:20 <alick9188> #action alick query progress of FAD reimbursement
13:42:57 <alick9188> * zsun alick complete the slides links of GNOME.Asia and FUDCon APAC
13:44:24 <alick9188> done
13:44:43 <alick9188> ref: https://fedoraproject.org/wiki/FUDCon:Beijing_2014#Slides
13:44:44 <BadGirl> [2014-03-07 21:11:24] Posted by a/lick@fedora-zh already: FUDCon:Beijing 2014 - FedoraProject
13:45:09 <alick9188> #action tiansworld refine fudcon survey report
13:45:40 <alick9188> fudcon 的事情应该就这些了。
13:46:06 <alick9188> #action Offline Events 线下活动
13:47:01 <alick9188> #info SFD Tsinghua University was held, with Fedora demo and gifts
13:47:15 <alick9188> http://mp.weixin.qq.com/s?__biz=MjM5ODc4MjcyMA==&mid=200650268&idx=1&sn=334fe2321baf9708db359a3b7a9590e2&scene=2&from=timeline&isappinstalled=0#rd
13:47:16 <BadGirl> SFD清华大学站,GitCafe陪你一起high!
13:48:42 <alick9188> 我们需要想下次活动做些什么了
13:49:07 <alick9188> 我们有与其他社区如BLUG、BJGUG合办活动的经费预算。
13:49:23 <alick9188> 需要的是合适的活动主题。
13:50:27 <alick9188> 有其他活动的消息或是未来活动的想法吗?
13:51:23 <tvvocold_> 发帽子啊
13:51:28 <tvvocold_> fedora
13:51:54 <alick9188> tvvocold_: 我们是发不了 fedora 这种帽子的
13:52:19 <tvvocold_> why
13:52:21 <alick9188> 大体还是商标问题
13:52:27 <tvvocold_> OK
13:52:33 <alick9188> 维基上有说明,我印象中读到过。
13:53:07 <alick9188> 之前dongfengweixiao制作过金属质感的贴纸
13:53:16 <zhtx> 发精装盒装DVD……
13:53:21 <alick9188> 大家发应挺不错
13:53:38 <alick9188> s/发应/反应
13:53:55 <alick9188> 还有 zsun 制作的钥匙扣
13:54:11 <alick9188> 我觉得可以在下次活动前再制作一批
13:54:13 <tvvocold_> zsun还会这个?
13:54:34 <alick9188> zhtx: 现在还剩余不少~
13:54:53 <alick9188> tvvocold_: 确切地说是“联系制作”
13:55:21 <zhtx> alick9188, 无法亲临现场,我能否购买一些呢
13:55:32 <tvvocold_> 就发f21的DVD好了
13:55:58 <alick9188> F21要等到12月份了
13:56:09 <alick9188> zhtx: 你在哪个城市?
13:56:18 <zhtx> 西安这边
13:56:26 <isyangxin> :-)
13:56:27 <alick9188> 礼品不好去”卖“
13:56:52 <zhtx> 嗯,我的意思是可以自付运费
13:57:07 <alick9188> zhtx: 你可以组织Fedora的线下活动
13:57:21 <alick9188> 我可以邮寄过去一些礼品作为支持
13:57:35 <alick9188> 西安还有 Tommy He (lovenemesis?)
13:57:45 <alick9188> 你还可以联系他
13:58:40 <zhtx> 唉,只是城市小,估计组织不起来
13:59:12 <alick9188> #idea we should produce swags like metal stickers and keyrings for future events
13:59:45 <alick9188> zhtx: 西安的社区还是比较活跃的,尤其是西邮、西电
14:00:15 <alick9188> 再加上 Tommy 是个很有经验的 Fedora 大使,我觉得活动搞起来是没问题的 :)
14:00:32 <alick9188> 我们还有其他话题吗,今天?
14:00:53 <tvvocold_>14:01:01 <tvvocold_> 网站的事
14:01:36 <zhtx> alick9188, 我不在西安,是在西安周边 :-/
14:01:39 <alick9188> #topic FZUG Website
14:01:46 <alick9188> zhtx:14:02:06 <tvvocold_> alick,不知道我给你的邀请是不是发垃圾箱里咯?
14:03:08 <tvvocold_> 名为ghost的
14:03:37 <alick9188> tvvocold_: 我看到了
14:03:48 <alick9188> 没工夫回
14:04:53 <alick9188> 我个人基本没时间光顾中文社区的论坛等网站,也没这个习惯
14:05:49 <alick9188> tvvocold_: 所以不太可能帮你做网站的内容更新
14:05:59 <tvvocold_> OK
14:06:16 <alick9188> 另外,我个人认为中文社区网站的最大问题是:网站太多
14:06:58 <tvvocold_>14:07:03 <zhtx> 战场多,战士少
14:07:30 <tvvocold_> 我觉得还没贴吧的活跃度高
14:07:31 <alick9188> 有太多个Fedora中文社区的网站,因为维护者精力兴趣有限,所以往往坚持不了太久,
14:07:34 <endle> 个人愚见,还有一个问题是长期维护跟不上
14:07:44 <alick9188> 也吸引不到很多用户。
14:08:28 <alick9188> 贴吧只是众多网站中的一个,我指的还包括各个linux论坛的fedora版面。
14:08:44 <alick9188> 太多之后反而分散了用户。
14:08:51 <endle> 其实 linuxtoy 上推送的消息已经很多了
14:09:06 <alick9188> 这点和 forum.ubuntu.org.cn 截然不同。
14:09:40 <endle> #idea  邮件列表是否可以推送一些 fedora 的文章?
14:10:14 <tvvocold_> ?谁写
14:10:19 <alick9188> endle: 不清楚,你有意愿的话完全可以自主投递一些
14:10:59 <zhtx> 邮件列表受众较窄,没订阅或后订阅的人一般也看不到
14:11:08 <tvvocold_> 我找了很多人,也都注册了,就是没人愿意主动投递
14:11:36 <zhtx> 做个博客聚合应该更好吧?也可以给作者的博客吸引流量
14:11:48 <tvvocold_> 就是聚合啊
14:11:49 <alick9188> zhtx: planet.fedoraproject.org
14:12:08 <zhtx> alick9188, 那个不是汉语的呀
14:12:10 <tvvocold_> 那个不适合我国国情
14:12:44 * alick9188 摊手
14:12:56 <zhtx> tvvocold_, http://blog.fdzh.org/ 你说的是这个?
14:12:57 <BadGirl> fedora
14:13:01 <alick9188> 中文聚合的事情也是搞过的
14:13:13 <tvvocold_> 你可以在blog.fdzh.org注册,填好你的主页地址,也会有显示
14:13:14 <alick9188> yahoo 聚合什么的
14:13:35 <tvvocold_> 相当于专栏
14:14:50 <alick9188> 我自己写的时候,有时用中文有时用英文,让我这样的聚合不聚合?
14:15:03 <zhtx> 我倒是很少写关于 Fedora 的东西…
14:15:17 <tvvocold_> 对了,star.fdzh.org里有人提了个关于iMac装fedora的问题,有人能帮回答下吗?
14:16:47 <tvvocold_> zhtx,也可以写别的,我给你发邀请吧
14:17:14 <zhtx> 我可以把以前写的一点点搬过去吧
14:17:23 <tvvocold_> 欢迎!
14:17:36 <alick9188> tvvocold_: 帮不了……不用mac。Yu Chen 大哥也是可以帮忙
14:17:50 <endle> 个人觉得,文章的筛选的确是个问题
14:17:51 <alick9188> tvvocold_: 关于这个 star.fdzh,我不太支持
14:17:55 <tvvocold_> ok
14:18:04 <alick9188> 为什么不直接用官方的 ask.fedoraproject.org
14:18:14 <tvvocold_> 有局限
14:18:19 <alick9188>14:18:30 <zhtx> 主要还是国际化问题
14:18:54 <alick9188> askbot 已经支持国际化了啊
14:19:15 <tvvocold_> 只能问,没有教程,新手上来就随便问,还没问谷歌不好
14:19:21 <alick9188> star.fdzh 反而只是英文界面啊
14:19:52 <zhtx> ask.f.o 已经可以以中文提问了?
14:19:53 <tvvocold_> 没汉化完,抱歉
14:20:03 <tvvocold_> en
14:20:14 <alick9188> zhtx: 需要让 infra 组开启中文支持
14:20:19 <endle> alick9188, 对了, ask.fedora 的汉化进展怎么样了?
14:20:34 <alick9188> zhtx: 软件本身是支持国际化的
14:20:41 <alick9188> endle: 没有进展吧
14:21:00 <tvvocold_> Alick,建议你先去玩下star
14:21:06 <alick9188> tvvocold_: 教程这个事情,本身不是问答平台要做的吧
14:21:19 <tvvocold_> 你会理解tag的好处的
14:21:45 <zhtx> 教程我觉得可以放到 blog 里面
14:21:58 <alick9188> tvvocold_: askbot 也支持 tag 啊
14:22:04 <zhtx> 或者 wiki 里(?)
14:22:11 <tvvocold_> 问答只是问出的冰山一角,里面不只有教程。
14:22:20 <tvvocold_> 就像知乎
14:23:02 <tvvocold_> 为什么知乎要做专栏?问答已经覆盖不了好东西了
14:23:25 <zhtx> 噢,这样似乎就有趣了
14:23:40 <tvvocold_> 你玩下,tag很好玩的
14:23:48 <alick9188> 但是 Fedora 还有维基啊、文档啊,这些做教程不是更合适,而且是现有资源么?
14:23:57 <tvvocold_> 不是一般的论坛,或者问答网站
14:24:25 <zhtx> star 可以作为类似知乎的东西,教程放到 blog 里面应该比较合适
14:24:36 <tvvocold_> 美帝的科学家最喜欢的站类型就是star咯
14:24:51 <tvvocold_> biostar
14:25:06 <zhtx> 同时应该鼓励大家上 IRC…
14:25:25 <alick9188> tvvocold_: 我想我是知道tag怎么用的……
14:25:28 <tvvocold_> 先发放免费vpn吧
14:25:38 <tvvocold_> 里面有写啊
14:26:01 <alick9188> tvvocold_: 我用过 stackexchange, askbot, 也知道 知乎、Quora 等
14:26:32 <tvvocold_> 本来已经搭了个webchat,结果被墙
14:27:08 <zhtx> Empathy,XChat 之类就很好啊
14:27:17 <alick9188> tvvocold_: 我不觉得你需要花费经历、复制一个又一个服务
14:27:26 <alick9188> s/经历/精力
14:27:33 <tvvocold_> en
14:28:06 <tvvocold_> 我只是想让问题简单些
14:28:07 <alick9188> 把现有的服务用好,或者接管现有不活跃的服务,我觉得更有效。
14:28:14 <zhtx> blog 上可以刊载 Fedora Magazine 翻译
14:28:23 <zhtx> http://fedoramagazine.org/
14:28:24 <BadGirl> Fedora Magazine
14:28:46 <alick9188> tvvocold_: “想让问题简单些”是什么意思?
14:29:05 <zhtx> news 的功能我觉得 blog 已经涵盖了,不明白为何要分开…
14:29:24 * alick9188 Do not reinvent the wheel.
14:29:38 <tvvocold_> freenode被墙,有人真的不会翻
14:30:07 <zhtx> freenode 被墙?
14:30:17 <alick9188> 我不觉得freenode被墙
14:30:20 <zhtx> 唔,我这里正常,这倒是没想到
14:30:24 <tvvocold_> b是recap ha
14:30:26 <alick9188> 我在家里正常
14:31:05 <tvvocold_> 我经常被干扰
14:31:21 <tonghuix> 用SSL加密连接,走6697端口
14:31:28 <tvvocold_> 用了
14:31:56 <tvvocold_> 我被政府监控着我会告诉你吗
14:32:21 <alick9188> 我先关闭会议了
14:32:25 <tonghuix_tmp> 模告诉我,我也该被监控了。。。
14:32:25 <alick9188> 可以继续讨论
14:32:35 <alick9188> #endmeeting