fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick9188 at 13:34:58 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (alick9188, 13:36:13)
  2. FUDCon post event todos (alick9188, 13:38:34)
    1. ACTION: alick query status of FUDCon reimbursement and tell BinLi and Zsun (alick9188, 13:40:45)
    2. ACTION: alick query progress of FAD reimbursement (alick9188, 13:42:20)
    3. ACTION: tiansworld refine fudcon survey report (alick9188, 13:45:09)
    4. ACTION: Offline Events 线下活动 (alick9188, 13:46:06)
    5. SFD Tsinghua University was held, with Fedora demo and gifts (alick9188, 13:47:01)
    6. http://mp.weixin.qq.com/s?__biz=MjM5ODc4MjcyMA==&mid=200650268&idx=1&sn=334fe2321baf9708db359a3b7a9590e2&scene=2&from=timeline&isappinstalled=0#rd (alick9188, 13:47:15)
    7. IDEA: we should produce swags like metal stickers and keyrings for future events (alick9188, 13:59:12)

  3. FZUG Website (alick9188, 14:01:39)
    1. IDEA: 邮件列表是否可以推送一些 fedora 的文章? (endle, 14:09:40)


Meeting ended at 14:32:35 UTC (full logs).

Action items

  1. alick query status of FUDCon reimbursement and tell BinLi and Zsun
  2. alick query progress of FAD reimbursement
  3. tiansworld refine fudcon survey report
  4. Offline Events 线下活动


People present (lines said)

  1. alick9188 (88)
  2. tvvocold_ (47)
  3. zhtx (27)
  4. zodbot (9)
  5. endle (6)
  6. BadGirl (5)
  7. felixonmars (2)
  8. biergaizi (2)
  9. tonghuix (1)
  10. tonghuix_tmp (1)
  11. isyangxin (1)


Generated by MeetBot 0.1.4.