fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:03:19 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (alick, 13:03:37)
  2. FUDCon Reimbursement (alick, 13:13:53)
    1. ACTION: alick ask about FAD reimbursement (alick, 13:15:37)

  3. FUDCon Videos (alick, 13:16:13)
    1. https://fedorahosted.org/videos/report/1 (alick, 13:17:12)
    2. https://fedorahosted.org/videos/ticket/3 (alick, 13:17:42)
    3. http://vimeo.com/fedoraproject (alick, 13:21:07)
    4. https://www.youtube.com/fedoraproject (alick, 13:21:24)

  4. FUDCon Event Reports (alick, 13:21:46)
    1. https://wp-awesome.rhcloud.com/2014/08/23/fudcon-apac-2014-report/ (alick, 13:22:20)

  5. FUDCon Slides (alick, 13:23:11)
    1. https://fedoraproject.org/wiki/FUDCon:Beijing_2014#Schedule (alick, 13:23:32)
    2. ACTION: zsun alick complete the slides links of GNOME.Asia and FUDCon APAC (alick, 13:25:43)

  6. FUDCon Feedback Survey (alick, 13:27:59)
    1. ACTION: alick send tiansworld coscup's survey report as reference (alick, 13:29:26)
    2. ACTION: tiansworld make a better survey report (alick, 13:29:33)

  7. Fedora Badge for FUDCon (alick, 13:30:09)
    1. https://fedoraproject.org/wiki/FUDCon:Beijing_2014/Badge (alick, 13:30:20)
    2. ACTION: alick notify badge deadline on weibo (alick, 13:31:50)

  8. fedocal (Fedora Calendar) (alick, 13:32:06)
    1. https://fedorahosted.org/fedocal/ticket/131 (alick, 13:32:22)

  9. Offline Events (alick, 13:34:33)
    1. https://fedoraproject.org/wiki/Hanoi_SFD_2014 (alick, 13:34:54)
    2. http://wiki.softwarefreedomday.org/2014/China/ (alick, 13:35:59)

  10. Fedora 21 L10N (alick, 13:42:18)
    1. https://fedorapeople.org/groups/schedule/f-21/f-21-trans-tasks.html (alick, 13:42:32)
    2. i18n test day - 2nd September 2014 (Tuesday) [1] (alick, 13:47:22)
    3. l10n test day - 9th September 2014 (Tuesday) [2] (alick, 13:47:36)

  11. Ambassadors (alick, 13:50:51)
    1. 就是 noriko 在列表发的邮件。我转发的目的是告诉大家,有机会去测试zanata,有bug往上报。至于最后的决定,什么都不知道的话决定就是盲目的。 (tiansworld, 13:57:08)
    2. https://fedoraproject.org/wiki/User:Tvvocold (alick, 14:00:59)
    3. http://googlo.cf (tvvocold, 14:06:10)
    4. https://fedoraproject.org/wiki/Zh?rd=Zh/ (alick, 14:07:49)
    5. http://paste.fedoraproject.org/ (alick, 14:09:45)
    6. https://fedoraproject.org/wiki/User:Cicku (alick, 14:13:10)


Meeting ended at 14:18:50 UTC (full logs).

Action items

  1. alick ask about FAD reimbursement
  2. zsun alick complete the slides links of GNOME.Asia and FUDCon APAC
  3. alick send tiansworld coscup's survey report as reference
  4. tiansworld make a better survey report
  5. alick notify badge deadline on weibo


Action items, by person

  1. alick
    1. alick ask about FAD reimbursement
    2. zsun alick complete the slides links of GNOME.Asia and FUDCon APAC
    3. alick send tiansworld coscup's survey report as reference
    4. alick notify badge deadline on weibo
  2. tiansworld
    1. alick send tiansworld coscup's survey report as reference
    2. tiansworld make a better survey report
  3. zsun
    1. zsun alick complete the slides links of GNOME.Asia and FUDCon APAC


People present (lines said)

  1. alick (122)
  2. zsun (36)
  3. tvvocold (35)
  4. zodbot (31)
  5. BadGirl (20)
  6. endle (12)
  7. tonghuix (8)
  8. KAIO (6)
  9. isyangxin (3)
  10. tiansworld (2)
  11. zhtx (1)
  12. xielingyun__ (1)
  13. biergaizi (0)


Generated by MeetBot 0.1.4.