fedora-zh
LOGS
13:03:57 <alick> #startmeeting
13:03:57 <zodbot> Meeting started Fri Aug 22 13:03:57 2014 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:03:57 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:03:58 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:04:46 <isyangxin> 报道
13:05:06 <alick> #chair isyangxin
13:05:06 <zodbot> Current chairs: alick isyangxin
13:05:22 <alick> #chair endle tiansworld
13:05:22 <zodbot> Current chairs: alick endle isyangxin tiansworld
13:06:29 <isyangxin> alick:thx
13:08:24 <alick> 还有其他人在吗?
13:08:29 <zhtx>13:09:03 <alick> .fas zhtx
13:09:04 <zodbot> alick: unixekd123 'Mike Manilone' <crtmike@gmail.com> - lxzhtxh13 'robert' <txtx13@163.com> - ekd123 '' <zhtx10@gmail.com>
13:09:30 <alick> #chair zhtx
13:09:30 <zodbot> Current chairs: alick endle isyangxin tiansworld zhtx
13:09:53 <alick> ekd123, 在列表里见过这个ID
13:10:23 <zhtx> alick, 那是我原来的id,后来丢了密钥就改用unixekd123了
13:11:05 <alick> .fasinfo unixekd123
13:11:06 <zodbot> alick: User: unixekd123, Name: Mike Manilone, email: crtmike@gmail.com, Creation: 2012-03-30, IRC Nick: zhtx, Timezone: Asia/Chongqing, Locale: zh_CN, GPG key ID: 54874DE3, Status: active
13:11:08 <zodbot> alick: Approved Groups: cla_fpca cla_done
13:11:37 <endle> here
13:12:46 <alick> endle: already chaired you.
13:13:12 <endle> 证明我没有 afk :-)
13:14:25 <alick> 我们开始正式话题吧
13:14:39 <alick> #topic FUDCon Reimbursement
13:14:48 <alick> https://fedorahosted.org/fudcon-planning/query?component=FUDCon+Beijing+2014&status=assigned&status=new&status=reopened&col=id&col=summary&col=component&col=status&col=type&col=priority&col=milestone&col=keywords&order=priority
13:14:48 <BadGirl> [2014-08-15 21:08:14] Posted by a/lick@fedora-zh already: Custom Query – fudcon-planning
13:15:15 <alick> #info all travel subsidy requests have been reimbursed!
13:16:15 <alick> #action alick query status of FAD reimbursement
13:16:30 <alick> #topic FUDCon Videos
13:16:38 <alick> * alick bootingman send out notice about videos
13:16:48 <alick> not done
13:16:52 <alick> 未完成
13:17:15 <alick> 不过计划放在活动报告里面一块儿说了。
13:17:29 <alick> * max rename video title on youtube
13:17:32 <alick> done
13:17:51 <alick> #topic FUDCon Event Reports
13:18:03 <alick> * alick zsun gbraad post fudcon's "official" report
13:18:05 <alick> not done
13:18:25 <alick> 近期会抽空撰写。
13:18:31 <alick> #action alick zsun gbraad post fudcon's "official" report
13:18:50 <alick> * FUDCon Slides
13:19:06 <alick> #topic FUDCon Slides
13:19:08 <alick> * zsun reminder missing-slide-speakers and copy slides links from GNOME.Asia wiki to FUDCon wiki
13:19:16 <alick> doing
13:19:34 <alick> https://fedoraproject.org/wiki/FUDCon:Beijing_2014#Schedule
13:19:35 <BadGirl> [2014-03-07 21:11:24] Posted by a/lick@fedora-zh already: FUDCon:Beijing 2014 - FedoraProject
13:22:36 <alick> #action zsun alick complete the slides links of GNOME.Asia and FUDCon APAC
13:23:00 <alick> #topic FUDCon Feedback Survey
13:23:36 <alick> HELP: need someone to make a better survey report (alick, 13:28:37)
13:24:11 <alick> 有人有兴趣和工夫制作一份好点的调查报告吗?
13:24:47 <tiansworld> alick@ 说说基本要求,要不然有兴趣也不好下手
13:26:26 <alick> 我们使用 Google Forms 进行的调查,它可以自动导出一个调查报告。
13:27:06 <alick> 但是它对文字答案的整理效果较差,另外没有完整的中英文双语。
13:27:20 <tiansworld> alick@ 数据链接给一个,我看看
13:27:34 * alick searching for old mail
13:27:56 <alick> https://docs.google.com/forms/d/1E-Edw8NGpVvMyte-9kR_QYhrFtW3e9Qru8K2CtMdcCM/viewanalytics
13:27:56 <BadGirl> 2014 GNOME.Asia Summit & FUDCon APAC Survey - Google Forms
13:30:21 <tiansworld> alick@ 报告只需要图表和说明?
13:30:40 <alick> tiansworld: 应该就够了。
13:31:51 <tiansworld> alick@ 能不能导个 csv ?
13:32:03 <alick> tiansworld: 可以
13:32:04 <tiansworld> alick@ 可惜没调查下性别 :D
13:32:25 <alick> tiansworld: 性别在注册时统计了
13:32:41 <alick> 对,可以把注册时统计的结果也加上。
13:32:45 <tiansworld> alick@ 目前Goodle docs 给的这个报告哪里不满意?
13:33:02 <alick> 我上面提到的几点:
13:33:15 <tiansworld> alick@ 图表标题的双语?
13:33:34 <tiansworld> alick@ 文字答案不知道怎么弄
13:33:41 <alick> 1. 文字答案最好能整理,对重复项计数
13:33:51 <alick> 2. 中英对照
13:33:56 <tiansworld> alick@ 双语的话好弄,
13:34:10 <alick> 3. 把注册时统计的性别等信息也体现进去。
13:34:26 <tiansworld> alick@ 文字答案计数重复项的话可能要修改原始答案吧,要不然不好统计
13:34:59 <tiansworld> alick@ 这调查匿名,性别信息直接对不上,只能单独出个小图
13:35:29 <alick> tiansworld: 我可以给你查看原始数据的权限。
13:35:43 <alick> 你复制一份,然后随便怎么处理。
13:35:56 <alick> 或者给你一个原始数据的复本。
13:36:15 <alick> 性别信息,大家主要就是关注成分构成吧
13:36:35 <tiansworld> alick@ 你怎么方便怎么来好了,我拿csv+R试试手算了,
13:36:48 <tiansworld> alick@ 不知道搞不搞的定
13:36:58 <alick> tiansworld: 你有兴趣的话,可以试下。
13:37:07 <tiansworld> alick@ 嗯,
13:37:28 <alick> 我找找邮件,可以把往年 COSCUP 的报告给你转发下,可以作为参考。
13:37:34 <tiansworld> 也好,
13:37:39 <alick> tiansworld: thx
13:37:45 <tiansworld> 有链接我直接网上看也可以。
13:38:10 <tiansworld> alick@ 先别谢,没准最后搞不定就不好了
13:38:47 <alick> #action tiansworld make a better survey report
13:38:51 <tiansworld> alick@ 是不是打算最后在正式报告里当附录?大概多长时间
13:39:13 <alick> #action alick send tiansworld coscup's survey report as reference
13:39:24 <alick> tiansworld: 嗯,没这个打算。
13:39:38 <alick> 报告已经拖了很久了
13:39:48 <alick> 打算尽快发出来。
13:39:55 <alick> 可以提及此事。
13:40:23 <tiansworld> 嗯,那好,时间不紧
13:40:59 <alick> #topic Fedora Badge for FUDCon
13:41:18 <alick> https://fedoraproject.org/wiki/FUDCon:Beijing_2014/Badge
13:41:19 <BadGirl> [2014-08-15 21:32:00] Posted by a/lick@fedora-zh already: FUDCon:Beijing 2014/Badge - FedoraProject
13:41:23 <alick> https://badges.fedoraproject.org/badge/fudcon-beijing
13:41:23 <BadGirl> [2014-08-15 21:29:50] Posted by a/lick@fedora-zh already: Fedora Badges
13:42:11 <alick> * alick announce fudcon beijing badge and call on every attendee to provide their FAS
13:42:18 <alick> done
13:45:44 <alick> #topic fedocal (Fedora Calendar)
13:45:58 <alick> https://fedorahosted.org/fedocal/ticket/131
13:45:59 <BadGirl> [2014-08-15 21:49:41] Posted by a/lick@fedora-zh already: #131 (reminder email not sent for Chinese meeting) – fedocal
13:46:24 <alick> #info issue is still waiting for fix
13:46:58 <alick> #topic Offline Events
13:47:46 <alick> endle: 哈尔滨的活动就是明天吧?
13:47:52 <endle> 是的
13:48:40 <alick> 祝活动顺利
13:48:47 <endle> 谢谢
13:49:54 <alick> 会后写下报告、贴些图。是一种积累和锻炼,也是一种宣传。
13:50:14 <alick> https://fedoraproject.org/wiki/Hanoi_SFD_2014
13:50:15 <BadGirl> Hanoi SFD 2014 - FedoraProject
13:50:21 <endle> 这次活动就不要求英文报告了吧
13:50:41 <tiansworld> endle@ 有是最好不过了
13:51:21 <endle> 写完了以后可能没有人看
13:51:23 <alick> 下月SFD在越南河内的活动,会有 Fedora 相关的活动。
13:52:00 <alick> endle: 你贴出去总有人看的。
13:52:27 <alick> https://fedoraproject.org/wiki/Event_reports
13:52:29 <BadGirl> Event reports - FedoraProject
13:52:30 <endle> 恩,那我就写一份简短的英文报告好了
13:52:44 <alick> 这里是一个报告指南。
13:53:14 <endle> 正在看
13:53:32 <alick> #topic Fedora 21 L10N
13:55:47 <alick> https://fedoraproject.org/wiki/SimplifiedchineseL10n_list
13:55:47 <BadGirl> [2014-08-15 21:51:00] Posted by a/lick@fedora-zh already: SimplifiedchineseL10n list - FedoraProject
13:56:29 <alick> https://fedorapeople.org/groups/schedule/f-21/f-21-trans-tasks.html
13:56:30 <BadGirl> Fedora 21 Translation Tasks
13:57:45 <alick> #info 软件翻译截止日期为  2014-09-23
14:00:18 <tiansworld> 请目前贡献的翻译员更新  https://fedoraproject.org/wiki/SimplifiedchineseL10n_list 中的表格,添加自己的信息
14:00:18 <BadGirl> [2014-08-15 21:51:00] Posted by a/lick@fedora-zh already: SimplifiedchineseL10n list - FedoraProject
14:02:48 <alick> 没有其他事情的话,我就关闭会议了
14:03:12 <tiansworld> 可以了
14:04:03 <alick> #endmeeting