fedora-zh
LOGS
13:05:09 <zsun> #startmeeting
13:05:09 <zodbot> Meeting started Fri May 16 13:05:09 2014 UTC.  The chair is zsun. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:05:09 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:05:09 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:05:22 <zsun> #topic 点名 roll call
13:05:31 <zsun> #chair alick endle
13:05:31 <zodbot> Current chairs: alick endle zsun
13:05:31 <alick> .fasinfo alick
13:05:32 <zodbot> alick: User: alick, Name: Zhao Tao, email: alick9188@gmail.com, Creation: 2010-02-18, IRC Nick: alick, Timezone: Asia/Hong_Kong, Locale: zh_CN, GPG key ID: C9AB214F, Status: active
13:05:35 <zodbot> alick: Approved Groups: docs docs-writers fedorabugs docs-publishers cla_fedora cla_done cvsl10n cla_fpca ambassadors
13:05:38 <endle> here
13:05:40 <zsun> .fas zsun
13:05:41 <zodbot> zsun: zsun 'Zamir SUN' <sztsian@gmail.com>
13:06:35 <endle> .fasinfo endle
13:06:37 <zodbot> endle: User: endle, Name: None, email: litimetal@gmail.com, Creation: 2012-07-14, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
13:06:40 <zodbot> endle: Approved Groups: cla_done cla_fpca
13:07:13 <zsun> alick:  ot,我10点左右还有个会(且周末两天在外地出差),今天晚上恐怕不能呆到最后
13:07:18 <Saigut> endle: thanks. 没事的,这个翻译完成还是需要不少时间的,短期内不会完成
13:08:13 <endle> Saigut, 每周会议要开始了,关于翻译 LFS 文档的事等会议结束/结束前的自由讨论再说吧
13:08:46 <Saigut> endle: ok
13:11:33 * alick trying to reach possible vendors for DVD, asking for price for sleeves and discs
13:11:44 <alick> you can start first
13:11:48 <zsun> okay
13:12:02 <zsun> I'll start with my topic first
13:12:06 <isyangxin> 报个到
13:12:22 <zsun> #chair isyangxin
13:12:22 <zodbot> Current chairs: alick endle isyangxin zsun
13:12:34 <isyangxin> thx
13:12:39 <alick> zsun: ok
13:13:08 <zsun> #topic possible help for check-in
13:14:31 <alick> #chair kaio biergaizi_ diseng isyangxin kraks zsun
13:14:31 <zodbot> Current chairs: alick biergaizi_ diseng endle isyangxin kaio kraks zsun
13:14:43 <zsun> #info GNOME will not pick up the attendees and speakers as usual
13:14:45 <biergaizi_> .fasinfo biergaizi
13:14:46 <zodbot> biergaizi_: User: biergaizi, Name: 李懿峰, email: biergaizi2009@gmail.com, Creation: 2013-11-29, IRC Nick: biergaizi, Timezone: Asia/Chongqing, Locale: zh_CN, GPG key ID: 717E3FB8, Status: active
13:14:48 <zodbot> biergaizi_: Approved Groups: cla_done cla_fpca
13:14:52 <zsun> #undo
13:14:52 <zodbot> Removing item from minutes: INFO by zsun at 13:14:43 : GNOME will not pick up the attendees and speakers as usual
13:15:08 <zsun> #info GNOME will not pick up the attendees and speakers from airport as usual
13:15:18 <zsun> GNOME的惯例是不接机
13:15:26 <alick> 对的。
13:15:31 <alick> FUDCon 需要吗?
13:15:32 <zsun> 因此我们协商了一下,FUDCon也不接机
13:16:04 <zsun> 周末我会将我与Gerard的联系方式公布给演讲者
13:17:08 <zsun> 白天到达的,我们不负责接机,只在宾馆等待其check-in。夜间到达的,我们根据情况,若其自行到场有困难,我们考虑安排协助(但不一定是接机)
13:17:37 <isyangxin> zsun:以往的 FUDCon 接不接机呢
13:17:41 <zsun> #idea FUDCon will not pick up speakers or attendees from airport
13:17:49 <alick> +1
13:18:15 <zsun> isyangxin: 我印象中,印度好像接。但是咱们人力有限,实属无奈
13:19:20 <zsun> #info speakers who need help when arive in Beijing, he can ask zsun or gbraad for help
13:19:44 * zsun will arrive in Beijing at the noon of May 22nd
13:20:09 <alick> #idea 如果几个人到达时间接近,可以让他们组团到宾馆。
13:20:31 <zsun> alick:  不幸的是,最近的两个人到场时间也差2小时+
13:21:10 <alick> OK
13:21:22 <zsun> 待我与Gerard确定一些细节之后,我将邮件通知各位讲师以及受资助的与会者我与Gerard的联系方式
13:21:41 <alick> 加 action 吧
13:21:57 <zsun> #action zsun tell the speakers the phone number of zsun and gbraad
13:22:46 <alick> let's talk about FUDCon Attendee Communication?
13:22:57 <zsun> #info we still have not get confirmation from Buddhike Kurera and Danishka Navin
13:23:01 <zsun> okay now
13:23:02 <alick> #topic FUDCon Attendee Communication
13:23:16 <alick> * zsun Confirm visa status after all invitation letters are sent.
13:23:16 <isyangxin> zsun:顺带也告知他们,咱们无法接机,这样会不会感觉有礼点呢
13:23:37 <alick> isyangxin: 自然是要告知的。
13:23:45 <zsun> isyangxin: 谢谢, 我会处理好的。毕竟人力有限。
13:24:11 <zsun> alick: 剩余时间你来主持?我得确认明天出差的事情
13:24:56 <alick> #action zsun Confirm visa status of Buddhike, Danishka Navin
13:24:59 <alick> zsun: ok
13:25:39 <zsun> get it. I'll send reminder again later
13:26:08 <alick> So nex topic?
13:26:32 <zsun> 稍等
13:26:40 <alick> plz
13:26:43 <zsun> 我想确认一件事情,
13:27:22 <zsun> 与会期间,我们不需要为没有受到资助的与会者留电话号码是吧?
13:28:04 <alick> 我以为不需要,除非直接联系我们要。
13:28:14 <zsun> 好。我没有问题了
13:28:39 <alick> I'll try to follow last meetings order:
13:28:40 <alick> http://meetbot.fedoraproject.org/fedora-zh/2014-05-09/fedora-zh.2014-05-09-13.07.html
13:28:41 <BadGirl> [2014-05-09 22:18:41] Posted by z/odbot@fedora-zh already: #fedora-zh Meeting
13:28:50 <alick> #topic FUDCon Wiki
13:28:55 <alick> endle: here?
13:29:00 <endle> yes
13:29:05 <alick> #link https://fedoraproject.org/wiki/FUDCon:Beijing_2014
13:29:05 <BadGirl> [2014-03-07 21:11:24] Posted by a/lick@fedora-zh already: FUDCon:Beijing 2014 - FedoraProject
13:29:24 <endle> 我认为 wiki 的信息比较乱,重复的很多
13:29:44 <endle> 我想对 wiki 进行一次大的重构,但当前的想法还不是很成熟
13:29:51 <alick> plz go ahead and do it.
13:29:59 <endle> #link https://etherpad.mozilla.org/IMQOuCBvMD
13:30:00 <BadGirl> MoPad: IMQOuCBvMD
13:30:06 <endle> 我草拟的一份大纲
13:30:25 <alick> 我们不需要很成熟的想法,我们需要快速的行动。
13:30:46 <zsun> !
13:30:51 <endle> 恩,但我想对 wiki 动大手术
13:31:26 <zsun> 如果binli不能及时发给我们去年的GNOMA.Asia小册子,我认为首要的则是在Wiki上添加到达北京的一些必要语言翻译供来宾打印
13:31:33 <zsun> eof
13:31:51 <alick> 考虑到有演讲者21号就会动身,我希望演讲者动身前可以存一份wiki作为实用信息。
13:32:04 <endle> agree
13:32:10 <alick> 这意味着,20号必须做出一份比较完整的维基页面。
13:32:31 <zsun> 我建议这个周末就要维护好。。
13:32:48 <zsun> 便于我在给演讲者的帮助信息中指明
13:33:05 <alick> 有了一份比较完整的之后,请endle发邮件到 fudcon-planning 等列表,请求意见建议。
13:33:15 <endle> 提议,周六前完成大纲
13:33:23 <zsun> okay。thx
13:33:30 <alick> 这样保证会前有一份实用的文档以供参考。
13:33:47 <zsun> 由于我明天不在校,肯定周日才会给演讲者发邮件。
13:34:25 <alick> #idea deadline for wiki version 1.0 is May 21 (Tuesday)
13:34:37 <endle> zsun, 有事可以给我的 gmail 发邮件。我会第一时间回复
13:35:16 <alick> endle: you need to meet the deadline, I do not care how.
13:35:24 <zsun> endle: 好的。谢谢
13:35:25 <endle> ok
13:36:03 <alick> #action endle finish wiki page version 1.0 and send out RFC email by next Tuesday
13:36:04 <zsun> 建议:wiki上现有的历史遗留信息,移动到子页面
13:36:37 <endle> 讨论一下大纲的问题?
13:36:44 <alick> plz
13:37:30 <endle> 请问大家看我拟定的大纲了吗?
13:37:49 <alick> 看到了,整体思路很好。
13:38:16 <alick> 一个建议:开篇必须尽早点明时间、地点。
13:38:40 <endle> agree
13:38:58 <endle> 时间地点我会放到前面的
13:39:27 <endle> 或者把北航的介绍放到末尾的附录里?
13:39:50 <alick> 什么叫“室内交通”?
13:40:08 <endle> sorry, typo
13:40:15 <endle> 市内
13:41:34 <alick> 市内交通何不并入交通信息一节?
13:41:50 <endle> 这是我在犹豫的地方
13:42:22 <endle> 从纽约到北京的交通信息,和从机场到会场的交通信息是否应该并到一类?
13:42:23 <alick> 我支持并入。
13:42:30 <endle> 恩。。。是应该并入
13:42:33 <alick> 你再考虑考虑,你来下结论。
13:42:41 <endle> 趁现在多讨论一下吧
13:42:53 <zsun> 支持并入
13:43:01 <endle> 我原有的考虑是,市内交通信息应该紧紧跟着场馆信息
13:43:01 <alick> i'm afraid no time for more dicussion.
13:43:23 <endle> 会议还有其他的重要话题吗?
13:43:29 <zsun> 很多。。。。
13:43:33 <endle> ok
13:43:35 <alick> 多着呢。
13:43:48 <endle> 先讨论别的吧
13:44:11 <alick> 这个主题上次任务还没过一遍
13:44:25 <alick> * endle add hotel information
13:44:49 <alick> done seemingly
13:45:21 <alick> endle add info about vegan food and moslem food
13:46:10 <alick> done
13:46:20 <alick> * zsun add invitation letter form link to wiki
13:46:26 <zsun> done
13:46:42 <alick> OK. next topic:
13:47:07 <alick> FUDCon Schedule
13:47:12 <alick> #topic FUDCon Schedule
13:47:22 <alick> https://fedoraproject.org/wiki/FUDCon:Beijing_2014#Schedule
13:47:22 <BadGirl> [2014-03-07 21:11:24] Posted by a/lick@fedora-zh already: FUDCon:Beijing 2014 - FedoraProject
13:48:08 <alick> 日程看起来比较稳定了,
13:48:15 <alick> 很可能就是最终版本了。
13:48:34 <endle> good
13:48:35 <alick> 不确定因素是尚未确认的演讲者。
13:48:59 <alick> * no actions from last week.
13:49:13 <alick> #topic FUDCon Design
13:49:19 <alick> diseng: ping
13:49:29 <diseng> hey
13:49:41 <alick> * diseng cicku dongfengweixiao Leave possible place for sponsorship on poster
13:49:59 <diseng> done
13:50:00 <alick> can be considered as done.
13:50:12 <alick> * diseng specify other swag design requirements to design team trac
13:50:18 <alick> also done
13:50:32 <diseng> 关于设计  我看了邮件   感觉现在需要的只有易拉宝的设计了
13:50:35 <alick> * alick zsun diseng share swag budget on gdoc with Ankur, tuanta, etc
13:50:37 <alick> done
13:50:50 * zsun leaving for an offline meeting.
13:51:02 <alick> 易拉宝 Prima 给了个初稿吧?
13:51:12 <alick> * zsun study T-shirt distribution rule of FUDCon India
13:51:15 <diseng> 对  svg文件还没有给出
13:51:27 <alick> zsun: away?
13:51:31 <zsun> 先到先得
13:51:44 <zsun> 邮件抄送过你
13:51:49 <alick> Prima 今天没有回复 -_-b
13:51:53 <alick> zsun: got it
13:52:05 <alick> #info T-shirt distribution rule of FUDCon India is first come first served
13:52:08 <zsun> 为讲师和重要人员预留,其他先到先得
13:52:17 <alick> agreed
13:52:54 <diseng> 是的 Prima今天还没有回复
13:53:12 <diseng> 邮件里面你已经说了需要附上svg文件
13:53:19 <alick> 设计方面,需要今晚给本地设计师一个完整的修订列表、赞助商logo等
13:54:04 <diseng> 除了易拉宝  其他就按照邮件说的来办了吧
13:54:38 <alick> 易拉宝待会儿仍然没有 svg 发过来的话,就只有以往留下来的通用设计了。
13:55:12 <alick> #action alick diseng give local designer a list of revision comments, and sponsor logos, and fedora logos etc
13:55:21 <alick> #undo
13:55:21 <zodbot> Removing item from minutes: ACTION by alick at 13:55:12 : alick diseng give local designer a list of revision comments, and sponsor logos, and fedora logos etc
13:55:26 <alick> #action alick diseng give local designer a list of revision comments, and sponsor logos, and fedora logos etc tonight
13:55:55 <alick> diseng: 先不要离开,待会儿我们得讨论下印刷品数量调整一事。
13:56:03 <alick> next topic,
13:56:07 <diseng> 好的
13:56:16 <alick> #topic FUDCon Sponsors
13:56:25 <alick> * dongfengweixiao share sponsor docs with others
13:56:43 <alick> done IIRC
13:56:55 <alick> 至少我能看到在线文档了。
13:57:16 <alick> 目前的赞助商信息:
13:57:24 <tonghuix-mobile> 明晚之前给就行,今天商量好要怎么做
13:57:47 * zsun back
13:57:51 <alick> tonghuix-mobile: ok thx. we have one more day to wait for Prima's new design
13:58:00 <tonghuix-mobile> 我说的是印刷品
13:58:12 <alick> tonghuix-mobile: got it.
13:58:38 <alick> #info FUDCon's primary sponsor is (undoubtedly) Red Hat
13:59:30 <alick> Red Hat supports the FUDCon Budget of fedora community
14:00:01 <alick> #info Red Hat China agrees to additionaly offer USD 1000 for FUDCon Beijing for swag production
14:00:47 <alick> 红帽的 Charles 再次和我电话确认,再出 1000 刀左右用于宣传品印刷没有问题。
14:01:08 <zsun>14:01:21 <alick> #info We now have one bronze sponsor (USD 2500) - Seafile
14:02:16 <alick> Seafile's open source application was publicized on F18 Release Party
14:02:44 * alick thank Seafile's support very much
14:04:15 <alick> #info customized sponsors confirmed so far: Startest, Broadview, Ubuntu Kylin.
14:04:50 * alick many thanks for their support of FUDCon.
14:05:06 <alick> #info besides we have venue sponsor Beihang University
14:06:06 * alick we are still seeking for more sponsors.
14:06:37 <alick> so  next topic,
14:06:41 <alick> #topic FUDCon Volunteers
14:06:51 <alick> * Kraks introduce progress of volunteers.
14:06:54 <alick> kraks: ping
14:07:26 <kraks> hi
14:07:43 <alick> 请介绍下志愿者工作最近进展
14:09:10 <kraks> 目前44名志愿者,周日会再确认所有志愿者的到场
14:09:46 <kraks> 大多数志愿者已经分配了工作
14:09:55 <alick> 周日你可以到现场吗?
14:10:42 <kraks> 可以
14:11:01 <kraks> 目前有什么需要我做的工作嘛
14:11:28 <alick> 峰会前最后一次全体志愿者大会: 时间: 5月18日周日下午2点-5点 地点: 北航新主楼G849会议室(新主楼西北角8楼)
14:11:48 <alick> kraks: Fedora 各会场的志愿者都安排好了吗?
14:12:50 <kraks> 稍等,我查看一下
14:12:55 <alick> 各种分工的任务明确了吗?
14:14:52 <alick> * alick file trac ticket about RMS hotel
14:14:58 <alick> done
14:15:46 <alick> https://fedorahosted.org/fudcon-planning/ticket/469
14:15:48 <BadGirl> #469 (Funding request for Richard Stallman) – fudcon-planning
14:16:44 <alick> 据我所知,人员尚未完全到位。
14:17:00 <alick> kraks: 周日见面会你能到现场吗?
14:17:16 <kraks> fedora会场分工都可以了,但是仍然有一半左右的志愿者还没有分工
14:17:31 <alick> 很有必要你和志愿者们见个面,让大家知道到时联系谁。
14:19:15 <kraks> 我可以到场
14:19:34 <alick> 我看到fedora视频剪辑还缺人,
14:20:01 <alick> 而且,第八会议室的周菁只能周日到场。
14:21:22 <alick> 这些问题需要尽快解决。
14:21:27 <kaio> hihi
14:21:32 <alick> kaio: ?
14:21:45 <kaio> 沒事
14:22:00 <alick> kraks: 给你加 action?
14:23:13 <kraks> 好的
14:23:14 <alick> #action kraks resolve all missing ups for fudcon volunteers.
14:23:31 <tonghuix-mobile> alick: 周日你会来对吧?
14:23:40 <alick> tonghuix-mobile: 会。
14:23:53 <alick> next topic,
14:24:26 <alick> #topic FUDCon Budgets
14:24:45 * alick sorry for lasting so long at this meeting
14:25:00 <alick> 不过很可能这是活动前最后一次 IRC 会议了。
14:25:15 <alick> 但同时很多事情都是进行时。
14:25:45 <alick> 说回来,FUDCon 的预算因为有赞助商的参与,现在不是那么紧张了。
14:27:24 <alick> 尤其是宣传品这块儿,有机会多生产一些。
14:27:29 <alick> #chair tonghuix
14:27:29 <zodbot> Current chairs: alick biergaizi_ diseng endle isyangxin kaio kraks tonghuix zsun
14:27:52 <alick> tonghuix: 今天你是 GNOME 方面唯一的代表了
14:28:29 <tonghuix> 额。。。。。。
14:29:51 <alick> https://fedorahosted.org/fudcon-planning/ticket/467
14:29:52 <BadGirl> #467 (Funding request for Somvannda Kong) – fudcon-planning
14:30:02 <diseng> 多生产一些小印制品吗  大件的海报这些应该不用多生产吧
14:31:02 <alick> 我们已经决定同意一位外国人追加赞助的申请。
14:31:21 <alick> diseng: 是这样的。
14:31:37 <diseng> 外国友人  点赞
14:32:15 <alick> 我的思路是先增加印刷品,然后考虑午餐一日游晚宴,然后如果还有富余,可以给之前部分赞助的演讲者提高赞助。
14:32:44 <alick> OK?
14:32:53 <diseng> agree
14:33:17 <endle> agree
14:33:52 <tonghuix> 我觉得现在印刷品因为时间不够了,就是有钱也意义不大了,还如先把赞助提高吧
14:34:14 <alick> diseng 应该可以看到 FUDCon Budget gdoc, tonghuix 现在也可以
14:34:30 <alick> tonghuix: 还如先把赞助提高吧 是什么意思?
14:35:32 <diseng> 应该是说印刷品这块可能时间不够  就不作为优先考虑的选项
14:35:46 <tonghuix>14:36:18 <alick> 问题是红帽说明了USD1000 必须用于宣传品。
14:36:23 <tonghuix> 现在基本就是印数上的增减了,增减项目已经没啥可能了,设计师也没时间了
14:36:33 <diseng> 小印制品这种需要的时间久吗
14:36:41 <alick> 而演讲者赞助部分,是可以拖到会后再调整的。
14:36:43 <tonghuix> GNOME的印刷品能否包含在这USD 1000里
14:36:57 <alick> tonghuix: 就是印数的增减。
14:37:12 <alick> tonghuix: 此外我考虑刻录一些光盘,USB等。
14:37:32 <tonghuix> alick: 厂商找到了吗?来得及吗?
14:37:33 <alick> 应该还可以完成。
14:37:42 <tonghuix> 好,7天了
14:37:51 <alick> tonghuix: 光盘是两三天的事情。
14:38:02 <alick> tonghuix: 母盘都是现成的。
14:38:16 <alick> 盘套需要再问问。
14:38:56 <alick> 我们先确定已有印刷项目的具体增减?
14:39:02 <tonghuix> 盘套不需要设计吧?
14:39:12 <alick> tonghuix: 现成设计。
14:39:53 <alick> 如果很麻烦就不要带设计的盘套。
14:40:37 <tonghuix> 我先争取一下
14:41:02 <alick> 我可以联系附近的刻盘商。
14:41:15 <alick> 我们先确定已有印刷项目的具体增减吧。
14:41:23 <alick> T-shirt, 贴纸之类的。
14:41:49 <tonghuix>14:42:14 <diseng> 现在是各200  这个是根据以往会议得来的数字吗
14:42:24 <alick> 能看到gdoc的看swag分页。
14:43:43 <alick> T-shirt 的话,现在是200件(100观众+100志愿者讲者等)
14:44:40 <tonghuix> 实际上总数是400件
14:44:46 <tonghuix> GNOME也是200件
14:44:46 <alick> 我们增加到250件,或300件?
14:45:01 <tonghuix> 意义不大,观众人数没有那么多
14:45:18 <alick> 现在预期总人数是多少?
14:45:34 <diseng> 我没有这种会议经验  不清楚多少合适呀
14:45:51 <alick> tonghuix: ?
14:46:04 <diseng> 不过400其实也不少了
14:46:13 <tonghuix> 预期300,报名人数500就够了
14:47:22 <alick> 我们倒可以多制作一些,以后活动也可以发放。
14:48:27 <diseng> 如果这方面预算充足  多印刷也可以  还有BLUG啥的
14:48:50 <alick> 如果可以问tommy要到之前的通用T恤设计的话,加印通用的再好不过了。
14:49:01 <tonghuix> 没时间了
14:49:13 <alick> 不必要赶在fudcon印出来。。
14:49:17 <tonghuix> 制版时间要2天,印制5天
14:49:27 <alick> 之后发放完全可以。
14:49:32 <tonghuix> 这钱能在FUDcon之后花吗?
14:49:51 <alick> fudcon前开始做啊,提前花啊。
14:50:30 <alick> zsun: ?
14:50:35 <tonghuix> 好,优先级最低,等这批发出去的,然后搞这个
14:50:40 <tonghuix> 反正会前也做不出来了
14:50:58 <tonghuix> 只要会前把设计给过去不就完了。。
14:51:07 <alick> 优先级最低的意思是先不定具体加多少了?
14:51:24 <alick> tonghuix: 会前给设计,付款,拿到发票,就对了。
14:51:47 <alick> 优先级最低的意思是先不定具体加多少了?
14:52:22 <tonghuix> 太干扰了,下周会超级忙
14:52:37 <tonghuix> 你自己联系厂商做吧,就别从这个渠道走了
14:53:38 <alick> why not? 我可以自己联系。
14:54:11 <diseng> 和厂商和说好这事  提前开出发票  具体的设计和制作延后的会后   可不可行   是不是不太道德。。。
14:54:39 <tonghuix> 是有点不太好,但问题不大
14:54:48 <tonghuix> 如果你有厂商渠道,可以单独走
14:54:57 <alick> 我是希望会前能做好,但做不好也无所谓了。
14:55:15 <alick> 我希望会前开始做,不是会后做。
14:55:33 <diseng> 可是下周你们事情很多的  这个不是加一个负担
14:55:34 <alick> 或者,现有fudcon设计加印N件。
14:55:45 <alick> 我是负责预算的
14:56:03 <alick> 我的职责简单地说是把钱花出去。
14:56:11 <alick> 花不出去就没了。
14:56:21 <alick> 是这个道理。
14:56:25 <tonghuix> FUDcon的刚刚制版完成,我在催促打样,这是可以加印的
14:56:52 <alick> 今天请大家帮忙讨论怎么分配更好。
14:57:17 <diseng> 直接加印N件当然是最简便的方法  我不知道通用设计是怎么样的   但是FUDCon这个用于BLUG这些应该也没问题吧
14:57:26 <tonghuix> 别讨论了,你拿出一个方案,然后大家yes / no
14:57:30 <alick> 我以为没问题。
14:57:34 <alick> OK。
14:57:43 <alick> 如果大家不想讨论,我就自己定了。
14:57:59 <alick> 之后就没有 yes/no 了。
14:58:06 <diseng> 恩  那就直接决定吧
14:58:12 <tonghuix> 想讨论也没辙啊,时间不允许了
14:58:32 <alick> OK, 我自己来定了。
14:58:49 <alick> #action alick try to re-allocate budget
14:59:17 <alick> sorry 会议拖了这么久。
14:59:30 <alick> 还有其他话题没?
14:59:38 <alick> 没有的话,我一分钟内关闭会议了。
14:59:43 * alick 大家辛苦了
15:00:23 <diseng> 印刷品方案 alick你这边整理到哪了  需要我做什么吗
15:00:45 <alick> diseng: 尚未开始。会议结束后开始做。
15:00:56 <alick> 会后聊吧。
15:01:00 <diseng>15:01:02 <alick> #endmeeting