fedora-zh
LOGS
13:06:45 <zsun> #startmeeting
13:06:45 <zodbot> Meeting started Fri Apr 18 13:06:45 2014 UTC.  The chair is zsun. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:06:45 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:06:46 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:07:10 <alick> hi
13:07:10 <zsun> #topic Roll Call 报到
13:07:19 <zsun> .fasinfo zsun
13:07:20 <zodbot> zsun: User: zsun, Name: Zamir SUN, email: sztsian@gmail.com, Creation: 2013-02-02, IRC Nick: zsun, Timezone: Asia/Shanghai, Locale: zh_CN, GPG key ID: , Status: active
13:07:23 <zodbot> zsun: Approved Groups: ambassadors cvsl10n openshift-origin cla_done cla_fpca
13:07:24 <zsun> #chair alick
13:07:24 <zodbot> Current chairs: alick zsun
13:09:21 <alick> ping endle tonghuix biergaizi
13:10:29 <biergaizi> .fasinfo biergaizi
13:10:30 <zodbot> biergaizi: User: biergaizi, Name: 李懿峰, email: biergaizi2009@gmail.com, Creation: 2013-11-29, IRC Nick: biergaizi, Timezone: Asia/Chongqing, Locale: zh_CN, GPG key ID: 717E3FB8, Status: active
13:10:33 <zodbot> biergaizi: Approved Groups: cla_done cla_fpca
13:11:00 * zsun busy with some personal issue
13:12:11 <alick> #chair zsun_web biergaizi
13:12:11 <zodbot> Current chairs: alick biergaizi zsun zsun_web
13:12:35 <alick> #topic FUDCon APAC 2014
13:12:48 <alick> #link FUDCon APAC 2014
13:12:52 <alick> #undo
13:12:52 <zodbot> Removing item from minutes: <MeetBot.items.Link object at 0xecdd710>
13:12:56 <endle> here
13:13:07 <alick> #link https://fedoraproject.org/wiki/FUDCon:Beijing_2014
13:13:07 <BadGirl> [2014-03-07 21:11:24] Posted by a/lick@fedora-zh already: FUDCon:Beijing 2014 - FedoraProject
13:13:15 <alick> #chair endle
13:13:15 <zodbot> Current chairs: alick biergaizi endle zsun zsun_web
13:13:43 <alick> 先来回顾一下上周任务
13:13:48 <alick> * zsun mail the organizers to talk about issues related with sponsorship
13:14:17 <zsun> done。就是从列表转发给各位的那封邮件
13:14:26 <alick> en
13:14:45 <alick> * alick write event report
13:14:56 <alick> 还在写。
13:15:08 <alick> #action alick write FAD event report
13:15:20 <zsun> 哦。这个是我不知道是哪次event,所以上次讨论保留啦
13:15:24 <zsun>13:15:25 <alick> * tonghuix provide links to talks
13:15:29 <alick> done
13:16:12 <alick> #link http://www.csdn.net/article/2014-04-11/2819254-CSDN-OSTC-2014-Video
13:16:14 <BadGirl> 【开源视频】2014开源技术大会(OSTC)视频放出!-CSDN.NET
13:16:28 <alick> 收录了许多相关链接。
13:17:22 <alick> 有关志愿者见面会,
13:17:35 <endle>13:17:56 <alick> #info 4月26日(周六)在北航将有又一次组织者、志愿者见面会
13:18:23 <alick> 还请各位尽量参加。
13:18:40 * zsun still wonder if available for it
13:19:36 <alick> 红帽的讨论会,一并说一说?
13:19:44 <zsun> okay
13:20:27 <alick> #info 本周四上午6名社区参加了在红帽的讨论会
13:21:11 <alick> 会上对 FUDCon 准备事宜和今后的协作做了沟通
13:21:39 <alick> 会议纪要将会发布到邮件列表中。
13:21:53 <zsun> 个人感觉,会议效果比预期要好
13:21:56 <alick> #action alick zsun sent out Red Hat meetup minutes
13:22:42 <zsun> 貌似还在等gbraad的补充
13:23:35 <alick> #info FUDCon 日程正在排布中
13:24:24 <zsun> 今天gbraad邮件中提到有一个CentOS的话题想要添加进来
13:24:34 <alick> zsun: gbraad 表示连不上 etherpad?
13:24:52 <zsun> 看起来是那个意思
13:26:56 <alick> zsun: 目前看来是否需要新加话题,加多少为宜?
13:28:02 <alick> 此外,添加话题是否需要单独开一次IRC会议决定?
13:29:46 <zsun> 我这儿google docs卡住了。。个人感觉,话题数量还得看CentOS那个话题是否能确定。此外,关于会议讨论,我觉得有必要把Schedule的顺序放到专门会议中审阅一下,那个场合一同讨论增加即可
13:30:38 <zsun> 从当前的日程看来,若CentOS到场,则可以不必增加了。
13:31:25 <zsun> 当前教室里只有一个空slot
13:32:17 <endle> 准备几个light talk?
13:32:37 <zsun> GNOME那边有几个。FUDCon现在只有一个
13:34:40 <alick> #idea for now we just have one empty slot for standard session
13:35:34 <alick> #idea if some more change occurs (like sponsor topic, speaker cannot come), we should update accordingly
13:35:37 <alick> OK?
13:35:54 <zsun> okay
13:36:09 <alick> #agreed for now we just have one empty slot for standard session
13:36:17 <zsun> 如果非常有必要增加,恐怕周六还得租教室
13:36:34 <zsun> 没必要增加的话,就基本维持现状啦
13:36:37 <isyangxin> 报到~
13:36:42 <alick> #chair isyangxin
13:36:42 <zodbot> Current chairs: alick biergaizi endle isyangxin zsun zsun_web
13:36:49 <alick> zsun:13:36:54 <isyangxin> 谢谢 alick
13:38:16 * biergaizi 重启一下
13:38:29 <alick> 各个演讲的分类与排序,什么时候定呢?
13:39:52 <zsun> 我觉得随时可以调整。
13:40:07 <zsun> 最主要问题不是调整顺序,而是确定划分依据
13:40:43 <zsun> 例如,按主题分类/国籍
13:42:00 <alick> 尽量按内容吧
13:42:18 <alick> 类似gnome那样,把话题按内容/主题分类
13:42:24 <zsun> 好。
13:42:37 <zsun> 那我们随时整理然后邮件沟通吧。
13:42:47 <alick> 相关的主题最好相邻
13:43:21 <zsun> okay
13:43:30 <alick> #agreed 日程演讲按内容/主题分类,聚合
13:43:43 <alick> 其他要说的?
13:44:10 <zsun> nothing here.
13:44:28 <zsun> 我想提到的昨天基本都列举在RH Meetup Minute啦
13:44:44 <alick> * alick update hotel info on wiki page
13:45:01 <alick> 这个我没空弄,谁帮帮忙?
13:45:18 <zsun> 这个都要做什么?
13:45:34 <alick> 主要是提供附近的宾馆信息
13:45:36 <endle> 在外地可以做吗?
13:45:59 <alick> endle: 可以!只要会用google/baidu 地图 :)
13:46:11 <endle> 那我做好了
13:46:20 <zsun> thx
13:46:25 <alick> 现在的问题是已有信息是按之前计划的可能场馆定的。
13:46:39 <alick> 比如北邮、人大附近的其实离北航有段距离
13:46:43 <endle> #action endle add hotel information
13:47:04 <alick> 另一方面,北航附近的丽亭、如家似乎没有反应进去
13:47:31 <alick> 总之是给外地参会者做参考用的。价格标出标准间参考价位即可。
13:47:36 <alick> endle: thx
13:48:43 <alick> 下个话题?
13:48:50 <alick> 下个话题说什么?
13:49:24 <zsun> 志愿者
13:49:35 <endle> 上周的任务检查了吗?
13:49:47 <zsun> endle: 检查了
13:50:00 <endle> zsun, 了解
13:50:16 <alick> 我们需要大约几个志愿者?
13:50:32 <zsun> 按照emily的说法,10人
13:51:14 <zsun> 签到3+主持4+机动3
13:52:29 <alick> 主持中有两人(tommy, gbraad)已经确定
13:52:38 <zsun> okay
13:52:43 <alick> 剩下两个分会场主持人,
13:54:03 <alick> 摄像需要两个人
13:54:45 <alick> 现场录像需要两个人
13:54:52 <zsun> 一个建议,考虑到以往校园活动的经验,我们几个主要组织者(alick cicku zsun dongfengweixiao gbraad etc)要至少减少兼职,以备应对突发事宜
13:55:17 <zsun> s/至少/尽量
13:55:21 <alick> +1
13:55:38 <alick> 摄像摄影不等于录像
13:55:46 <zsun> get it
13:55:52 <endle> 同意
13:55:55 <alick> 关于摄像,tiansworld 可以算一个。
13:56:09 <zsun> 这两个不必要是懂Fedora/社区的
13:56:16 <alick> 嗯。
13:56:26 <alick> 摄像录像缺3人
13:56:45 <endle> 但要愿意花时间
13:57:30 <zsun> 对。。。大一那会儿我一个人扛着DV干过三个小时,滋味确实不好受
13:57:59 <alick> 每个分会场还需要1个协调人,负责疏导、英文协助等
13:58:32 <zsun> 这个,我觉得基本上把主要组织者分散到各会场就好啦
13:59:16 <alick> 还是要对应到人。
13:59:28 <zsun> (吐槽一句我的渣英语。。。)
13:59:45 <zsun> 我觉得调整Schedule的时候顾虑到就好
14:00:16 <zsun> (同时希望还能有一两个slot的时间去听听自己想听的topic)
14:00:18 <alick> 另外,各个会场还需要一个自媒体发布员,实时发布会场动态。
14:00:33 <alick> 于是志愿者的总需求是:
14:01:28 <alick> 签到3+主持4+录像2+摄像2+协调人2+媒体2+机动3
14:01:56 <alick> 签到3+主持4+录像2+摄像2+协调人2+媒体2+机动3=18
14:02:26 <alick> #info 志愿者总需求人数:签到3+主持4+录像2+摄像2+协调人2+媒体2+机动3=18
14:02:33 <alick> 目前还缺:
14:03:08 <alick> 签到3+主持2+录像2+摄像1+协调人0+媒体2+机动3=13?
14:03:31 <zsun>14:03:44 <alick> #info 志愿者目前空缺人数:签到3+主持2+录像2+摄像1+协调人0+媒体2+机动3=13
14:03:55 <zsun> 数量好庞大。。。
14:03:57 <alick> 努力招人吧
14:04:29 <zsun>14:04:30 <endle> 有招募志愿者的宣传材料吗?
14:04:31 <alick> 小活动时这些可能最后就是一个人……
14:05:04 <zsun> 先以13个为目标去招募。
14:05:08 <alick> +1
14:05:10 <zsun> 招募不到再考虑合并
14:05:19 <alick> 今天先到这里?
14:05:27 <zsun> okay。
14:05:32 <alick> #endmeeting