fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:02:22 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (alick, 13:02:33)
  2. FUDCon APAC 2014 (alick, 13:10:22)
    1. https://fedoraproject.org/wiki/FUDCon:Beijing_2014 (alick, 13:11:02)
    2. ACTION: alick zsun libin cicku create and sent out invitation letter (alick, 13:15:15)
    3. https://fedoraproject.org/wiki/FUDCon:Beijing_2014#Visa_Application (alick, 13:16:18)
    4. https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014#Transit_to.2Ffrom_FUDCon (endle, 13:25:18)
    5. https://www.evernote.com/shard/s236/sh/539f75db-b34a-4b94-be20-e9a5aaeef62d/a293a87a53fb4768fb52bdfef5dc0a81 (endle, 13:25:25)
    6. ACTION: endle update local transport info on wiki page (alick, 13:27:22)
    7. 已经预留了北航校内培训中心的10间标间。 (alick, 13:31:51)
    8. ACTION: alick update hotel info on wiki page (alick, 13:32:17)
    9. http://meetbot.fedoraproject.org/fudcon-planning/2014-03-23/fucon-planning.2014-03-23-21-03.00.html (alick, 13:33:41)
    10. ACTION: dongfengweixiao write call for sponsors document (alick, 13:45:39)
    11. ACTION: dongfengweixiao write call for sponsors email template (alick, 13:45:46)

  3. FAD China 2014 (alick, 13:50:01)
    1. https://fedoraproject.org/wiki/FAD_China_2014/zh (alick, 13:50:16)
    2. ACTION: alick write event report (alick, 13:50:26)
    3. ACTION: tonghuix provide links to talks (alick, 13:51:08)

  4. Red Hat meetup (alick, 13:53:25)
    1. 讨论主题是 fudcon 以及今后红帽中国和社区的合作 (alick, 13:54:24)


Meeting ended at 14:05:55 UTC (full logs).

Action items

  1. alick zsun libin cicku create and sent out invitation letter
  2. endle update local transport info on wiki page
  3. alick update hotel info on wiki page
  4. dongfengweixiao write call for sponsors document
  5. dongfengweixiao write call for sponsors email template
  6. alick write event report
  7. tonghuix provide links to talks


Action items, by person

  1. alick
    1. alick zsun libin cicku create and sent out invitation letter
    2. alick update hotel info on wiki page
    3. alick write event report
  2. dongfengweixiao
    1. dongfengweixiao write call for sponsors document
    2. dongfengweixiao write call for sponsors email template
  3. endle
    1. endle update local transport info on wiki page
  4. tonghuix
    1. tonghuix provide links to talks
  5. zsun
    1. alick zsun libin cicku create and sent out invitation letter


People present (lines said)

  1. alick (82)
  2. dongfengweixiao (31)
  3. zsun (20)
  4. endle (13)
  5. zodbot (9)
  6. BadGirl (7)
  7. isyangxin (2)
  8. biergaizi (1)
  9. CyrusYzGTt (0)
  10. tonghuix (0)
  11. zsun_web (0)
  12. microcai (0)
  13. RobberPhex (0)


Generated by MeetBot 0.1.4.