fedora-zh
LOGS
13:01:44 <zsun> #startmeeting
13:01:44 <zodbot> Meeting started Fri Feb 14 13:01:44 2014 UTC.  The chair is zsun. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:01:44 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:01:45 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:02:01 <zsun> #topic  点名 roll call
13:02:16 <zsun> .fas zsun
13:02:17 <zodbot> zsun: zsun 'Zamir SUN' <sztsian@gmail.com>
13:02:24 <tonghuix> .fasinfo tonghuix
13:02:25 <zodbot> tonghuix: User: tonghuix, Name: Tong Hui, email: tonghuix@gmail.com, Creation: 2011-09-29, IRC Nick: tonghuix, Timezone: Asia/Chongqing, Locale: en, GPG key ID: C0B08E7F, Status: active
13:02:27 <isyangxin> 报到
13:02:28 <zodbot> tonghuix: Unapproved Groups: marketing gitcura magazine gitinstall-guide githomepage gitchinese-glossary distribution cla_ibm
13:02:31 <zodbot> tonghuix: Approved Groups: gitarm cla_fpca cla_done
13:02:43 <zsun> #chair isyangxin tonghuix zhouxiaobo endle zsun_web
13:02:43 <zodbot> Current chairs: endle isyangxin tonghuix zhouxiaobo zsun zsun_web
13:03:45 * zsun 祝大家元宵节/情人节快乐!
13:04:00 <zhouxiaobo> 同乐同乐!
13:04:17 <isyangxin> you too~
13:05:29 <zsun> #topic FUDCon APAC 申请
13:07:22 <zsun> #link https://lists.fedoraproject.org/pipermail/ambassadors/2014-February/022145.html
13:07:22 <BadGirl> [Ambassadors] Reminder: APAC meeting at Saturday, February 15, 2014 0400 UTC
13:07:30 <zsun_web> #chair zsun
13:07:30 <zodbot> Current chairs: endle isyangxin tonghuix zhouxiaobo zsun zsun_web
13:07:38 <zsun> 刚刚竟然掉线了。
13:07:43 <endle> 报到
13:08:14 <zsun> #info 明天APAC会议仍将讨论FUDCon的事情,希望大家积极参加
13:08:31 <zsun> #chair endle
13:08:31 <zodbot> Current chairs: endle isyangxin tonghuix zhouxiaobo zsun zsun_web
13:08:44 <isyangxin> zsun:好像你好经常都会掉一下线 = ='
13:09:12 <zsun> 家里这边的联通确实比较坑。因此开会期间总得挂个其他方式备用
13:11:00 <endle> 第一个 topic 是?
13:11:08 <zsun> FUDCon
13:11:25 <zsun> 最近好像FUDCon相关没有什么更新。
13:12:45 <zsun> 春节之后wiki上没有其他更新了。
13:12:57 <zsun> 我看了下邮件里也没有更多的消息。
13:14:27 <zsun> #chair violetzijing
13:14:27 <zodbot> Current chairs: endle isyangxin tonghuix violetzijing zhouxiaobo zsun zsun_web
13:15:05 <tonghuix> alick去过情人节了?
13:15:34 <zsun> tonghuix alick最近好像忙于一个考试
13:15:52 <tonghuix> OK,明白
13:16:36 <zsun> 那我们直接进入第二个话题吧。
13:16:47 <zsun> #topic 线下活动
13:17:19 <zsun> tonghuix plz,我不了解FAD的详情
13:17:46 <zsun> #link https://fedoraproject.org/wiki/FAD_China_2014
13:17:46 <BadGirl> [2014-01-24 21:32:10] Posted by a/lick@fedora-zh already: FAD China 2014 - FedoraProject
13:18:03 <zsun> FAD的wiki暂时还不完整
13:19:06 <zsun> tonghuix 你来介绍一下?
13:19:18 <tonghuix> FAD是和Alick聊天时候确定的,正好CSDN要办一次开源大会,于是就提供一个场地顺便办FAD了
13:19:25 <tonghuix> 类似2011年的OW2的做法
13:19:57 <tonghuix> CSDN的开源大会官网刚刚上线,主要信息都有 http://ostc.csdn.net/
13:19:58 <BadGirl> 开源技术大会2014
13:20:25 <tonghuix> zsun: 也就是你申请免费票的页面
13:20:34 <zsun> okay~
13:20:56 <tonghuix> Fedora社区会有专门的赠票窗口,以方便FAD
13:21:19 <zsun>13:21:41 <zsun> #link http://ostc.csdn.net/
13:21:41 <BadGirl> [2014-02-14 21:19:57] Posted by t/onghuix@fedora-zh already: 开源技术大会2014
13:23:20 <zsun> 盼着届时学校能准假
13:23:36 <dongfengweixiao> hi
13:23:37 <dongfengweixiao> all
13:23:37 <laiyilong> 未成年人能参加吗
13:23:38 <zsun> #chair dongfengweixiao
13:23:38 <zodbot> Current chairs: dongfengweixiao endle isyangxin tonghuix violetzijing zhouxiaobo zsun zsun_web
13:23:40 <laiyilong> hi
13:23:48 <zsun> dongfengweixiao hi
13:23:57 <dongfengweixiao> bad network
13:25:27 <zsun> laiyilong 从社区角度讲,可以的。个人认为,你该问下父母是否允许你出远门。因为活动在北京。
13:25:41 <laiyilong> 我在厦门。。。
13:25:47 <zsun> #chair alick
13:25:47 <zodbot> Current chairs: alick dongfengweixiao endle isyangxin tonghuix violetzijing zhouxiaobo zsun zsun_web
13:26:08 <zsun> alick FUDCon话题过去了。正在讨论FAD
13:26:10 <dongfengweixiao> 今天的会议很重要哈
13:26:50 <laiyilong> 有我的偶像stallman
13:27:28 <dongfengweixiao> 偶像可以,不要迷信哦
13:27:44 <tonghuix> laiyilong 别太激动,他未必能来,我尽力邀请
13:28:04 <laiyilong> 我是现场看不见他了
13:28:13 <tonghuix> 即便他3月来不了,5月他还会来FUD,总有机会
13:28:23 <violetzijing> tonghuix: 好给力,一定邀请来然后瞻仰之
13:28:30 <violetzijing> ><
13:28:45 <alick> zsun: OK,策划书的任务给我吧,我周末搞一搞
13:28:58 <zsun> 好。
13:29:11 <zsun> #action alick完善FAD策划
13:30:03 <tonghuix> violetzijing: 你也别激动,这不是追星。。韩国人适合你
13:30:23 <violetzijing> tonghuix: XDD,我有脑子
13:30:30 <zsun> alick ot一下。刚刚想到一个尴尬的问题,你在famsco ticket中提到的时间,刚好成功避开了Robyn Bergeron的全部工作时间
13:31:15 <alick> tuanta 发出的特别会议邀请,FPL 等人没有回复。
13:31:43 <zsun> alick 10:00-23:59 CST,而rbergeron在AZ,工作时间刚好是0:00-9:00 CST
13:31:53 <zsun> 哦。
13:33:36 <alick> 这样啊,零点到九点对我们不太显示啊
13:33:44 <alick> s/显示/现实
13:33:57 <zsun> 是有点。
13:34:00 <alick> 另外,周末她们本来也不上班啊
13:34:35 <zsun> 那天在#fedora-admin看到rbergeron回复其他人消息那天,我一直熬到晚上1点等她回复我的消息。。
13:35:21 <zsun> Jiri竟然也没有回复邮件。。
13:35:32 <alick> 不过明天中午apac大使组的会议,大家尽量参与吧。
13:35:41 <zsun> okay。
13:36:42 <zsun> 这个话题大家还有补充/讨论么?
13:36:58 <alick> !
13:37:06 <alick> tonghuix: 你给我发邮件了吗?
13:37:20 <tonghuix> alick: 忘了。。。、
13:37:34 <alick> 给你个task...
13:37:51 <alick> #action tonghuix provide links etc to alick
13:38:00 <tonghuix> alick: 不过应该就这些了吧,我稍候发一下CSDN这边商量的结果
13:38:00 <alick> 木有别的了。
13:38:50 <alick> 上面好像只看到你提了一个链接。
13:39:55 <tonghuix> ostc的官网而已,大概都在这上面了,还有一些是官网上不会体现的内容
13:40:45 <alick> ok 记得给我发一下。
13:41:21 <tonghuix>13:43:47 <alick> 下一个话题?
13:44:00 <zsun> okay~翻译?bug?
13:44:16 <zhouxiaobo> 哦,这里目测有一个。
13:44:52 <zhouxiaobo> https://fedoraproject.org/wiki/Communicating_and_getting_help/zh-cn  这位童鞋把bio写错地方了。
13:44:52 <BadGirl> Communicating and getting help/zh-cn - FedoraProject
13:45:24 <zsun> thx
13:45:37 <zsun> #topic bugs
13:45:47 <zsun> #link https://fedoraproject.org/wiki/Communicating_and_getting_help/zh-cn
13:45:48 <BadGirl> [2014-02-14 21:44:52] Posted by z/houxiaobo@fedora-zh already: Communicating and getting help/zh-cn - FedoraProject
13:46:06 <zsun> 其实,刚开始接触wiki难免有写错的时候。
13:46:41 <zsun> .fas kitty867
13:46:42 <zodbot> zsun: kitty867 'kitty867' <867038699@qq.com>
13:46:57 <zsun> .fasinfo kitty867
13:46:58 <zodbot> zsun: User: kitty867, Name: kitty867, email: 867038699@qq.com, Creation: 2013-08-21, IRC Nick: None, Timezone: UTC, Locale: C, GPG key ID: None, Status: active
13:47:00 <zodbot> zsun: Approved Groups: cla_done cla_fpca
13:47:11 <tonghuix> 新手
13:47:28 <tonghuix> 这可以理解
13:47:49 <zsun> 直接给他迁移到正确的地方,还是邮件告知他让他自己改呢?
13:48:07 <zhouxiaobo> 发邮件吧。
13:48:21 <tonghuix> 而且貌似还是女孩。。。。
13:48:46 <zsun> 幸好那个中文页面以前就是空的
13:49:10 <alick> 问题不大,wiki 是有版本控制的。
13:49:33 <zsun>13:49:34 <zhouxiaobo> 找几个人译一下吧。
13:50:02 <zsun> ot一下,为什么wiki监视了,更新的时候也没有提示。。
13:50:16 <alick> 这个页面啊,我没太关注过。FZUG 有一个联系方式页面
13:50:26 <alick> #link https://fedoraproject.org/wiki/FZUGCommunicate
13:50:27 <BadGirl> [2013-04-26 21:49:33] Posted by a/lick@fedora-zh already: FZUGCommunicate - FedoraProject
13:51:44 <alick> 粗略看了下,前面几节和最后一节值得翻译。
13:52:11 <alick> 长长的 IRC 列表意义不大了,毕竟多是英文聊天室……
13:52:39 <alick> 谁翻译下?最好把 FUZGCommunicate 链接放在翻译里。
13:53:23 <zsun> sorry,最近忙于论文。FirewallD的wiki我也好久没同步了。
13:54:08 <alick> s/FUZG/FZUG/
13:55:29 <zhouxiaobo> https://fedoraproject.org/wiki/RoadMap  如果中文页面已被讨论并删除,就把死链去了吧。
13:55:31 <BadGirl> RoadMap - FedoraProject
13:56:09 <zsun> alick 这样吧,写一个不指定人的action,列表里有时间帮忙的一起翻译吧。
13:56:20 <alick> zhouxiaobo: 你最近在关注 wiki 吗?你来更新下?
13:56:34 <alick> zsun: 那就是 #help 命令
13:57:30 <zsun> #help 希望大家协助翻译该页面:https://fedoraproject.org/wiki/Communicating_and_getting_help/zh-cn
13:57:31 <BadGirl> [2014-02-14 21:44:52] Posted by z/houxiaobo@fedora-zh already: Communicating and getting help/zh-cn - FedoraProject
13:59:45 <zsun> 页面上原有的内容怎么处理呢。我看历史里面已经是去年8月的问题了。直接告诉他(她)正确的交流方式?
13:59:56 <tonghuix> 我已经在交流了
13:59:58 <zhouxiaobo> alick, 一直很想加入transifex的fedora项目,如果需要我,现在可以开wiki
14:00:18 <zsun> tonghuix 好。
14:02:09 <zsun> zhouxiaobo transifex简体中文的coordinator是tiansworld。
14:02:23 <zsun> zhouxiaobo 具体可以参开wiki https://fedoraproject.org/wiki/L10N/zh-cn
14:02:24 <BadGirl> L10N/zh-cn - FedoraProject
14:03:01 <zsun> 还有其他问题么?该关闭会议了。
14:03:57 <zsun> 倒计时30s
14:04:00 <alick> tonghuix: 你好速度……
14:04:11 <tonghuix> 哈哈哈哈哈,好奇
14:04:16 <tonghuix> 结果是纯爷们
14:04:24 <zsun> LOL
14:04:33 <zsun> 倒计时15s
14:04:42 <zhouxiaobo> 别倒了。。
14:04:53 <zsun> 好吧
14:05:00 <zsun> #endmeeting