fedora-zh
MINUTES

#fedora-zh: FUDCon Bid Meeting

Meeting started by alick at 13:13:50 UTC (full logs).

Meeting summary

  1. FUDCon APAC Bid (alick, 13:14:21)
    1. https://lists.fedoraproject.org/pipermail/meetingminutes/2014-January/000998.html (zsun, 13:15:43)
    2. http://meetbot.fedoraproject.org/fedora-meeting/2014-01-18/apac.2014-01-18-04.02.html (alick, 13:15:59)
    3. https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014 (alick, 13:17:40)
    4. <FranciscoD> For FOSSASIA, for example, everyones tickets are about 6-700 each (zsun, 13:19:59)
    5. About 16+/- people were founded in FUDCon KL (zsun, 13:20:55)
    6. 我们应当在申请中提到与GNOME.asia合办带来的好处以及对预算的影响 (zsun, 13:22:07)

  2. 北京天气问题 (alick, 13:27:57)
    1. http://www.cnpm25.cn/article/201309125909.html 百度到的一份资料 (zsun, 13:39:27)
    2. ACTION: alick mention beijing air on wiki (alick, 13:42:57)

  3. Event Owner (alick, 13:43:04)
    1. ACTION: zsun find event owner (alick, 13:44:16)

  4. 与 GNOME.Asia 合办 (alick, 13:44:36)
    1. ACTION: zsun dongfengweixiao query about T-Shirt price (zsun, 14:15:45)

  5. Budget (alick, 14:18:35)
    1. AGREED: travel: 12*600=7200 (4-5 sponsored by GNOME) (alick, 14:19:06)
    2. AGREED: accomodation: 10*100=1000 (10 standard room) (alick, 14:19:36)
    3. 各位,记得到 whenisgood 上写自己的有空时间,以决定 apac fudcon 特别会议时间安排 (alick, 14:33:13)


Meeting ended at 14:38:20 UTC (full logs).

Action items

  1. alick mention beijing air on wiki
  2. zsun find event owner
  3. zsun dongfengweixiao query about T-Shirt price


Action items, by person

  1. alick
    1. alick mention beijing air on wiki
  2. dongfengweixiao
    1. zsun dongfengweixiao query about T-Shirt price
  3. zsun
    1. zsun find event owner
    2. zsun dongfengweixiao query about T-Shirt price


People present (lines said)

  1. zsun (102)
  2. alick (93)
  3. dongfengweixiao (52)
  4. tonghuix_ (18)
  5. biergaizi (11)
  6. tonghuix (5)
  7. BadGirl (5)
  8. zodbot (2)
  9. breeze_growing (2)
  10. biergaizi_ (1)


Generated by MeetBot 0.1.4.