fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:02:53 UTC (full logs).

Meeting summary

  1. 报到 Who's here? (alick, 13:03:09)
  2. FUDCON APAC 2014 Bid (alick, 13:09:47)
    1. https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014 (alick, 13:09:58)
    2. zsun 帮忙更新了亚洲/大洋洲的机票信息 (alick, 13:12:47)
    3. 申办提交截止日期为 1 月中旬 (alick, 13:13:25)
    4. IDEA: 我们应该本周末提交申请。 (alick, 13:13:39)
    5. ACTION: alick push organizers to update hotel, budget info by this weekend (alick, 13:19:49)

  3. F20 Release Party (alick, 13:20:33)
    1. https://fedoraproject.org/wiki/Release_Party_F20_Shanghai (alick, 13:20:44)
    2. https://www.surveymonkey.com/s/6NRZNYJ (alick, 13:23:52)
    3. ACTION: RobberPhex write event report for relparty Shanghai (alick, 13:23:59)
    4. 北京站活动的调查问卷将于几个小时后关闭,请还没填写的尽快填写! (alick, 13:25:17)
    5. https://www.surveymonkey.com/s/P96HCPM (alick, 13:25:25)

  4. 线下活动 (alick, 13:28:10)
    1. http://huiyi.csdn.net/module/meeting/meeting/info/680/community?project_id=747 (alick, 13:28:35)
    2. EFD 活动时间 1 月 18 日,地点国科大中关村园区 (alick, 13:29:46)
    3. ACTION: dongfengweixiao recreate sticker design and share it publicly (alick, 13:30:39)
    4. ACTION: tonghuix create localized sticker design (alick, 13:31:12)

  5. L10N 中文翻译 (alick, 13:32:05)
    1. TIP: IRC 中需要插话可以用 ! 号,有疑问可以用 ? 号,之后详细表达。 (alick, 13:33:13)
    2. IDEA: 保留 git 仓库的术语表,并继续维护,作为项目全局术语表,收录全局性的、通用的条目。 (alick, 13:38:16)
    3. https://fedorahosted.org/chinese-glossary/wiki/WikiStart (alick, 13:40:27)
    4. ACTION: alick mail to list about idea on glossary updates (alick, 13:45:14)

  6. BUG 评选 (alick, 13:47:16)
  7. 自由讨论 (alick, 13:51:42)
    1. http://help.weibo.com/ask/q/20688669 (isyangxin1, 13:57:17)


Meeting ended at 14:04:47 UTC (full logs).

Action items

  1. alick push organizers to update hotel, budget info by this weekend
  2. RobberPhex write event report for relparty Shanghai
  3. dongfengweixiao recreate sticker design and share it publicly
  4. tonghuix create localized sticker design
  5. alick mail to list about idea on glossary updates


Action items, by person

  1. alick
    1. alick push organizers to update hotel, budget info by this weekend
    2. alick mail to list about idea on glossary updates
  2. tonghuix
    1. tonghuix create localized sticker design
  3. UNASSIGNED
    1. RobberPhex write event report for relparty Shanghai
    2. dongfengweixiao recreate sticker design and share it publicly


People present (lines said)

  1. alick (76)
  2. isyangxin (14)
  3. zodbot (8)
  4. BadGirl (8)
  5. biergaizi (7)
  6. isyangxin1 (1)
  7. tonghuix (0)
  8. tiansworld (0)
  9. zsun_mob (0)


Generated by MeetBot 0.1.4.