fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:04:46 UTC (full logs).

Meeting summary

  1. 报到 (alick, 13:04:51)
  2. FUDCON APAC 2014 申办 (alick, 13:08:12)
    1. https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014 (alick, 13:08:25)
    2. GNOME.Asia 已经确定在北航开了。 (alick, 13:11:30)
    3. ACTION: dongfengweixiao update hotel info (alick, 13:15:30)
    4. ACTION: kaio update cost from Asia and Oceania (alick, 13:16:05)
    5. ACTION: alick query whether budget is necessary for bid (alick, 13:20:25)

  3. F20 Release Party (alick, 13:20:42)
    1. https://fedoraproject.org/wiki/Release_Party_F20_Beijing (alick, 13:20:56)
    2. IDEA: 我觉得的妥协办法是用一个平板,iPad 或者 Android pad + 搜狗输入法…… (alick, 13:30:22)
    3. IDEA: 签到内容越少越好,我的建议是 名字/id,邮箱,两项,不要再多。 (alick, 13:34:08)
    4. http://www.rodsbooks.com/efi-bootloaders/secureboot.html (dongfengweixiao, 13:35:01)
    5. https://fedoraproject.org/wiki/Release_Party_F20_Shanghai (alick, 13:46:04)
    6. ACTION: alick RobberPhex attend tomorrow's apac meeting (alick, 13:49:10)

  4. L10N (alick, 13:54:38)
    1. http://www.rodsbooks.com/efi-bootloaders/secureboot.html (dongfengweixiao, 13:57:22)
    2. http://susepaste.org/96284204 (alick, 14:04:37)
    3. http://susepaste.org/8440305 (zsun, 14:07:37)


Meeting ended at 14:10:55 UTC (full logs).

Action items

  1. dongfengweixiao update hotel info
  2. kaio update cost from Asia and Oceania
  3. alick query whether budget is necessary for bid
  4. alick RobberPhex attend tomorrow's apac meeting


Action items, by person

  1. alick
    1. alick query whether budget is necessary for bid
    2. alick RobberPhex attend tomorrow's apac meeting
  2. dongfengweixiao
    1. dongfengweixiao update hotel info


People present (lines said)

  1. alick (105)
  2. dongfengweixiao (79)
  3. zsun (46)
  4. Robin_cheese_Lee (23)
  5. isyangxin (11)
  6. BadGirl (9)
  7. FedoraCmdBot (5)
  8. zodbot (4)
  9. endle (4)
  10. microcai (1)
  11. tonghuix (0)
  12. tiansworld (0)


Generated by MeetBot 0.1.4.