fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:00:15 UTC (full logs).

Meeting summary

  1. 报到 (alick, 13:00:19)
  2. FUDCON APAC 2014 申办 (alick, 13:11:18)
    1. https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014 (alick, 13:11:27)
    2. 申办维基页面现有问题: (alick, 13:16:08)
    3. - 会议室价格信息需要补充 (alick, 13:16:42)
    4. - 场地地图交通信息需要补充 (alick, 13:16:57)
    5. - 可选宾馆住宿信息需要更新 (alick, 13:17:26)
    6. - 国外的大致机票费用需要更新 (alick, 13:18:32)
    7. ACTION: ZhenboLi 添加欧洲的机票信息 (endle, 13:26:17)
    8. ACTION: zsun添加美国的机票信息 (zsun, 13:26:52)
    9. ACTION: alick query libin and Kraks about venue room price (alick, 13:26:53)
    10. ACTION: dongfengweixiao update hotel info (alick, 13:27:18)
    11. ACTION: alick fix maps route info for venues (alick, 13:27:36)
    12. ACTION: kaio update cost from Asia and Oceania (alick, 13:31:46)

  3. F20 Release Party (alick, 13:33:41)
    1. Fedora 20 的发布日期确定为 2013-12-17 (alick, 13:34:00)
    2. https://fedoraproject.org/wiki/Release_Party_F20_Shanghai (alick, 13:35:25)
    3. 宣传时除了覆盖传统的邮件列表、Linux 资讯站等,还应重视社交网络等 (alick, 13:37:24)
    4. ACTION: RobberPhex begin to publicize relparty shanghai (alick, 13:38:23)
    5. ACTION: alick RobberPhex attend tomorrow's apac meeting (alick, 13:39:14)
    6. https://fedoraproject.org/wiki/Release_Party_F20_Beijing (alick, 13:39:50)

  4. 中文翻译 (alick, 13:46:39)
    1. https://fedora.transifex.com/projects/p/fedora/language/zh_CN/?project=2060 (alick, 13:46:54)
    2. https://fedora.transifex.com/projects/p/fedora/language/zh_CN/?project=20 (alick, 13:47:19)
    3. http://fedorapeople.org/groups/docs/release-notes/zh-CN/ (alick, 13:47:52)
    4. 请大家在发布前夕多多审阅已有翻译,发现错讹尽快修改 (alick, 13:52:05)

  5. Bug 评选 (alick, 13:53:29)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=1000893 (alick, 13:54:35)
    2. https://bugs.kde.org/show_bug.cgi?id=290706 (alick, 13:56:15)
    3. https://bugzilla.redhat.com/show_bug.cgi?id=909536 (alick, 14:02:47)
    4. 请 Fedora 18/19/20 用户帮忙测试 RHBZ 909536 中的更新 (alick, 14:05:54)
    5. http://pan.baidu.com/s/1GKoUJ#dir/path=%2Fcl%2Frpms 分享一下我打的包,可能不精致,但是能用,只有i686的,提供了src.rpm (gcell, 14:11:08)
    6. http://code.google.com/p/funplayer/ (endle, 14:12:01)


Meeting ended at 14:18:51 UTC (full logs).

Action items

  1. ZhenboLi 添加欧洲的机票信息
  2. zsun添加美国的机票信息
  3. alick query libin and Kraks about venue room price
  4. dongfengweixiao update hotel info
  5. alick fix maps route info for venues
  6. kaio update cost from Asia and Oceania
  7. RobberPhex begin to publicize relparty shanghai
  8. alick RobberPhex attend tomorrow's apac meeting


Action items, by person

  1. alick
    1. alick query libin and Kraks about venue room price
    2. alick fix maps route info for venues
    3. alick RobberPhex attend tomorrow's apac meeting
  2. zsun
    1. zsun添加美国的机票信息
  3. UNASSIGNED
    1. ZhenboLi 添加欧洲的机票信息
    2. dongfengweixiao update hotel info
    3. kaio update cost from Asia and Oceania
    4. RobberPhex begin to publicize relparty shanghai


People present (lines said)

  1. alick (123)
  2. biergaizi (42)
  3. zsun (41)
  4. endle (22)
  5. zodbot (14)
  6. BadGirl (13)
  7. gcell (10)
  8. isyangxin (6)


Generated by MeetBot 0.1.4.