fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:01:34 UTC (full logs).

Meeting summary

  1. 报到 (alick, 13:01:39)
    1. http://fedoraproject.org/wiki/Zodbot (alick, 13:05:46)

  2. FUDCON APAC 2014 申办 (alick, 13:10:04)
    1. https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014 (alick, 13:10:17)
    2. ACTION: alick post Chinese planning doc to wiki (alick, 13:11:28)
    3. ACTION: alick email to FUDCon organizers to update wiki (alick, 13:11:37)

  3. F20 Release Party (alick, 13:15:58)
    1. https://fedoraproject.org/wiki/Release_Party_F20_Shanghai (alick, 13:16:22)
    2. Fedora 20 的发布日期改为 2013-12-17 (alick, 13:18:02)
    3. ACTION: RobberPhex update budget for relparty Shanghai (alick, 13:18:28)
    4. https://fedoraproject.org/wiki/Release_Party_F20_Beijing (alick, 13:19:15)
    5. https://fedoraproject.org/wiki/Release_Party_F20_Beijing (RobberPhex, 13:20:14)
    6. ACTION: alick query info about cafe/pizza bar around (alick, 13:25:56)

  4. 中文翻译 (alick, 13:30:11)
    1. https://fedora.transifex.com/projects/p/fedora/language/zh_CN/?project=2060 (alick, 13:31:29)
    2. relnotes 所剩条目不多,希望大家加油,争取 100% 完成。 (alick, 13:32:57)
    3. http://fedorapeople.org/groups/docs/release-notes/zh-CN/ (alick, 13:33:18)
    4. https://fedora.transifex.com/projects/p/fedora/language/zh_CN/?project=20 (alick, 13:39:39)
    5. Fedora website 有少许变动,请跟进。 (alick, 13:40:08)

  5. Bug 评选 (alick, 13:41:46)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=1000893 (alick, 13:48:54)

  6. Fedora 使用交流 (alick, 13:57:32)
    1. https://bugs.kde.org/show_bug.cgi?id=290706 (biergaizi, 14:02:25)


Meeting ended at 14:11:49 UTC (full logs).

Action items

  1. alick post Chinese planning doc to wiki
  2. alick email to FUDCon organizers to update wiki
  3. RobberPhex update budget for relparty Shanghai
  4. alick query info about cafe/pizza bar around


Action items, by person

  1. alick
    1. alick post Chinese planning doc to wiki
    2. alick email to FUDCon organizers to update wiki
    3. alick query info about cafe/pizza bar around
  2. RobberPhex
    1. RobberPhex update budget for relparty Shanghai


People present (lines said)

  1. alick (75)
  2. zsun (24)
  3. biergaizi (23)
  4. RobberPhex (15)
  5. zodbot (14)
  6. BadGirl (13)
  7. isyangxin (5)
  8. gcell (3)
  9. tonghuix (0)
  10. microcai (0)


Generated by MeetBot 0.1.4.