fedora-zh
LOGS
13:00:30 <alick> #startmeeting
13:00:30 <zodbot> Meeting started Fri Oct 11 13:00:30 2013 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:00:30 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:00:30 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:00:44 <alick> #topic 点名
13:01:09 * alick 请新来的同学自报家门
13:01:59 <tonghuix> 我是Tong Hui
13:03:23 <zsun> .fasinfo zsun
13:03:24 <zodbot> zsun: User: zsun, Name: Zamir SUN, email: zamirs@163.com, Creation: 2013-02-02, IRC Nick: zsun, Timezone: Asia/Shanghai, Locale: zh_CN, GPG key ID: , Status: active
13:03:27 <zodbot> zsun: Unapproved Groups: ambassadors
13:03:30 <zodbot> zsun: Approved Groups: cvsl10n openshift-origin cla_done cla_fpca
13:04:04 <tonghuix> .fasinfo tonghuix
13:04:05 <zodbot> tonghuix: User: tonghuix, Name: tonghuix, email: tonghuix@gmail.com, Creation: 2011-09-29, IRC Nick: tonghuix, Timezone: Asia/Chongqing, Locale: en, GPG key ID: 2CEC1711, Status: active
13:04:08 <zodbot> tonghuix: Unapproved Groups: marketing gitcura magazine gitinstall-guide githomepage gitchinese-glossary distribution cla_ibm
13:04:11 <zodbot> tonghuix: Approved Groups: gitarm cla_fpca cla_done
13:05:05 <tonghuix> 我由种被看光光的感觉。。。
13:05:57 <alick> tonghuix: 你申的群组不少哇
13:08:09 <tonghuix> 有一个点错了gitcura,以为是搞3D打印的那个cura,结果错了
13:08:27 <alick>13:08:31 <alick> 正式开始吧
13:08:38 <zsun> okay
13:08:41 <alick> #topic FUDCon 申办
13:09:01 <alick> 先来检查上周任务
13:09:20 <alick> * alick gbraad to write a document about event planning
13:10:06 <alick> 策划书我写了个草稿,让 gbraad 帮忙看
13:10:21 <zsun> gbraad貌似最近比较忙
13:10:21 <tonghuix> 也就是说还没申办下来?
13:10:40 <alick> 主要是活动内容需要理清,至少知道计划有多少个讲座、workshop、hackfest
13:11:07 <alick> #info 策划书可能下周完成
13:11:27 <alick> tonghuix: 没啊,没到提交正式申请的时间呢
13:11:58 <tonghuix> 哦,了解。一会我在发言
13:12:00 <alick> * alick Kraks dongfengweixiao 查阅往年 FUDCon 人数、报销花费的信息
13:12:11 <alick> 2012 吉隆坡的那次
13:12:38 <alick> #link http://blog.kagesenshi.org/2012/05/fudcon-kuala-lumpur-2012-post.html
13:12:39 <BadGirl> :: Shadow Logs ::: FUDCon Kuala Lumpur 2012 Post-Conference Report
13:13:25 <alick> #info As usual, 50% no-show rule applies for free event in Malaysia. We had almost 500 registrants on the website, but only about 260-80 attended throughout the 3 days.
13:14:02 <zsun> disagree
13:14:15 <alick> #info 2012 吉隆坡预先注册有将近 500 人,实到不到 300 人。
13:14:22 <zsun> 我觉得这个情形也许不符合国内现状
13:14:40 <zsun> baidu云计算一次活动,线上注册只有200多人。结果去了近400人
13:14:54 <alick> zsun: 我觉得大型活动这个挺正常的。
13:15:21 <alick> zsun: 尤其是社区活动。
13:15:35 <zsun> 好吧。
13:15:45 <alick> 至于预算,
13:16:03 <alick> #link https://fedoraproject.org/wiki/Archive:FUDCon:KualaLumpur_2012/Budget
13:16:03 <zsun> 如果站在学生社团的工作经验上来说,确实不会全去
13:16:04 <BadGirl> Archive:FUDCon:KualaLumpur 2012/Budget - FedoraProject
13:17:10 <alick> 总之,住宿、机票是绝对的大头
13:17:44 <zsun> ooops。看来不能只关注场所。。
13:17:58 <alick> 不过,看起来并不是每个人申请都可以拿到赞助,赞助也不一定是全部赞助
13:18:20 <alick> 他们的场所应该是免费的
13:19:39 <alick> 给我的感觉是,还是有可能的 ;)
13:19:48 <zsun> okay
13:20:07 <alick> dongfengweixiao, Kraks 没来
13:20:27 <alick> #action Kraks dongfengweixiao 查阅往年 FUDCon 人数、报销花费的信息
13:20:51 <alick> 不过,现在有个疑问,我们的活动和 gnome.asia 时间差不多
13:21:17 <alick> tonghuix: 能介绍些 gnome.asia 2014 的信息吗?
13:21:33 <alick> tonghuix: 举办地定了吗?有通知没?
13:21:46 <tonghuix> 举办地在北京,基本确定了
13:22:04 <alick> tonghuix: 给个链接?
13:22:11 <tonghuix> 举办方式是和openSUSE.asia一起共用一块场地
13:22:29 <tonghuix> 如果FUD申办下来,也可以照此办理
13:22:55 <alick> tonghuix: 场地是在哪里?时间呢
13:23:34 <tonghuix> 场地租以及差旅要各自的社区负责,gnome负责gnome的,opensuse负责他们自己的
13:23:34 <tonghuix> 具体场地没定呢
13:23:50 <tonghuix> 北航清华都有可能
13:24:46 <tonghuix> 继续说,前提是你们必须先把城市申办下来,这样才好处理合作事宜
13:24:48 <alick> tonghuix: 我怎么觉得清华没有合适场地呢
13:24:59 <alick> tonghuix: 中科院大学到可以考虑。
13:25:06 <tonghuix> Bin Li没在吧
13:25:24 <alick> tonghuix: 明年 APEC 就在雁栖湖。。。
13:25:31 <alick> tonghuix: 没来
13:26:47 <tonghuix> 明年热闹了。。。哈哈哈
13:27:21 <zsun> 是啊,明年开源社区好热闹啊。。
13:27:40 <tonghuix> 看看BinLi写的GNOME Asia 2014的策划书 https://wiki.gnome.org/GnomeAsia/2014Summit/Bids
13:27:41 <BadGirl> GnomeAsia/2014Summit/Bids - GNOME Wiki!
13:27:47 <alick> tonghuix: 如果场地租赁分开的话,和单独办有区别吗?
13:28:47 <tonghuix> 原先想法是opensuse作为一个workshop或者是个sub-conference,但是他们不同意,最后变成现在这种co-location
13:29:29 <tonghuix> 另外GNOME.asia历史上也合办过,结果出了麻烦,所以最后GNOME基金会也比较谨慎了
13:29:38 <alick> tonghuix: 时间呢?这个proposal 上写的是下半年
13:30:43 <tonghuix> 没有啊,这写的是五月底,有两个可选时间
13:32:24 <alick> tonghuix: 哦,我理解错了~
13:34:04 <tonghuix_> irc clould掉线了,郁闷
13:35:39 * alick 个人在考虑是不是 Fedora 中文社区放弃明年 FUDCon 申请,
13:35:58 * alick 北京的社区成员可以协助 gnome.asia,积累经验。
13:36:40 <zsun> 我觉得需要讨论一下。
13:36:53 <alick> zsun: en
13:37:02 <alick> 很多人今天也没来。
13:37:08 <tonghuix_> 如果要申办我们都会帮忙
13:37:36 <zsun> 毕竟咱们与Gnome和openSUSE有很大不同,咱们的主力很多是学生,而Gnome主力成员好像已经工作的人更多
13:38:17 <zsun> 从个人角度,如果申办,明年我会请假去北京做volunteer
13:38:42 <tonghuix_> 我倒是赞成尽力申办下来
13:38:57 <tonghuix_> 因为明年能够帮助的人最多,越往后越难搞了
13:39:41 <alick> 我的感觉是:Fedora 社区贡献人员不多,北京也只有若干保证不了时间投入的同学
13:39:42 <zsun> 恩。有道理。
13:40:01 <alick> 加之,我们似乎都没有举办大型活动的经验。
13:40:27 <alick> 使我觉得风险偏大。
13:41:08 <chenchacha> 办个在线的大会怎么样
13:41:27 <tonghuix_> 那么我建议明年你试试搞一个Fedora asia这样的
13:41:53 <tonghuix_> 光看是学不会,建议你一边看一边动手做
13:42:02 <endle> tonghuix_, 赞成,先办一些小活动积累经验
13:42:13 <alick> tonghuix: Fedora asia = FUDCon
13:42:21 <zsun> 先组织哪怕是Fedora China这样的规模吧
13:42:27 <alick> tonghuix: 本身就是亚太地区的啊
13:42:43 <zsun> FUDCon APAC=Asia Pacific。。。。
13:43:03 <alick> zsun: 就是加上了澳洲呀
13:43:13 <alick> zsun: 没多多少~
13:43:31 <alick> zsun: 北美、拉美有他们的活动的。
13:43:35 <tonghuix_> 那你就尽力申请吧,既然只有亚洲地区
13:43:37 <zsun> 我也是想表示,APAC与Asia差不多
13:43:51 <alick> zsun: ok, got it
13:44:30 <tonghuix_> 如果能够搞定是最好的,如果不行就搞一个Fedora cn的类似那年的FAS
13:44:57 <tonghuix_> opensuse asia明年也是第一次办
13:45:06 <alick> tonghuix: 你说的是 FAD
13:45:27 <tonghuix_> 对对,打错了
13:45:35 <alick> tonghuix: 我是希望 FAD 能够每年一次的,这个可以视为中国范围内的聚会。
13:45:41 <zsun> 咱们从年初开始筹备,如果全盘放弃,恐怕很多人都会难以接受。
13:46:03 <tonghuix_> 放弃确实让人难以接受,所以让你尽量博一下
13:46:21 <tonghuix_> 据你所知,都有哪些竞争者?
13:46:33 <alick> tonghuix: 貌似没有竞争者
13:46:45 <zsun> 我感觉竞争并不明显
13:46:52 <zsun> 去年APAC就没有人奢求你么
13:46:55 <tonghuix> 所以,做好胜算的打算
13:47:00 <zsun> s/奢求你/申请
13:47:09 <alick> tonghuix: 还没正式申请呢
13:48:02 <alick> 2013 FUDCON APAC 貌似只有 菲律宾 申请了,后来他们撤消了,转而打算办一个 apac 区域的 FAD。
13:48:20 <alick> 我现在的不自信,我猜和他们差不多
13:48:32 <zsun> alick: 不要不自信
13:48:46 <tonghuix> 不用担心,帮助大大的很
13:48:58 <alick> 我们邮件再说吧
13:49:00 <zsun> 我最初承办CSDN全国巡讲的时候也是摸索过来的
13:49:09 <alick> 不要一个话题拖太久。
13:49:13 <alick> 还有别的呢
13:49:14 <zsun> 恩啊
13:49:43 <tonghuix> 你先继续下面的话题,后面自由讨论的时候再说
13:49:49 <zsun> +1
13:50:01 <alick> #topic 中文翻译
13:50:20 <alick> tiansworld1: any update?
13:52:09 <tiansworld1> 我没有特别说明的。
13:52:19 <alick> #topic Fedora 使用交流
13:55:37 <alick> ok next
13:55:42 <alick> #topic 自由讨论
13:56:08 <tonghuix> 准备好好申请FUD吧
13:56:42 <alick> tonghuix: 可能是刚开始我们讨论申办时你们没关注吧
13:57:01 <tonghuix> 对,关注比较少
13:57:05 <alick> tonghuix: 现在的申办团队北京只有 5 人
13:57:11 <tonghuix> 足够了
13:57:24 <tonghuix> GNOME能出来的也就这么多人
13:57:27 <alick> 其中 cicku 在天津上学。
13:57:43 <alick> gbraad,我 没有多少时间
13:57:48 <endle> 有人开始实用 fedora 20 alpha 了吗?
13:57:52 <zsun> gbraad很忙
13:58:01 <alick> dongfengweixiao 想只做参与者。
13:58:17 <alick> Kraks 很积极,很有帮助。
13:58:47 <alick> 地大的场地条件也很不错。只是价格略高。
13:58:51 <tonghuix> 去年韩国搞GNOME.asia真正参与的就5个人吧,核心团队也就那几个,其他就是活动的时候打酱油的
13:59:29 <zsun> alick: 文案性质的工作,可以分一部分给不在北京的来帮忙。
13:59:37 <alick> tonghuix: 所以平均下来我们只有 2 人左右在做
14:00:20 <alick> tonghuix: 这个很令我担心。
14:01:00 <tonghuix> 人手太多也未必好,你可以把我和李斌都算上了
14:01:04 <alick> 先 endmeeting 了
14:01:07 <zsun> okay
14:01:08 <alick> #endmeeting