fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:01:17 UTC (full logs).

Meeting summary

  1. 点名 (alick, 13:01:27)
  2. FUDCON APAC 2014 申办筹备 (alick, 13:08:55)
    1. ACTION: alick ask Xie Yunpeng in mailing list about xiecheng (alick, 13:21:08)
    2. ACTION: alick find and check 外研社会议中心 (alick, 13:26:16)

  3. FPWiki Zh 页面的整理更新 (alick, 13:28:43)
    1. https://fedoraproject.org/wiki/FZUGCommunicate (alick, 13:29:14)

  4. 中文翻译、文档翻译 (alick, 13:35:44)
    1. https://fedoraproject.org/wiki/FAQ/zh-cn (alick, 13:42:40)
    2. ACTION: alick endle everyone 更新并完成维基上 FAQ 的中文翻译 (alick, 13:44:43)
    3. IDEA: endle 翻译 FAQ 4.3 - 4.10 (endle, 13:48:00)
    4. IDEA: alick 翻译 FAQ 4.20 及之后的部分 (alick, 13:48:19)
    5. IDEA: zsun 翻译FAQ 4.11-4.15 (zsun, 13:50:10)

  5. 线下活动 (alick, 13:53:36)


Meeting ended at 14:03:38 UTC (full logs).

Action items

  1. alick ask Xie Yunpeng in mailing list about xiecheng
  2. alick find and check 外研社会议中心
  3. alick endle everyone 更新并完成维基上 FAQ 的中文翻译


Action items, by person

  1. alick
    1. alick ask Xie Yunpeng in mailing list about xiecheng
    2. alick find and check 外研社会议中心
    3. alick endle everyone 更新并完成维基上 FAQ 的中文翻译
  2. endle
    1. alick endle everyone 更新并完成维基上 FAQ 的中文翻译


People present (lines said)

  1. alick (57)
  2. endle (23)
  3. zsun (23)
  4. zodbot (13)
  5. BadGirl (3)
  6. biergaizi (3)
  7. CyrusYzGTt (0)
  8. kaio (0)
  9. hers (0)


Generated by MeetBot 0.1.4.