fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by zsun at 13:17:41 UTC (full logs).

Meeting summary

  1. 点名 (zsun, 13:18:25)
  2. FUDCON APAC 2014 申办筹备 (zsun, 13:24:27)
    1. http://sdrv.ms/18aMUTz (zsun, 13:25:47)
    2. ACTION: zsun转达韦冠楠,继续询问地大会议中心的情况 (endle, 13:37:06)
    3. https://fedoraproject.org/wiki/FUDCon#Upcoming_FUDCons (zsun, 13:45:11)
    4. IDEA: 关于场地我想可以找携程之类的公司,让他们帮忙找一下 (by xielingyun__ ) (zsun, 13:51:26)
    5. ACTION: xielingyun__ 联系一下携程,询问场地信息 (alick, 13:53:29)

  3. FPWiki Zh 页面的整理更新 (zsun, 13:57:20)
    1. https://fedoraproject.org/wiki/FZUGCommunicate (zsun, 13:59:22)
    2. http://network.feedsky.com/fedora (zsun, 13:59:42)
    3. ACTION: 删除 FZUGCommunicate 页面失效的planet连接和feedsky连接 (zsun, 14:03:35)
    4. https://fedoraproject.org/wiki/FZUGCommunicate#.E9.82.AE.E4.BB.B6.E5.88.97.E8.A1.A8 (endle, 14:06:25)
    5. ACTION: endle完善一下对邮件列表的介绍 (endle, 14:08:46)


Meeting ended at 14:15:10 UTC (full logs).

Action items

  1. zsun转达韦冠楠,继续询问地大会议中心的情况
  2. xielingyun__ 联系一下携程,询问场地信息
  3. 删除 FZUGCommunicate 页面失效的planet连接和feedsky连接
  4. endle完善一下对邮件列表的介绍


Action items, by person

  1. endle
    1. endle完善一下对邮件列表的介绍
  2. xielingyun__
    1. xielingyun__ 联系一下携程,询问场地信息
  3. zsun
    1. zsun转达韦冠楠,继续询问地大会议中心的情况


People present (lines said)

  1. zsun (71)
  2. endle (41)
  3. alick (38)
  4. zodbot (11)
  5. xielingyun__ (9)
  6. BadGirl (6)
  7. biergaizi (5)
  8. amos_huang (3)
  9. CyrusYzGTt (3)
  10. chenchacha (1)
  11. chz- (0)
  12. hpt (0)
  13. liweinan (0)


Generated by MeetBot 0.1.4.