fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:00:08 UTC (full logs).

Meeting summary

  1. 先点个名 (alick, 13:00:32)
  2. FUDCON APAC 2014 举办申请 (alick, 13:06:46)
    1. https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014 (alick, 13:07:45)
    2. IDEA: we should have a schedule to arrange what to do next (by cicku_xchat) (zsun, 13:25:02)
    3. ACTION: zsun compile the list of orgnizers/event owners (alick, 13:33:26)
    4. kaio: 場地+設備、住宿+交通+膳食、講題+贊助。 (alick, 13:34:28)

  3. FPWiki Zh 页面的整理更新 (alick, 13:41:03)
    1. https://fedoraproject.org/wiki/Zh (alick, 13:44:52)


Meeting ended at 14:04:57 UTC (full logs).

Action items

  1. zsun compile the list of orgnizers/event owners


Action items, by person

  1. zsun
    1. zsun compile the list of orgnizers/event owners


People present (lines said)

  1. alick (76)
  2. endle (28)
  3. zsun (24)
  4. cicku_xchat (18)
  5. zodbot (5)
  6. biergaizi (4)
  7. BadGirl (3)
  8. xielingyun__ (2)
  9. fefe (2)
  10. fednode (2)
  11. CyrusYzGTt (1)
  12. Fefe (1)
  13. tiansworld (0)


Generated by MeetBot 0.1.4.