fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by CyrusYzGTt at 12:54:14 UTC (full logs).

Meeting summary

  1. 圣诞祝贺 (CyrusYzGTt, 12:54:52)
  2. 关于信息泄漏事件 (CyrusYzGTt, 12:57:23)
    1. ACTION: lovenemesis 通知 fedora在 t.qq.com weibo.com 的管理和持有建议修改密码 (CyrusYzGTt, 13:02:50)

  3. 依然关于安全的, 关于 不要disable selinux的建议,, (CyrusYzGTt, 13:03:47)
    1. http://sheltren.com/stop-disabling-selinux (CyrusYzGTt, 13:08:02)
    2. http://fedoraproject.org/wiki/SELinux/Understanding (CyrusYzGTt, 13:08:49)
    3. http://fedoraproject.org/wiki/SELinux/Troubleshooting (CyrusYzGTt, 13:08:59)
    4. http://linuxtoy.org/archives/selinux-introduction.html (lovenemesis, 13:10:49)

  4. Fedora Eclipse Packager (lovenemesis, 13:15:09)
    1. http://linuxtoy.org/archives/eclipse-fedora-packager.html (lovenemesis, 13:16:10)


Meeting ended at 13:24:45 UTC (full logs).

Action items

  1. lovenemesis 通知 fedora在 t.qq.com weibo.com 的管理和持有建议修改密码


Action items, by person

  1. lovenemesis
    1. lovenemesis 通知 fedora在 t.qq.com weibo.com 的管理和持有建议修改密码


People present (lines said)

  1. lovenemesis (44)
  2. CyrusYzGTt (29)
  3. liuhongdan (14)
  4. zodbot (8)
  5. alick (6)
  6. BadGirl (6)
  7. justin__ (1)
  8. kaio (0)
  9. tiansworld (0)
  10. jcome (0)


Generated by MeetBot 0.1.4.