fedora-meeting
LOGS
22:43:59 <yn1v> #startmeeting LATAM 02 SEP 15
22:43:59 <zodbot> Meeting started Wed Sep  2 22:43:59 2015 UTC.  The chair is yn1v. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:43:59 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:44:07 <yn1v> #chair williamjmorenor
22:44:07 <zodbot> Current chairs: williamjmorenor yn1v
22:44:28 <yn1v> #topic Roll call
22:44:38 <yn1v> .fas yn1v
22:44:40 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:44:46 * yn1v Nicaragua
22:45:21 <anamativi> Hello
22:45:24 <williamjmorenor> .fas williamjmorenor
22:45:24 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
22:45:32 * williamjmorenor Nicaragua
22:45:42 <yn1v> hello/hola anamativi
22:46:07 <yn1v> español, portugues, inglés?
22:47:12 <anamativi> any of those haha
22:48:40 <yn1v> anybody else for LATAM meeting? aeperezt barto danielbruno gomix villadalmine
22:48:48 <danielbruno> Hi
22:49:02 <danielbruno> .fas dbruno
22:49:02 <zodbot> danielbruno: dbruno 'Daniel Bruno' <danielbrunos@gmail.com>
22:49:16 <yn1v> #topic open floor
22:49:48 <danielbruno> yn1v, I'm fine with español or english
22:49:56 <anamativi> .fas mativi
22:49:56 <barto> hi
22:49:57 <zodbot> anamativi: mativi 'Ana Clara Mativi de Souza' <acmativi@hotmail.com>
22:50:06 <barto> español
22:50:12 <yn1v> as we don't have enough people for formal meeting, let's get into open floor
22:50:17 <danielbruno> but, I'll write portuñol :)
22:50:22 <williamjmorenor> hola anamativi barto
22:50:28 <williamjmorenor> :)
22:50:38 <williamjmorenor> hay algun tema para hoy?
22:50:57 <barto> hola hola
22:51:00 <barto> a todos
22:51:03 <yn1v> algo que quieran preguntar o compartir?
22:51:36 <danielbruno> nothing from me
22:52:09 <danielbruno> just that next week we'll are together in Cordoba :)
22:52:43 <yn1v> most of us, but not williamjmorenor
22:53:09 <williamjmorenor> i am not going to fudcon
22:53:13 <williamjmorenor> :(
22:53:50 <danielbruno> I'm sorry williamjmorenor
22:54:07 <yn1v> If there is nothing else to share and there is no question at the moment, shall I close the meeting?
22:54:23 <williamjmorenor> alguien sabe si aun funciona lo de las galletas en IRC?
22:54:50 <williamjmorenor> .badges williamjmrenor
22:54:51 <zodbot> williamjmorenor: No such user exists.
22:54:58 <williamjmorenor> .badges williamjmorenor
22:55:20 <zodbot> williamjmorenor: williamjmorenor has unlocked 118 Fedora Badges:  https://badges.fedoraproject.org/user/williamjmorenor
22:56:01 <williamjmorenor> :)
22:56:30 <yn1v> en teoria, debes otorgar la galleta al nick de irc, el nick de irc debe estar registrado en el fas y los datos de usuario deben estar publicos
22:56:49 <williamjmorenor> pos no funciona
22:56:50 <yn1v> opuesto a haber marcado privado en FAS
22:56:59 <williamjmorenor> estamos en septiembre
22:57:25 <williamjmorenor> no es por esta fecha que hay que ir haciendo el presupuesto del próximo año?
22:57:36 <yn1v> si
22:57:57 <williamjmorenor> entoces al menos eso deberias en el log de este meeting
22:58:38 <williamjmorenor> #info We need to start working in the budget for the next year
22:58:46 <yn1v> #info we are worried that we need to get started to draft the budget for the next fiscal year
22:58:57 <yn1v> #undo
22:58:57 <zodbot> Removing item from minutes: INFO by yn1v at 22:58:46 : we are worried that we need to get started to draft the budget for the next fiscal year
22:58:57 <williamjmorenor> plop
22:59:18 <yn1v> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget:2016
22:59:26 <williamjmorenor> gracias neville
22:59:53 <williamjmorenor> yn1v se van a poder solicitar fondos para DFD
22:59:55 <williamjmorenor> ??????
23:00:08 <yn1v> here is the current budget ... someone should copy the content to a new wiki page call 2017
23:00:12 <williamjmorenor> o no se va a poder por que esta demasiado cerca a fujiwarat
23:00:40 <yn1v> clean all events, and leave space for proposing new events like DFD if you feel like doing so
23:00:50 <potty> Hi
23:01:10 * yn1v hails to pompee potty
23:01:37 <potty> Thank you
23:01:49 <yn1v> #chair potty
23:01:49 <zodbot> Current chairs: potty williamjmorenor yn1v
23:01:51 <potty> danielbruno: im not going to fudcon
23:02:00 <potty> .fasinfo potty
23:02:01 <zodbot> potty: User: potty, Name: Abdel G. Martínez L., email: abdel.g.martinez.l@gmail.com, Creation: 2010-03-27, IRC Nick: potty, Timezone: America/Panama, Locale: es, GPG key ID: , Status: active
23:02:04 * potty Panama
23:02:05 <zodbot> potty: Unapproved Groups: l10n-commits
23:02:08 <zodbot> potty: Approved Groups: web qa python-sig freemedia @fedora-pa cla_fedora cla_done ambassadors campusambassadors packager fedorabugs cla_fpca bzrpython-fedora @gitmarba3nf docs docs-writers gitfas
23:02:19 <danielbruno> potty, why?
23:02:32 <yn1v> that deeply sadness me potty
23:02:41 <potty> Got to save vacation days
23:02:55 <potty> My fianceé and I are expecting a little girl
23:03:19 <danielbruno> cool!!
23:03:25 <danielbruno> congratz potty
23:03:31 <potty> Thank you
23:04:34 <yn1v> WoW
23:04:59 <yn1v> Felicitaciones
23:05:14 <potty> Gracias yn1v
23:05:24 * williamjmorenor working in the budget wiki page
23:05:48 <potty> Cuando arranca nuevo año fiscal?
23:05:59 <yosef7> .fasinfo josereyesjdi
23:05:59 <yn1v> marzo 2016
23:05:59 <zodbot> yosef7: User: josereyesjdi, Name: Jose Reyes, email: josereyes.jdi@gmail.com, Creation: 2014-10-04, IRC Nick: yosef7, Timezone: America/Panama, Locale: es, GPG key ID: ADD11505, Status: active
23:06:02 <zodbot> yosef7: Approved Groups: fedora-pa cla_fpca cla_done
23:06:09 <potty> Ok
23:06:29 <potty> People, yosef7 is s guy from Panama
23:06:38 <potty> He will be working actively with us
23:06:47 <yn1v> #info williamjmorenor working on latam budget 2017
23:06:54 <danielbruno> Welcome yosef7
23:07:01 <yosef7> Hello - Hola
23:07:08 <yosef7> :)
23:07:31 <yn1v> mmm si potty dice que vas a trabajr activamente, significa mucha responsabilidad
23:07:33 <yosef7> Ya llevo un mes una semana en el grupo
23:07:56 <yosef7> Claro, estoy enfocado con ganas de aprender y sobre todo aportar
23:08:08 <yosef7> Paso a paso
23:08:25 <wolnei> .fas wolnei
23:08:25 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
23:08:43 <yn1v> yo estoy a la orden para compartir experiencia acumulada en los pocos dias que llevo en el pryecto
23:09:21 <yosef7> .fasinfo yn1v
23:09:22 <zodbot> yosef7: User: yn1v, Name: Neville A. Cross, email: yn1v@taygon.com, Creation: 2008-08-11, IRC Nick: yn1v, Timezone: America/Managua, Locale: en, GPG key ID: 96851663, Status: active
23:09:23 <yn1v> solo unos 2500 días o algo asi
23:09:25 <zodbot> yosef7: Approved Groups: cla_fedora cla_done +ambassadors cla_fpca famsco +fudcon @fedora-ni
23:09:43 <yosef7> :D haha, muchas gracias
23:09:53 <danielbruno> potty, una amiga para las hijas de bazan y alejandro
23:10:05 <potty> Correcto
23:10:12 <potty> Y cuando usted?
23:10:28 <danielbruno> nueva geracion del las colaboradoras en Panamá
23:10:30 <danielbruno> jejeje
23:11:23 <williamjmorenor> :)
23:11:27 <danielbruno> potty, no tengo planos todavia
23:11:29 <yn1v> si, en unos años hacemos un workshop infantil, yo llevo a mi hija
23:11:38 <williamjmorenor> es relevo generacional
23:11:47 <danielbruno> yn1v, una buena ideia
23:12:26 <yn1v> alguien tiene alguna duda, consulta, comentario, aporte o similar de cara a la reunión?
23:12:45 <williamjmorenor> me gustaria ayudar un poco mas
23:12:55 <williamjmorenor> con el control del presupuesto de latam
23:12:58 <williamjmorenor> al final
23:13:12 <williamjmorenor> es algo en lo que me devería ser natural colaborar
23:13:27 <yn1v> #action potty will create a ticket on the trac so we discuss the budget draft that williamjmorenor is working on
23:14:30 <yn1v> remember to add meeting as keyword so it shows up in the meeting agenda
23:14:36 <potty> Ok
23:14:42 <williamjmorenor> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget:2017
23:14:50 <williamjmorenor> bueno ahí esta el esqueleto
23:15:36 <potty> Thanks
23:15:48 <williamjmorenor> hay esperanzas de que aprueben un poco mas para este año?
23:15:51 <williamjmorenor> yn1v?
23:16:31 <yn1v> who can send a email message to ambassador latam and to brazil marketing mailing list, so people look at it and add thier events
23:16:41 <williamjmorenor> yn1v no respondiste si te iba a ser posible atender solicitudes de fondos para DFD o si no vas a poder por fudcon?
23:16:51 <williamjmorenor> para dejarlo tambíen en el log
23:17:43 <yn1v> I am very optimistic on activities because we now have remy how is well connected and can help us to get resources beyond redhat
23:18:03 <yn1v> cuando es DFD ?
23:19:01 <yn1v> #topic DFD
23:19:35 <yn1v> when is DFD, hwat is needed, how much it will cost, how can be paid?
23:19:45 <williamjmorenor> #undo
23:19:45 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x26f7f750>
23:19:56 <williamjmorenor> #topic SFD
23:20:16 <williamjmorenor> es software freedom day lo que viene
23:20:17 <yn1v> same questions remains
23:20:26 <yn1v> what you need?
23:20:52 <williamjmorenor> #info SFD date is Sep 19th
23:21:00 <williamjmorenor> #link http://softwarefreedomday.org/es
23:21:15 <williamjmorenor> en 2013 hubo badge de sfd
23:21:27 <williamjmorenor> en 2014 no lo hubo
23:21:56 <williamjmorenor> si en 2015 van a haber colaboradores de latam en sfd puedo solicitar el badge de este año
23:22:02 <williamjmorenor> en managua si va haber
23:27:17 <yn1v> anothe mail to mailing list asking for people working on SFD activities to contact you? so you can gauge if will be worth creating a badge
23:27:39 <williamjmorenor> ok
23:27:48 <williamjmorenor> make sense
23:28:25 <yn1v> if people need something related with material, I think it is too late to start producing swag
23:28:47 <williamjmorenor> me too
23:29:00 <yn1v> they should be here today asking for that. next meeting will be too late to get something printed
23:29:20 <williamjmorenor> that it is true
23:29:29 <williamjmorenor> going to open floor?
23:30:05 <yn1v> yes
23:30:53 <williamjmorenor> #topic Open Floor
23:32:06 <williamjmorenor> ?
23:32:17 <williamjmorenor> alguien tiene algun tema que compartir?
23:32:33 <williamjmorenor> or we can close the meeting?
23:33:12 <blackfile> .fas
23:33:12 <zodbot> blackfile: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
23:33:22 * blackfile Panama
23:33:29 <yn1v> .fas blackfile
23:33:31 <zodbot> yn1v: blackfile 'Luis Manuel Segundo' <luis@blackfile.net>
23:34:05 <blackfile> thanks yn1v
23:34:08 <yn1v> williamjmorenor, creo que podes clausurar la reunión
23:34:26 <williamjmorenor> #endmeeting