fedora-meeting
MINUTES

#fedora-meeting: Fedora Latam 2015 05 13

Meeting started by yn1v at 22:37:48 UTC (full logs).

Meeting summary

  1. rollcall (yn1v, 22:38:22)
  2. cambios en uso de tarjeta de la comunidad (yn1v, 22:41:03)
    1. https://lists.fedoraproject.org/mailman/private/embajadores-fedora-latam/2015-May/004623.html (yn1v, 22:41:10)
    2. https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement/Paypal (yn1v, 22:46:35)
    3. https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement/Paypal (yn1v, 22:54:02)

  3. latam ticket #284 (yn1v, 23:03:48)
    1. https://fedorahosted.org/fedora-latam/ticket/284 (yn1v, 23:04:08)
    2. AGREED: close ticket #284 (yn1v, 23:16:52)

  4. open floor (yn1v, 23:17:02)
    1. https://admin.fedoraproject.org/voting (mayorga, 23:18:51)


Meeting ended at 23:24:59 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. yn1v (66)
  2. mayorga (23)
  3. fernando95 (19)
  4. alexove (14)
  5. srkraken (14)
  6. zodbot (10)
  7. wolnei (5)


Generated by MeetBot 0.1.4.