latam_ambassadors_meeting
LOGS
22:31:18 <mayorga> #startmeeting
22:31:18 <zodbot> Meeting started Wed Apr 29 22:31:18 2015 UTC.  The chair is mayorga. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:31:18 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:31:19 <mayorga> #meetingname Latam Ambassadors meeting
22:31:19 <zodbot> The meeting name has been set to 'latam_ambassadors_meeting'
22:31:28 <mayorga> #topic Roll Call
22:31:29 <srkraken> .fas srkraken
22:31:30 <zodbot> srkraken: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
22:31:40 <Matias_Arg> .fas matiasmaceira
22:31:41 <zodbot> Matias_Arg: matiasmaceira 'matias maceira' <matiasmaceira@gmail.com>
22:31:49 <mayorga> #chair yn1v Matias_Arg
22:31:49 <zodbot> Current chairs: Matias_Arg mayorga yn1v
22:31:53 <srkraken> Mexico
22:32:08 <yn1v> .fas
22:32:08 <zodbot> yn1v: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
22:32:10 <mayorga> .hellomynameis mayorga
22:32:11 <zodbot> mayorga: mayorga 'Eduardo Mayorga Téllez' <eduardo.mayorga914@std.uni.edu.ni>
22:32:17 * mayorga Nicaragua
22:32:18 <yn1v> fas yn1v
22:32:25 <stbnruiz> fas stbnruiz001
22:32:30 <yn1v> .fas yn1v
22:32:31 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:32:42 * yn1v Nicaragua
22:32:54 <stbnruiz> stbnruiz Paraguay
22:32:55 <fernando95> .hellomynameis espasmo
22:32:56 <zodbot> fernando95: espasmo 'Fernando Espinoza ' <herculesoplimpus@gmail.com>
22:33:08 <mayorga> #link https://fedorahosted.org/fedora-latam/report/9
22:33:40 <mayorga> Hello everyone. Remember to write the FLISoL reports. :)
22:34:49 <mayorga> Will we discuss FUDCon now or may we review pending tickets first?
22:35:19 <lorddemon> .fas lorddemon
22:35:20 <zodbot> lorddemon: lorddemon 'Gonzalo Nina Mamani' <g.nina.m@gmail.com>
22:35:35 * lorddemon Manda saludos desde Bolivia
22:35:46 <fernando95> pending tickets first
22:36:15 <Matias_Arg> fudcon first
22:36:33 <yn1v> fudcon first
22:36:41 <stbnruiz> fudcon first
22:36:54 <mayorga> OK.
22:37:01 <fernando95> ok. no problem
22:37:01 <mayorga> #topic FUDCon
22:37:02 <Matias_Arg> I have little time
22:37:31 <lorddemon> ok
22:37:45 <fernando95> no problem
22:38:30 <mayorga> So, what's going on about FUDCon? Any news?
22:38:38 <Matias_Arg> ok
22:38:46 <Matias_Arg> we send mail to ambassadors list
22:39:09 <Matias_Arg> announcing the evnt
22:39:11 <wolnei_> .fas wolnei
22:39:12 <zodbot> wolnei_: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:39:47 <mayorga> Matias_Arg: Embajadores-latam list?
22:40:05 <Matias_Arg> nop ambassadors list
22:40:15 <Matias_Arg> is the oficial list
22:40:19 <stbnruiz> .fas stbnruiz001
22:40:20 <zodbot> stbnruiz: stbnruiz001 'Esteban Ruiz Diaz Baez' <stbnruiz001@gmail.com>
22:40:25 <mayorga> I think I missed it.
22:40:26 <Matias_Arg> official*
22:40:33 <alyaj2a> .fas alyaj2a
22:40:34 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
22:41:02 <alyaj2a> from Peru
22:41:11 <Matias_Arg> ok
22:41:33 <Matias_Arg> the logo is finnished
22:41:40 <alexove> .fas alexove
22:41:42 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:41:53 <lorddemon> where is the logo? show us.
22:41:55 * alexove saluda a todos
22:42:32 <mayorga> #link https://lists.fedoraproject.org/pipermail/ambassadors/2015-April/023417.html
22:42:38 <fernando95> yes, please
22:42:51 <Matias_Arg> tatica today made some changes. tomorrow will be updated on the track
22:43:17 <Matias_Arg> tatica is designing the rest of the marketing
22:43:32 <Matias_Arg> tomorrow update the marketing track
22:43:33 <mayorga> Do you have a date to start the call for papers?
22:44:07 <Matias_Arg> I have a meeting tomorrow to see this issue
22:44:29 <yn1v> we think that will be out before the end of this week
22:45:13 <Matias_Arg> exactly
22:45:32 <mayorga> OK!
22:45:54 <stbnruiz> A Doubt; This open proposed talks for FudCon?
22:46:19 <fernando95> very well
22:46:23 <mayorga> stbnruiz: Yes.
22:46:23 <Matias_Arg> in the wiki you can register and append your talk
22:46:52 <stbnruiz> all right, thanks Matias_Arg
22:47:54 <mayorga> I see many people pre-registered but so a few session proposals.
22:48:12 <fernando95> likn of de wiki, please
22:48:28 <mayorga> #info Folks can start to add their proposals in the wiki page: https://fedoraproject.org/wiki/FUDCon:Cordoba_2015#Talk_Proposal
22:48:31 <Matias_Arg> mayorga mail sent today . I hope they go adding itself these days
22:48:37 <yn1v> we have a problem of the chicken and the egg
22:48:48 <fernando95> hup, sorry.
22:48:56 <Matias_Arg> yn1v ??
22:48:57 <srkraken> yn1v: lol
22:49:10 <yn1v> if there is no proposals there is way to make a budget
22:49:23 <yn1v> if there is no budget we can not ask for more money
22:49:27 <Matias_Arg> ok
22:49:38 <lorddemon> are there place, for workshops and talks?
22:49:40 <yn1v> if we can not ask for more money then we can no fund people
22:51:10 <mayorga> Right.
22:51:21 <Matias_Arg> yn1v I hope that next week we have many proposals to decide
22:51:31 <mayorga> This is a very important thing.
22:52:58 <mayorga> OK, anything else anyone wants to add?
22:54:35 <Matias_Arg> everyday this enlarges
22:54:48 <srkraken> Mayorga: puedo realizar una pregunta
22:54:53 <Matias_Arg> si
22:55:00 <mayorga> srkraken: Adelante.
22:55:03 <srkraken> ok
22:55:49 <lorddemon> the deadline for call for papers? it is necesary... it is the next week is good?
22:55:58 <srkraken> mira quiero proponer una charla sobre manejo de imagenes por lote para fudcon basta con incluirla en el documento de wiki fudcon
22:57:16 <mayorga> srkraken: Buena pregunta. Aún no se ha abierto el Call for Papers oficial. Cuando se abra, se anunciarán las instrucciones para registrar formalmente las charlas.
22:57:19 <srkraken> y quiero saber a quien le puedo pedir los badgets de flisol dado que tengo un par de usuarios interesados
22:58:23 <srkraken> ok Mayorga: Gracias estare pendiente a lo que salga del FUDCon
22:58:23 <mayorga> Yo creo que las charlas se registrarán en fudconlatam.org, pero mientras tanto, agregalo en la wiki. Tenés que esperar el Call for papers.
22:59:51 <Matias_Arg> another question?
23:00:15 <Matias_Arg> I must go...
23:00:32 <mayorga> I think we are done.
23:00:47 <srkraken> Si lo de lo de los badgest de flisol
23:01:13 <mayorga> srkraken: Open Floor.
23:01:23 <srkraken> ok
23:01:28 <Matias_Arg> ok, goodbye.
23:01:38 <mayorga> Matias_Arg: Thanks.
23:01:50 <lorddemon> bye Matias_Arg  thanks
23:01:58 <stbnruiz> Matias_Arg thanks
23:02:08 <lorddemon> ma
23:02:19 <srkraken> Te explico vi en el mensajero verde para celular donde estamos en el grupo
23:02:26 <Matias_Arg> you're welcome
23:02:28 <Matias_Arg> bye
23:02:38 <mayorga> #topic Ticket 284 - [Funding Request] T-shits for collaborators
23:02:38 <srkraken> que se estaban otorgando 3 tipos de badget
23:03:15 <mayorga> Well, this was put on hold last meeting.
23:03:55 <mayorga> There's quorum to vote this, so please comment on this ticket.
23:04:10 <srkraken> ok mayorga:
23:04:20 <mayorga> #link https://fedorahosted.org/fedora-latam/ticket/284
23:05:08 <mayorga> Any questions?
23:05:18 <lorddemon> the  T-shits is enable for voe
23:05:21 <lorddemon> vote*
23:05:51 <lorddemon> T-shirts can be ordered with the budget?
23:06:31 <lorddemon> That was the discussion and it was unclear.
23:07:21 <alexove> lorddemon: Read the ticket please ;-)
23:07:46 <lorddemon> ok
23:09:20 <yn1v> I have a practical question, do they take credit cards?
23:09:26 <mayorga> I think we've not done this before. It's for ambassadors and Fedora contributors themselves, not for the regular "Fedora booth attendee".
23:10:16 <mayorga> yn1v: I'm not really sure, I'd have to ask.
23:10:58 <mayorga> I understand we need them to accept cards, so if they don't I'ĺl look for another place.
23:11:17 <mayorga> well, I mean *we*.
23:12:18 <srkraken> Estoy deacuerdo con mayorga
23:14:03 <yn1v> so?
23:14:08 <wolnei_> The main question why they don't become official first?
23:14:09 <srkraken> Mayorga: creo que seria mejor si fueran colaboradores de fedora
23:14:11 <mayorga> This might need to be left to next meeting again.
23:14:37 <yn1v> so, by now we write opinion in the ticket?
23:15:44 <mayorga> #action mayorga to comment on the ticket asking for credit card acceptance
23:16:24 <mayorga> wolnei_: Most of them are already official contributors.
23:16:40 <mayorga> They even own FAS accounts.
23:17:33 <yn1v> I feel that we are stuck
23:17:46 <yn1v> we are going to comment this more?
23:18:12 <yn1v> or we are to post comments on ticket ?
23:18:25 <yn1v> shall we move to open floor?
23:18:31 <wolnei_> Yes
23:18:42 <srkraken> yes
23:18:42 <mayorga> When William said "unofficialy" he meant their contributions are not beyond promotional work.
23:19:02 <mayorga> #topic Open floor
23:19:26 <yn1v> I have asked OSAS about budget.
23:19:37 <yn1v> there is no official budget so far
23:19:52 <wolnei_> Great
23:19:58 <yn1v> and so, there is no regional budget yet
23:20:21 <mayorga> :(
23:20:29 <yn1v> we are going to keep working with the same budget as last year
23:20:31 <wolnei_> We have any from last year budget yet?
23:20:55 <yn1v> budget is non-transferrable
23:21:10 <alexove> How much was the last budget?
23:21:16 <jufrud777> .fas  jufrud777
23:21:17 <zodbot> jufrud777: jufrud777 'Juan Francisco Rubio' <systemart.gnu@gmail.com>
23:22:40 <yn1v> not sure, I will go to see and update this year budget
23:22:52 <yn1v> and report next week
23:24:09 <mayorga> Okay, thanks yn1v.
23:24:14 <yn1v> I need to go. Do es anybody need something from me?
23:24:54 <alexove> thanks: yn1v
23:25:16 <mayorga> srkraken: Back to your question on badges, potty has the powers to award them.
23:25:40 <mayorga> So, ask him. He knows everything about those badges.
23:26:04 <srkraken> mayorga: ok entonces le mando un correo pidiendo las badges ??
23:26:14 <mayorga> srkraken: Así es.
23:26:31 <srkraken> Mayorga: Gracias
23:28:11 <stbnruiz> mayorga: flisol reports about the public?
23:28:42 <stbnruiz> in the planet?
23:29:06 <mayorga> stbnruiz: Yes. People who asked for funding FLISoL events must post reports to Fedora Planet.
23:29:34 <mayorga> I'll end this meeting within one minute.
23:29:59 <stbnruiz> ok, thanks
23:30:53 <mayorga> Thank you all for coming!!!
23:30:58 <mayorga> #endmeeting