fedora-meeting
LOGS
22:39:45 <wmoreno> #startmeeting
22:39:45 <zodbot> Meeting started Wed Feb  4 22:39:45 2015 UTC.  The chair is wmoreno. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:39:45 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:39:56 <wmoreno> ping marcdeop
22:40:10 <srkraken> .fas srkraken
22:40:12 <zodbot> srkraken: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
22:40:23 <srkraken> Mexico
22:40:35 <TonetJallo> .fas tonet666p
22:40:36 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
22:40:40 * TonetJallo from Perú
22:40:45 <wmoreno> #topis Rollcall
22:40:51 <wmoreno> #topic Rollcall
22:40:52 <wolnei> .fas wolnei
22:40:53 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:41:07 <wolnei> Brazil
22:41:34 <lorddemon> .fas lorddemon
22:41:36 <zodbot> lorddemon: lorddemon 'Gonzalo Nina Mamani' <g.nina.m@gmail.com>
22:41:37 * lorddemon Bolivia
22:41:45 * wmoreno Nicaragua
22:41:52 <bernardoha> .fas bernardoha
22:41:53 <zodbot> bernardoha: bernardoha 'Bernardo C. Hermitaño Atencio' <bernardoha@gmail.com>
22:42:36 <wmoreno> #chair TonetJallo wolnei bernardoha srkraken
22:42:37 <zodbot> Current chairs: TonetJallo bernardoha srkraken wmoreno wolnei
22:42:56 <wmoreno> #info Presents: wolnei TonetJallo srkraken lorddemon bernardoha wmoreno
22:43:11 <wmoreno> hello latam ambassadors
22:43:29 <wmoreno> and thanks for joining the meeting today
22:44:04 <lorddemon> thanks to chairs
22:44:18 <yograterol> .fas yograterol
22:44:19 <zodbot> yograterol: yograterol 'Yohan Graterol' <yohangraterol92@gmail.com>
22:44:27 <wmoreno> #chair lorddemon yograterol
22:44:27 <zodbot> Current chairs: TonetJallo bernardoha lorddemon srkraken wmoreno wolnei yograterol
22:44:41 <wmoreno> #info Present yograterol
22:44:49 <TonetJallo> hi latam
22:44:49 <wmoreno> #topic Agenda
22:45:01 <TonetJallo> which is the agenda?
22:45:18 <wmoreno> #link https://fedorahosted.org/fedora-latam/report/9
22:46:09 <wmoreno> #info Agenda: Ticket 270 - Funding Request for Release Party F21 Cochabamba Bolivia.
22:46:17 <wmoreno> there is only one ticket to go
22:46:24 <mayorga> .hello mayorga
22:46:25 <zodbot> mayorga: mayorga 'Eduardo Mayorga Téllez' <e@mayorgalinux.com>
22:46:39 * mayorga Nicaragua
22:46:42 <wmoreno> #info Present mayorga
22:46:54 <wmoreno> #chair mayorga
22:46:54 <zodbot> Current chairs: TonetJallo bernardoha lorddemon mayorga srkraken wmoreno wolnei yograterol
22:47:16 <wmoreno> #topic Ticket: 270 - Funding Request for Release Party F21 Cochabamba Bolivia.
22:47:20 <wmoreno> well
22:47:31 <wmoreno> who is the owner of this ticket?
22:47:39 <lorddemon> !
22:47:44 <lorddemon> I am
22:48:05 <wmoreno> #link https://fedoraproject.org/wiki/Release_Party_F21_Cochabamba_Bolivia
22:48:15 <wmoreno> lorddemon go ahead please
22:48:17 <wmoreno> :)
22:48:25 <wmoreno> puede escribir en español
22:48:28 <wmoreno> no hay problema
22:48:30 <wmoreno> ;)
22:48:35 <lorddemon> I wanted to know how long I can run a Fedora Release day?
22:48:55 <wmoreno> you are in time
22:49:22 <wmoreno> I think there is 3 month after the release to make a release party
22:49:29 <wmoreno> so this is not a problem
22:50:35 <lorddemon> I do so within two weeks. namely February 19, this is possible?
22:50:43 <wmoreno> yes
22:50:54 <wmoreno> this is not a problem
22:51:13 <bernardoha> pensaba que solamente era dentro de los 2 meses despues del lanzamiento
22:51:18 <lorddemon> y change the day in the wiki page
22:51:36 <lorddemon> bernardoha, i think the same
22:51:39 <wmoreno> creo que son tres bernardoha
22:51:39 <mayorga> There's no official limit in the delay, but I think it's late.
22:51:42 * TonetJallo too
22:52:00 <mayorga> http://fedoraproject.org/wiki/FedoraEvents/ReleaseEvents#When_do_I_hold_a_Release_Party.3F
22:53:26 <wmoreno> next week we have a release party
22:53:35 <wmoreno> so for me the event is in time
22:54:14 <wmoreno> so let´s vote?
22:54:26 <bernardoha> wmoreno +1
22:54:48 <lorddemon> ok so, it will be the 10 ok february.
22:55:03 <TonetJallo> from me +1
22:55:15 <wmoreno> +1 for me too
22:55:24 <alexove> .fas alexove
22:55:26 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:55:27 <mayorga> +1, no reason not to celebrate it!
22:55:34 <lorddemon> so, not changes for the page wiki
22:55:38 <wolnei> +1
22:55:41 * alexove is arriving to house from the job, sorry
22:55:49 <srkraken> +1
22:56:06 <wmoreno> any one else?
22:56:40 <alexove> +1
22:57:41 <wmoreno> #agreed Ticket - 270 Funding Request for Release Party F21 Cochabamba Bolivia. +1(7) -0(0) -1(0)
22:58:22 <wmoreno> #info Please Remember to send a post of the event to the planet
22:59:11 <wmoreno> #topic Open Floor
22:59:22 <wmoreno> well something else?
22:59:37 <wmoreno> someone want to announce something?
22:59:50 <TonetJallo> nothing from me
23:00:10 <mayorga> lorddemon: Please add your event in this page: http://fedoraproject.org/wiki/F21_release_events
23:00:19 <lorddemon> ok
23:00:21 <alexove> !
23:00:40 <wmoreno> alexove go ahead please
23:00:53 <alexove> Is there a deadline for the release parties?
23:01:32 <wmoreno> #action lorddemon will add the evento to the F21 Release Events Wiki
23:01:34 <alexove> I want to get a Release Party but I don't free time right now
23:01:56 <alexove> EOF
23:01:57 <wmoreno> alexove: oficialmente no http://fedoraproject.org/wiki/FedoraEvents/ReleaseEvents#When_do_I_hold_a_Release_Party.3F
23:02:32 <mayorga> And there should not exist any deadline, IMO.
23:03:09 <wmoreno> alexove any way you can make a meeting like workshop and request founds
23:03:20 <wmoreno> this is not problem
23:03:45 <wmoreno> if wan to call it Release Party could be nice
23:04:04 <mayorga> Yeah, not a big deal.
23:04:04 <wmoreno> so go ahead and organice a event when you can
23:04:26 * mayorga completly agrees
23:04:26 <wmoreno> +1
23:04:39 <wmoreno> :)
23:04:59 <wmoreno> is ok alexove, do you want to say something more?
23:05:16 <alexove> wmoreno I know bout the budgets for a Release Party, no problem with that :-)
23:06:02 <alexove> already write my EOF :-)
23:06:09 * alexove says: That's all
23:06:21 <wmoreno> ok
23:06:40 <wmoreno> we have new FESCO members , please see: https://admin.fedoraproject.org/voting/results/fesco-jan15
23:07:15 <wmoreno> it coulb be nice to have someone from latam in Fesco
23:07:29 <wmoreno> or
23:07:34 <wmoreno> in the FPC
23:07:54 <wmoreno> #info Present: creaturahpc
23:08:00 <wmoreno> #chair creaturahpc
23:08:00 <zodbot> Current chairs: TonetJallo bernardoha creaturahpc lorddemon mayorga srkraken wmoreno wolnei yograterol
23:08:46 <wmoreno> #info Present echevemaster
23:08:48 <srkraken> hola creaturahpc
23:09:00 <wmoreno> cambiemos de tema
23:09:04 <wmoreno> ya entro echevemaster
23:09:14 <creaturahpc> hola,sr kraken!! aqui finalizando la mudanza!
23:09:25 * wmoreno solo bromeando
23:10:03 <echevemaster> hey.
23:10:04 <mayorga> #chair echevemaster
23:10:04 <zodbot> Current chairs: TonetJallo bernardoha creaturahpc echevemaster lorddemon mayorga srkraken wmoreno wolnei yograterol
23:10:05 <echevemaster> .fas echevemaster
23:10:06 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
23:10:07 * echevemaster Venezuela
23:10:09 <echevemaster> sorry for not chairing today.
23:10:11 <echevemaster> I was busy.
23:10:13 <echevemaster> :)
23:10:15 <echevemaster> topic?
23:10:17 <echevemaster> OpenFloor I saw it
23:10:19 <echevemaster> any ticket?
23:10:22 <wmoreno> Open Floor
23:10:35 <echevemaster> kk
23:10:45 <wmoreno> and we voted a Ticket for a release party in Cochabamba
23:10:48 <TonetJallo> there only was one ticket
23:10:50 <wmoreno> it was aproved
23:10:52 <wmoreno> :)
23:10:57 <creaturahpc> ticket for the release party in san cristobal de las casas!
23:11:07 <echevemaster> yay!!
23:11:15 <echevemaster> good wishes for the team
23:11:25 * mayorga must leave
23:11:35 <echevemaster> ok mayorga
23:11:51 <wmoreno> creaturahpc cual es ese ticket?
23:12:06 <creaturahpc> el de fedora 22!
23:12:32 <echevemaster> ?� release party for fedora 22?
23:12:53 <wmoreno> no te entindo creaturahpc
23:12:55 <echevemaster> we are in f21 release.
23:12:59 <echevemaster> not f22
23:13:01 <wmoreno> van a hacer una actividad?
23:13:10 <creaturahpc> a bueno para el de la 21!!
23:13:11 <wmoreno> para Fedora 22?
23:13:35 * wmoreno mira sospechosamente a creaturahpc
23:13:38 <wmoreno> jajaja
23:13:56 <wmoreno> ok les gustaria hacer un evento para Fedora 21 creaturahpc?
23:14:02 <echevemaster> wmoreno see vey suspicious to creaturahpc (and me too)
23:14:03 <creaturahpc> boys and girls , i have finally moves outside mexico city!
23:14:22 <creaturahpc> si quiero hacer evento, ya me urge empezar a tener actividad!
23:14:39 <wmoreno> eso es genial
23:14:50 <wmoreno> hay dos cosas que hacer
23:15:01 <echevemaster> ok, but you need make a ticket, what is that ticket?
23:15:16 <wmoreno> 1- Hay que crear una página en la Wiki de Fedora son información sobre la actividad
23:15:24 <creaturahpc> how does it goes?
23:15:29 <wmoreno> 2- Abres un ticket y solicitas fondos
23:15:31 <echevemaster> 2- Listar los recursos
23:15:36 <echevemaster> jajaja
23:15:44 <wmoreno> -_-
23:15:48 <echevemaster> 3- hacer un reporte.
23:15:53 <echevemaster> LOL
23:15:55 <creaturahpc> a wiki one and the resources fine!
23:15:58 <echevemaster> sorry.
23:16:04 <creaturahpc> and the report
23:16:12 <creaturahpc> esta bien tres cosas!
23:16:21 <wmoreno> creaturahpc please see, this is a example https://fedoraproject.org/wiki/Release_Party_F21_Cochabamba_Bolivia
23:16:36 * echevemaster se calla y deja hablar a wmoreno que es el chair hoy :)
23:16:53 <lorddemon> go creaturahpc , You Can
23:17:19 <wmoreno> then create a ticket in the fedora-latam track like this one
23:17:31 <wmoreno> .  https://fedorahosted.org/fedora-latam/ticket/270
23:17:35 <creaturahpc> ahahaha yes i go for it!!
23:18:00 <wmoreno> ok go ahead, and we can vote next week if you are fine with that
23:18:04 <wmoreno> ;)
23:19:01 <wmoreno> echevemaster this weekend we are going to work with packagers candidates
23:19:19 <creaturahpc> yes  i'm going to do it!
23:19:35 <wmoreno> there is more than 3 ago the request the reviews :-/
23:19:54 <echevemaster> wmoreno: roger that
23:20:19 <echevemaster> wmoreno: if they are interested to maintain the package yet, no problem
23:20:25 <wmoreno> ok
23:20:28 <wmoreno> thanks
23:20:32 <echevemaster> but they have to make a commitment
23:20:34 <echevemaster> whatcanidoforfedora.org/
23:20:39 <echevemaster> interesting!!
23:20:52 <echevemaster> #link https://github.com/fedora-infra/asknot-ng
23:21:19 <wmoreno> =0
23:21:33 <wmoreno> I did not know this website
23:22:44 <wmoreno> =========
23:23:00 <wmoreno> anyone have something more to say?
23:23:17 <echevemaster> from me, no!
23:23:25 <echevemaster> please close the meeting.
23:23:32 <wmoreno> 5
23:23:33 <wmoreno> 4
23:23:35 <echevemaster> thanks for chairing today
23:23:35 <wmoreno> 3
23:23:37 <wmoreno> 2
23:23:41 <wmoreno> 2.5
23:23:44 <wmoreno> 2.25
23:23:46 <wmoreno> 2.1
23:23:52 <wmoreno> 1
23:23:54 <wmoreno> 0
23:23:58 <wmoreno> #endmeeting