latam_meeting_ambassadors
MINUTES

#fedora-meeting Meeting

Meeting started by echevemaster at 22:28:47 UTC (full logs).

Meeting summary

  1. roll call (echevemaster, 22:29:36)
    1. https://fedorahosted.org/fedora-latam/report/9 (echevemaster, 22:32:17)

  2. ticket 178 Presupuest 2015 (echevemaster, 22:34:03)
  3. ticket 198 Apoyo para FLISOL Peru/ Support for FLISOL Peru (echevemaster, 22:36:53)
    1. https://fedorahosted.org/fedora-latam/ticket/198 (echevemaster, 22:37:05)
    2. https://fedoraproject.org/wiki/FLISOL_Peru_2014#Presupuesto_del_Evento (bernardo_, 22:39:56)
    3. AGREED: Support to Flisol peru has been accepted. $246,14 (echevemaster, 22:46:27)

  4. ticket 199 Flisol Nicaragua 2014 (echevemaster, 22:47:33)
    1. https://fedorahosted.org/fedora-latam/ticket/199 (echevemaster, 22:47:46)
    2. AGREED: support for flisol nicaragua $268.88 has been accepted. (echevemaster, 22:58:42)

  5. ticket 207 Funding Request for FISL 2015 : adrianoxk07 (echevemaster, 23:02:05)
    1. https://fedorahosted.org/fedora-latam/ticket/207 (echevemaster, 23:02:16)

  6. ticket 211 Fedora Recruit Camp (echevemaster, 23:06:35)
    1. https://fedorahosted.org/fedora-latam/ticket/211 (echevemaster, 23:06:59)
    2. ACTION: Hope to the next meeting for ask to lin. (echevemaster, 23:12:31)

  7. ticket 216 Flisol Panama 2014 (echevemaster, 23:13:39)
    1. https://fedorahosted.org/fedora-latam/ticket/216 (echevemaster, 23:13:52)
    2. AGREED: support to Flisol panama has been accepted. $250 (echevemaster, 23:20:02)

  8. ticket 218 Banners for FLISoL Argentina (echevemaster, 23:20:40)
    1. https://fedorahosted.org/fedora-latam/ticket/218 (echevemaster, 23:20:54)
    2. http://ezq.fedorapeople.org/banner-2-demo.jpg (williamjmorenor, 23:22:33)
    3. AGREED: support for banners for flisol argentina has been accepted (echevemaster, 23:29:08)

  9. ticket 200 DFD Nicaragua 2014 (echevemaster, 23:30:27)
    1. https://fedorahosted.org/fedora-latam/ticket/200 (echevemaster, 23:30:41)
    2. AGREED: support to DFD nicaragua has been accepted. $10 (echevemaster, 23:36:20)

  10. open floor (echevemaster, 23:36:30)
    1. https://fedorahosted.org/fedora-latam/ticket/219 (realcofre, 23:43:16)


Meeting ended at 23:53:01 UTC (full logs).

Action items

  1. Hope to the next meeting for ask to lin.


People present (lines said)

  1. echevemaster (171)
  2. williamjmorenor (101)
  3. mribeirodantas (39)
  4. chinosarg (37)
  5. zodbot (29)
  6. rino (24)
  7. ezq (22)
  8. bernardo_ (22)
  9. alexove (21)
  10. TonetJallo (15)
  11. realcofre (12)
  12. rosset (10)
  13. biker (8)
  14. Richzendy (4)
  15. dark_axl (3)
  16. x-ip (3)
  17. itamar_ (2)
  18. wolnei (1)
  19. tatica (1)
  20. kusterjr (1)


Generated by MeetBot 0.1.4.