fedora_ambassadors_latam
LOGS
22:30:19 <aeperezt> #startmeeting
22:30:19 <zodbot> Meeting started Wed Mar 26 22:30:19 2014 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:30:19 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:30:25 <echevemaster> .fas echevemaster
22:30:26 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:30:30 <wolnei> .fas wolnei
22:30:30 <zodbot> wolnei: wolnei '' <e@wolnei.com.br> - charged '' <e+charged@wolnei.com.br>
22:30:32 * echevemaster Venezuela.
22:30:37 <aeperezt> #meetingname Fedora Ambassadors Latam
22:30:37 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam'
22:30:37 <wolnei> Brazil
22:30:40 <kusterjr> .fas kusterjr
22:30:41 <zodbot> kusterjr: kusterjr 'Geraldo Antonio Kuster Junior' <geraldojr@geraldokuster.com.br>
22:30:43 <valentinbasel> argentina
22:30:45 <itamar_> .fas itamarjp
22:30:46 <zodbot> itamar_: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
22:30:49 <rino> .fas villadalmine
22:30:49 <zodbot> rino: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
22:30:53 <valentinbasel> .fas valentinbasel
22:30:53 * itamar_ Fedoriano
22:30:53 <zodbot> valentinbasel: valentinbasel 'valentin basel' <valentinbasel@gmail.com>
22:30:53 <rino> Argentina
22:31:07 <Danniel-Lara> .fas danniel
22:31:08 <zodbot> Danniel-Lara: hdanniel 'Hector Paz' <hdanniel@gmail.com> - danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br>
22:31:13 <chinosarg> .fas asoliard
22:31:13 <aeperezt> #chair echevemaster valentinbasel wolnei
22:31:13 <zodbot> Current chairs: aeperezt echevemaster valentinbasel wolnei
22:31:13 <zodbot> chinosarg: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
22:31:33 <chinosarg> Argentina
22:31:44 * aeperezt Panamá
22:32:24 <aeperezt> ok
22:32:27 <aeperezt> chicos
22:32:33 <chinosarg> .fas chinosarg
22:32:34 <zodbot> chinosarg: 'chinosarg' Not Found!
22:32:43 <aeperezt> #topic rolcal
22:32:49 <aeperezt> #undo
22:32:49 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0xf62ca10>
22:32:52 <aeperezt> #topic rolcall
22:33:40 <ezq> .fas ecardinali
22:33:40 <zodbot> ezq: ezq 'Ezequiel M. Cardinali' <ecardinali@gmail.com>
22:34:00 * ezq Argentina
22:34:15 <rosset> .fasinfo filiperosset
22:34:15 <zodbot> rosset: User: filiperosset, Name: Filipe Rosset, email: rosset.filipe@gmail.com, Creation: 2008-10-30, IRC Nick: rosset, Timezone: America/Sao_Paulo, Locale: pt_BR, GPG key ID: , Status: active
22:34:18 <zodbot> rosset: Unapproved Groups: aarch64
22:34:19 * rosset Brazil
22:34:21 <zodbot> rosset: Approved Groups: provenpackager fedora-br packager cla_fedora cla_done ambassadors fedorabugs proventesters cla_fpca
22:35:02 <lvaz> .fas lmvaz
22:35:03 <zodbot> lvaz: lmvaz 'Leonardo Menezes Vaz' <leonardo.vaz@gmail.com> - leonardovaz 'Leonardo Vaz' <lmvaz@tchelinux.org>
22:35:16 <lunaticc0> .fas LunatiCC0
22:35:17 <zodbot> lunaticc0: lunaticc0 'Diego Daguerre' <diegodc.uy@gmail.com>
22:35:33 <aeperezt> #topic Budget
22:35:57 <aeperezt> Well people we have no real numbers about the budget yeat
22:36:27 <chinosarg> *yet
22:36:34 <delete> .fas kreder
22:36:35 <aeperezt> how ever we got an email from Ruth which allow us to work with the same budget as last year
22:36:35 <zodbot> delete: delete 'Matías Kreder' <mkreder@gmail.com> - quigon 'Matias Ezequiel Kreder' <mkreder@redhat.com>
22:36:35 <echevemaster> what do you mean with "real numbers"?
22:36:59 <echevemaster> atleast we have "some number"?
22:37:01 <aeperezt> meaning that budget will not be less but we are not sure how much more it will be
22:37:26 <aeperezt> so based on that
22:37:39 <aeperezt> FISL has 3000 dls budget
22:37:56 <aeperezt> and we can start clearing the tickets for other events like flisol
22:37:57 <echevemaster> I think that i read in Famsco meeting that was $15.000, maybe I'm wrong.
22:38:14 <aeperezt> echevemaster, that is fudcon Budget
22:38:42 <aeperezt> last year we got $12000  budget
22:39:03 <echevemaster> sorry. because i said, Maybe i'm wrong..
22:39:10 <aeperezt> but we have to work on quaters so we need to spend this quarter and start working on the next
22:39:35 <aeperezt> so alexove we tal about Peru Ticket today
22:39:53 <alexove> .fas alexove
22:39:54 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:40:05 <aeperezt> also Nicaragua that already have tickets
22:40:29 <aeperezt> I need to add ticket for Flisol Panama but will do that later today so we can see it on the next meeting
22:40:40 <aeperezt> so lets start
22:40:54 <aeperezt> do we work on order of tickets
22:40:57 <aeperezt> so
22:41:07 <aeperezt> let work on ticket 190
22:41:24 <echevemaster> #link https://fedorahosted.org/fedora-latam/report/9/
22:41:29 <aeperezt> #topic ticket 190 Hardware Freedom Day Panama
22:41:55 <alexove> Hello World :-)
22:42:42 <aeperezt> Well that event we spend 70 dls on it
22:43:18 <aeperezt> so please you any objections reports of the event are on the Kiara Blog and in the Planet
22:43:50 <itamar_> $ 96.21 reimbursement ?
22:44:04 <aeperezt> itamar_, it will be less
22:44:07 <rosset> no objections here, +1
22:44:13 <aeperezt> itamar_, around 71 dls
22:44:24 <aeperezt> report can be found here http://www.clase911.com/CV/index.php/component/content/article/39-electronique/electronica/265-hardware-freedom-day-en-panama
22:45:01 <itamar_> +1
22:45:06 <echevemaster> from me +1
22:45:09 <rosset> this URL was down sometimes, but I read the report and it looks fine for me
22:45:09 <rino> +1
22:45:09 <dougsland> .fas dougsland
22:45:09 <zodbot> dougsland: dougsland 'Douglas Schilling Landgraf' <dougsland@redhat.com>
22:45:14 <alexove> +1
22:45:14 <Danniel-Lara> +1
22:45:19 <chinosarg> +1, too
22:45:20 <rosset> hi dougsland
22:45:28 <dougsland> rosset, hi.
22:45:47 <wolnei> +1
22:45:50 <valentinbasel> +1
22:45:56 <kusterjr> +1
22:46:23 <aeperezt> thanks for the support
22:46:28 <delete> +1
22:46:34 <penasio> +1
22:46:35 <aeperezt> #agreed ticket 190
22:46:43 <ezq> +1
22:47:03 <echevemaster> for persons in the meeting: print +1 :P
22:47:21 <chinosarg> hahaha
22:47:23 <aeperezt> #ticket 191 support for the release party con Cusco
22:47:59 <aeperezt> alex this ticket do not have any amount or other information so we should close it and move on, or please add more information to it
22:48:04 <itamar_> ticket 191 amount 0 , aprobado !
22:48:07 <aeperezt> so we can discuss it
22:48:35 <echevemaster> 1.725,91 USD
22:48:40 <echevemaster> above the ticket.
22:48:44 <alexove> Este release party ya se realizó
22:48:56 <alexove> Se gasto unos 8usd
22:49:07 <alexove> En el pastel
22:49:14 <aeperezt> #ticket 192
22:49:26 <alexove> Aún falta rendir cuentas respecto a eso
22:49:34 <aeperezt> This is duplicated of ticket 174 so it will be close
22:49:58 <aeperezt> #ticket 198
22:50:09 <TonetJallo> hola
22:50:15 <TonetJallo> .fas tonet666p
22:50:16 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
22:50:24 <yn1v> .fas yn1v
22:50:25 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:50:29 * yn1v Nicaragua
22:50:49 <aeperezt> ok
22:50:59 <echevemaster> Hi monsieur yn1v
22:51:01 <aeperezt> abut the budget for flisol on Peru
22:51:21 <rosset> #198 is a bit expensive imo, how many cities will be attended by this ticket?
22:51:24 * TonetJallo Perú
22:51:30 <aeperezt> the first thing I have to say it is basically all the budget for Flisol we assign last year so
22:51:39 <alexove> 20 ciudades
22:52:06 <aeperezt> Alex are we going to have Fedora people on those 20 cities
22:52:07 <echevemaster> alexove: there are persons of fedora in these 20 cities
22:52:08 <alexove> Las que estamos manejando
22:52:15 <aeperezt> or we are going to sponsor flisol
22:52:30 <TonetJallo> disculpen, ya estan discutiendo el presupuesto del budget draft?
22:52:40 <alexove> La comisión central está conformado por Bernardo, Tonet yo
22:52:58 <TonetJallo> alexove te olvidas de kde_tony
22:53:27 <echevemaster> alexove: la pregunta es si en cada una de esas ciudades hay gente de Fedora.
22:53:30 <alexove> Y la comunidad fedora figura como organizador principal a nivel nacional
22:53:40 <alexove> Y coordinamos a todas las ciudades
22:53:44 <rosset> en todas las ciudades terão charlas/instalación de Fedora?
22:53:57 <alexove> Solo en Lima, Cusco y Puno
22:54:18 <aeperezt> alexove, puede figurar pero no significa que vamos a tener una persona en cada sede mostrando Fedora entonces no comprendo
22:54:29 <rosset> so, 50% of this budget is fine?
22:54:31 <aeperezt> cuantas ciudades van a terner gente de Fedora en el Flisol
22:54:40 <rosset> aeperezt, <alexove> Solo en Lima, Cusco y Puno
22:54:56 <echevemaster> entonces son 3 ciudades nada m�s
22:55:05 <echevemaster> cuanto esta pidiendo cada persona?
22:55:06 <aeperezt> then we need budget for 3 cities not for 20
22:55:17 <JuanCarlosLin> .hellomynameis lin
22:55:18 <zodbot> JuanCarlosLin: lin 'Juan Carlos YJ Lin' <lin@unisoft.com.py>
22:55:25 <alexove> FLISOL.pe
22:55:27 <aeperezt> how many people do you have on a flisol in each city
22:55:41 <alexove> Por favor vean la página por favor
22:55:58 <delete> are we discussing just flisol in peru?
22:56:05 <aeperezt> delete, yes
22:56:10 <delete> ok
22:56:19 <tatica> .fas tatica
22:56:20 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
22:56:25 <delete> :O
22:56:25 <aeperezt> #link https://fedoraproject.org/wiki/FLISOL_Peru_2014#Presupuesto_del_Evento
22:56:30 <alexove> aeperezt : Al rededor de 100 personas por sede
22:56:41 <aeperezt> this link only have 3 cities
22:56:46 <TonetJallo> aeperezt el año pasado en Puno tuvimos casi 400 asistentes
22:56:47 <echevemaster> alexove: cuanto esta pidiendo cada organizador para el evento..
22:57:23 <aeperezt> echevemaster, estan pidiendo 1725 dls
22:57:27 <rosset> delete, ticket #198 is for Flisol in Peru, we're discussing all tickets from this URL  https://fedorahosted.org/fedora-latam/report/9/
22:57:36 <aeperezt> o sea se hace flisol en Peru y no hay presupesto para nadie mas
22:58:17 <echevemaster> creo que tendr�n que reacomodar los gastos
22:58:23 <penasio> 2000 Afiches tamaño A3?
22:58:45 <aeperezt> cuanta gente va al flisol en Lima
22:59:23 <wolnei> mucho material para un evento de pequeño
23:00:04 <chinosarg> sorry, I've to go to buy food... I come back in 10 minutes
23:00:07 <alexove> Vamos a reajustar el presupuesto para la semana siguiente
23:00:15 <aeperezt> alexove, creo que tienen que rearmar ese presupesto a la realidad
23:00:28 <aeperezt> son 3 ciudades con presencia de Fedora
23:00:30 <alexove> Hemos encontrado algunos sponsors
23:01:04 <aeperezt> solo con eso de 20 banners lo bajas a 2 porque cusco creo que ya tiene banner
23:01:21 <echevemaster> recuerda que el flisol tambien es un evento multitudinario.
23:01:23 <aeperezt> alexove, acomoden el presupuesto a la realidad y lo vemos la otra semana
23:01:27 <echevemaster> es decir no es nada m�s de Fedora.
23:02:26 <aeperezt> echevemaster, correcto las otras distros tambien tienen que poner
23:02:30 <alexove> aeperezt : me acaba de confirmar que hay una ciudad más con presencia de fedora pero todos los embajadores de Perú estamos asumiendo la coordinación Nacional (no solamente en algunas ciudades)
23:02:32 <aeperezt> no es solo un evento de Fedora
23:03:09 <echevemaster> ok, mi recomendaci�n, traten de ajustar el presupuesto y volvemos la proxima semana
23:03:12 <echevemaster> vale alexove ?
23:03:35 <yn1v> flisol is a non-specific distro. I don't see why fedora has to sponsor the whole event
23:03:39 <aeperezt> alexove, disculpa, tatica cordina venezuela con muchas ciudades y a la fecha nunca e visto un presupuesto ni de la mitad de lo que estan pidiendo
23:03:43 <alexove> Ok entendido vamos a reajustar
23:04:15 <tatica> aeperezt, cuanto se está pidiendo?
23:04:18 <tatica> hola a todos
23:04:32 <ezq> hola tatica
23:04:38 <echevemaster> tatica: 1725 dollars
23:04:44 <aeperezt> tatica, 1725
23:04:54 <alexove> De todos modos vamos a ajustar porque falta actualizar ese presupuesto
23:04:56 <tatica> ufa... hay alguna lista de los items para saber porqué tanto?
23:05:07 <echevemaster> https://fedoraproject.org/wiki/FLISOL_Peru_2014#Presupuesto_del_Evento
23:05:08 <echevemaster> tatica
23:05:09 <alexove> Conseguimos algunos sponsor
23:05:17 <tatica> a ver
23:05:32 <tatica> puedo dar unas recomendaciones?
23:05:43 <TonetJallo> claro tativa
23:05:45 <alexove> Si por favor Tatica
23:05:46 <aeperezt> alexove, entendemos que es un evento grande pero no veo necesidad de ese presupuesto cuando solo 4 ciudades van a tener presencia de Fedora
23:05:47 <yn1v> los afiches del evento en Nicaragua son de la comunidad, promocionan todas las comunidades y se pagan via patrocinio
23:05:48 <TonetJallo> digo tatica
23:05:49 <tatica> ok
23:05:52 <echevemaster> alexove: hay DVD's existentes del budget en peru
23:05:58 <echevemaster> ?
23:06:19 <tatica> primer item: 2000 afiches es una exageración. Dos veces imprimí 1000 en venezuela y perdí la mitad. con 500 es suficiente
23:06:45 <tatica> 4to item: los lapiceros pueden ser enviados desde USA si se tienen hechos
23:06:57 <alexove> Los afiches ya han sido impresos por un sponsor
23:07:07 <tatica> igual con el 6to item, de las etiquetas
23:07:22 <TonetJallo> los lapiceros los pone otro sponsor alexove
23:07:23 <tatica> no sé que son las cintas de color impresa
23:07:35 <tatica> y en cuanto a envio, no sé porqué tanto si se está pidiendo dinero para producirlo localmente
23:07:47 <tatica> entonces, deben ajustar esa lista y no colocar el precio de lo que ya está patrocinado
23:08:04 <alexove> Se enviarán desde Lima a las 20 sedes de Perú
23:08:12 <tatica> ya
23:08:30 <tatica> entonces creo que para evitar malos entendidos, deben eliminar de la lista los precios de las cosas ya patrocinadas
23:08:31 <aeperezt> alexove, solo cubrimos las ciudades donde tenemos presencia de embajadores
23:08:33 <alexove> Pero igual cada sede ja aceptado pagar el envío al recibir el paquete
23:08:47 <tatica> y con eso sería suficiente para que la cuenta sea más ajustada
23:08:57 <echevemaster> alexove: si, pero lo normal es que solo se haga donde este un embajador Fedora
23:09:13 <tatica> recuerden, FLISoL != FUDcon
23:09:16 <aeperezt> vas a botar material si lo mandas a lugares donde no hay quien sepa hablar y mostrar Fedora ademas el material no se regal
23:09:20 <tatica> flisol no es un evento *de* fedora
23:09:28 <TonetJallo> alexove, creo que tienen razon, flisol no solo es un evento de fedora
23:09:31 <valentinbasel> aeperezt +1
23:09:32 <aeperezt> * regala la gente tiene que ganarcelo de alguna forma
23:09:39 <delete> +1
23:09:43 <rino> +1
23:10:15 <ezq> aeperezt: +1
23:10:19 <echevemaster> bueno, por favor, alexove trata de coordinar con los otros para ajustar el presupuesto
23:10:30 <echevemaster> y la proxima semana se revisa de nuevo, vale?
23:10:48 <aeperezt> #action alexove to adjust Flisol Peru Budget ticket 198
23:10:54 <aeperezt> lets move on
23:11:31 <delete> yay
23:11:44 <aeperezt> since we have to talk about fisl and before sponsoring any one else
23:11:54 <aeperezt> we need to look at the looging ticket
23:12:13 <aeperezt> lvaz, what is that ticket number
23:12:25 <lvaz> aeperezt: just a second
23:12:33 <aeperezt> #topic lofging ticket 212
23:12:40 <aeperezt> #undo
23:12:40 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x12290050>
23:12:44 <lvaz> https://fedorahosted.org/fedora-latam/ticket/212
23:12:49 <aeperezt> #topic lodging ticket 212
23:13:20 <aeperezt> lvaz, how many places we have need for FISL
23:13:36 <aeperezt> let keep in mind that we have 3000 dls budget for FISL
23:13:41 <lvaz> aeperezt: we have 3 tickets approved so far
23:14:00 <lvaz> it will depend on the number of tickets we will have approved today
23:14:10 <aeperezt> any one that is not sponsor is going to stay there
23:14:45 <itamar_> lvaz, I have 10% discount in this hostel. ( I pay the Associado HI prices)
23:14:45 <lvaz> not, only sponsored people
23:14:51 <aeperezt> is there anyone requesting lodging only?
23:15:02 <lvaz> aeperezt: no
23:15:35 <aeperezt> so we only need 3 places so far
23:15:43 <lvaz> exactly
23:15:52 <aeperezt> lvaz, itamar_ where are you going to stay?
23:15:53 <lvaz> and some tickets pending to be voted
23:16:09 <itamar_> lvaz, I am not going to attend fisl this year.
23:16:11 <aeperezt> I know you will be going with your own budget
23:16:22 <aeperezt> ok
23:16:29 <lvaz> aeperezt: I reserved a hotel (will stay with Red Hat folks)
23:16:39 <penasio> if we fote the other tickets for FISL first
23:16:41 <aeperezt> lvaz, hummmmm
23:16:46 <penasio> i mean vote
23:16:49 <aeperezt> ok
23:17:18 <rosset> yes, let's vote the other tickets, keep in mind one ticket = one more guy in the hostel
23:18:18 <lvaz> aeperezt: I have a suggestion
23:18:35 <lvaz> let's vote the remaining tickets first
23:18:45 <lvaz> to see how many people are going to FISL
23:19:17 <aeperezt> last week we approved 3 tickets with a total of 1230
23:19:23 <lvaz> if we have more than 4 people, then we reserve the 6 bed room
23:20:04 <lvaz> otherwise we reserve a smaller (and cheaper) room
23:20:08 <aeperezt> we can sponsor up to 1000 dls
23:21:47 <delete> what's the next ticket?
23:21:50 <aeperezt> let start with ticket 202
23:22:13 <rino> :)
23:22:22 <aeperezt> rino, that your ticket
23:22:32 <rino> :/
23:22:36 <aeperezt> I see you submited a talk to fisl organization
23:22:39 <aeperezt> that is good
23:22:47 * x-ip go go rino, go!
23:22:48 <aeperezt> did you get any anwser yeat?
23:23:24 <aeperezt> rino,  how much do you need to be able to go
23:23:25 <rino> i only have one mail for this talk
23:23:25 <rosset> there are a comment in this ticket "We are three from argentina (202,204,205), (Valentin,Delete,me). All tickets are for 1500 USD , maybe we can accept a partial sponsorship around 600 USD, i will discuss it with matias and valentin."
23:23:41 <delete> I am no longer attending
23:23:45 <rosset> so 600 USD is the amount needed atm?
23:24:09 <delete> so the amount for valentian and rino might be higher
23:24:11 <rino> the last price was 458 USD
23:24:26 <aeperezt> rino, 458 each
23:24:28 <chinosarg> but in 2 month, It can increase, rino...
23:24:31 <rino> total for me and valentin around 920usd
23:24:45 <itamar_> too expensive guys
23:24:46 <wolnei> rino 500 is both hotel and flight?
23:25:02 <aeperezt> wolnei, no that is only tickets
23:25:15 <delete> just flight, argentina is expensive
23:25:49 <wolnei> i found a flight of 260 from argentina
23:26:04 <wolnei> direct flight
23:26:05 <chinosarg> wolnei, where? :-/
23:26:10 <valentinbasel> wolnei... where?
23:26:18 <echevemaster> wolnei: where?
23:26:19 <ezq> wolnei: where? :)
23:26:20 <itamar_> why the people don't file separated tickets ?
23:26:22 <rino> 448 is for all
23:26:26 <itamar_> one ticket per person
23:26:31 <rino> to go and to return
23:26:37 <rino> from C.A.B.A
23:26:41 <chinosarg> In that case... I can help rino, as we were thinking
23:26:41 <rosset> http://www.decolar.com/shop/flights/results/roundtrip/BUE/POA/2014-05-07/2014-05-12/1/0/0
23:26:44 <wolnei> http://passagens-aereas2.viajanet.com.br/voos-resultados?domestic=false&triptype=1&departureAirport=BUE&arrivalAirport=POA&departureDate=03%2F05%2F2014&arrivalDate=11%2F05%2F2014&adultPassenger=1&childPassenger=0&infantPassenger=0&inboundTime=0&outboundTime=0&Cabine=&sourceEB=&websiteEB=&landingPageEB=
23:26:44 <rino> we have separated ticket itamar_
23:27:21 <rosset> yeah, it's the amount, if you buy today, in next weeks it will (probably) increase
23:27:24 <rino> nice wolnei !!
23:27:33 <rino> here in despegar.com argentina is more expensive
23:27:35 <wolnei> :D
23:27:42 <itamar_> valentin already attended fisl last year.
23:27:47 <yn1v> as a reminder ... Brazilean websites do not take international credit cards
23:27:49 <itamar_> $260 seems reasonable
23:27:50 <echevemaster> wolnei: please accept the postion as "search flights" of fedora
23:27:53 <chinosarg> wolnei, that's great!
23:27:54 <delete> the difference is that we argentinians have to pay 35% to the goverment
23:28:09 <delete> maybe we can have someone from other country to buy the ticket for us
23:28:10 <aeperezt> looking at all tickets we have left we have ticket 202,203 and 205
23:28:17 <itamar_> yn1v, I can help buying and you reimburse me
23:28:43 <valentinbasel> buy from Argentina has a 35% tax
23:28:45 <yn1v> exactly, I can reimburse
23:28:46 <echevemaster> yn1v: => itamar_
23:28:55 <x-ip> valentinbasel, o/
23:28:58 <echevemaster> do asap, them
23:29:08 <aeperezt> ticket 203 is for alexove 714 dls and cannot be partial
23:29:40 <itamar_> aeperezt, I think the people are trying to flight using first class
23:29:58 <wolnei> orbit is 100 dollares more expansive
23:30:05 <rino> please itamar_ buy that said AEOP not EZE
23:30:11 <rino> it diferent place
23:30:14 <aeperezt> we the current budget we can only bring ticket 202 and 205 or ticket 203 since we do not have more money to bring any one else
23:30:14 <rino> i will put a note on ticket
23:30:17 <rino> just in case
23:30:23 <JuanCarlosLin> .hellomynameis lin
23:30:23 <lvaz> rino: do it now
23:30:24 <zodbot> JuanCarlosLin: lin 'Juan Carlos YJ Lin' <lin@unisoft.com.py>
23:30:50 <lunaticc0> aeperezt: i won't stay in the hostel, my company has sponsored my hotel cost
23:31:29 <rosset> aeperezt, so let's sponsor 202 and 205, 203 can be sponsored in a next time, for other events maybe
23:31:40 <rosset> what do you think guys?
23:31:49 <delete> +1
23:31:57 <itamar_> -1
23:32:03 <aeperezt> rosset, the way I see it
23:32:12 <lvaz> +1 for valentinbasel
23:32:12 <aeperezt> there is no other way around
23:32:18 <itamar_> there also ticket 207
23:32:23 <aeperezt> so lets vote ticket 202
23:32:24 <itamar_> adrianoxk07 is here.
23:32:31 <adrianoxk07> hello
23:32:41 <itamar_> how much is 202 ?
23:32:47 <aeperezt> 458
23:32:51 <kusterjr> e o ticket 208 tb
23:33:00 <wolnei> +1 to 202 with flight 260 and a bed in hotel
23:33:21 <aeperezt> kusterjr, your tciket was review on the last meeting
23:33:23 <echevemaster> +1 from me ticket 202
23:33:33 <delete> +1
23:33:35 <rosset> alexove, it's fine to you? can you propose other events to participate cheaper than fisl? 714 dls is a bit expensive for now ;/
23:33:49 <ezq> +1
23:33:51 <valentinbasel> +1 for 202
23:33:56 <ezq> +1 for 202
23:34:04 <lvaz> +1 for 202
23:34:04 <rosset> +1 for 202
23:34:06 <itamar_> alexove, there are some more economic tickets, please do a research.
23:34:08 <chinosarg> +1 for 202
23:34:12 <x-ip> +1 for 202
23:34:14 <penasio> +1 for 202
23:34:19 <x-ip> ezq, o/
23:34:27 <ezq> x-ip: \o
23:34:28 <aeperezt> #agreed ticket 202
23:34:31 <alexove> I do not know Itamar
23:34:35 <itamar_> +2 for 202 for $260
23:34:38 <itamar_> oops
23:34:39 <alexove> I am at the phone now
23:34:42 <aeperezt> lets vote for ticket 205
23:34:50 <itamar_> +1 for 202 for $260 (no more than $260)
23:35:24 <echevemaster> +1 from me, valentin, always has made a great work in FISL
23:35:28 <rosset> #205 as a comment that accepts partial sponsorship, right?
23:35:32 <kusterjr> aeperezt, Ok, so I thought we'd review all the budget was already defined, sorry
23:35:32 <itamar_> -1 for 205 , valentin attended fisl last year, I think we should give the opportunity for other to attend same event too.
23:35:47 <rosset> itamar_, +1 in this case
23:35:50 <echevemaster> valentinbasel: tell please, can you accept partial?
23:36:03 <rosset> itamar_, I agree w/ you
23:36:08 <x-ip> +1 for 205, because valentin and icaro rocks \m/
23:36:17 * alexove lastima justo hoy llegó la confirmación de los temas que iba a dar :-(
23:36:31 <rosset> maybe we can sponsor #205 partial and #203 partial?
23:36:44 <aeperezt> alexove, que confirmacion
23:37:00 <echevemaster> valentinbasel: please confirm
23:37:16 <valentinbasel> yes i accept partial sposonship, passage would need to be purchased from abroad to avoid the 35% .. I can reintergar in dollars
23:37:25 <valentinbasel> perdon, salio mal el mensaje :-D
23:37:30 <echevemaster> never mind
23:37:33 <aeperezt> ok
23:37:34 <valentinbasel> the passage would need to be purchased from abroad to avoid the 35% .. I can reintergar in dollars
23:37:41 <echevemaster> reimbursed = reintegrar is equal
23:37:47 <itamar_> how much is the 205 ticket ?
23:37:58 <aeperezt> same as 202
23:38:05 <itamar_> $260 usd ?
23:38:13 <echevemaster> yes,
23:38:33 * alexove se va, saludos a todos
23:38:38 <x-ip> alexove, o/
23:38:47 <aeperezt> alexove, que confirmacion
23:39:00 <rino> sorry about ticket 202 ??
23:39:05 <rino> it is full sponsor?
23:39:05 <ezq> nos vemos alexove
23:39:13 <echevemaster> rino: seems that is approved.
23:39:26 <alexove> aeperezt estoy en el móvil y no puedo mostrar el correo a todos
23:39:30 <lorddemon> buenas :D
23:39:41 <aeperezt> alexove, no entiendo
23:39:54 <echevemaster> aeperezt: le llego la confirmacion de fisl
23:39:58 <aeperezt> alexove, te llego confirmacion de la organizacion de FISL sobre tu tema
23:39:59 <yn1v> I can pay full ticket, but I doubt that I can receive money as reimburse for the partial sponsorship
23:40:00 <echevemaster> que estaba aprobada su charla
23:40:21 <rosset> itamar_, 207 e 208 não tem palestras/charlas para el FISL
23:40:22 <alexove> Hasta la próxima semana a todos,
23:40:24 <aeperezt> alexove, ellos cubren algo
23:40:33 <rino> :)
23:40:37 <itamar_> rosset, they can help in fedora space
23:40:50 <itamar_> rosset, helping people to install fedora etc...
23:40:59 <alexove> Voy a preguntar si me cubren algo
23:41:53 <aeperezt> ok
23:42:03 <aeperezt> so what about ticket 205
23:43:00 <delete> +1 for 205 because I support icaro
23:43:30 <echevemaster> +1 from me. valentin always has made a great work in FISL
23:43:31 <aeperezt> valentinbasel, +1
23:43:34 <itamar_> -1 I will keep my vote, already attended fisl last year
23:43:36 <aeperezt> partial ticket
23:43:47 <aeperezt> +1
23:43:47 <lvaz> valentinbasel +1
23:43:56 <adrianoxk07> -1
23:43:58 <rino> valentinbasel +1
23:44:00 <ezq> valentinbasel +1
23:44:04 <penasio> valentinbasel +1
23:44:15 <wolnei_> +1
23:44:17 <chinosarg> +1
23:44:20 <yn1v> valentinbasel, +1
23:44:33 <aeperezt> #agreed to sponsor ticket 205
23:44:34 <aeperezt> since
23:44:39 <JuanCarlosLin> +1
23:44:40 <rosset> I'm 0 :P
23:45:15 <lvaz> rosset: you can't vote zero
23:45:18 <aeperezt> ticket 203 alexove ticket he submited a talk on fisl organization
23:45:33 <rosset> +1 then
23:45:42 <aeperezt> and we have partial sponsor ticket 202 and 205
23:45:47 <kusterjr> sorry, i need exit now
23:45:51 <rino> sorry partial sponsor ?
23:45:59 <rino> i have problem with reintegro here
23:46:03 <lvaz> aeperezt: I suggest we leave it to next week and see how much we will have of remaining budget
23:46:03 <rino> same problem that valentin
23:46:05 <lvaz> (after buying the tickets and booking the hotel)
23:46:06 <aeperezt> I think we need to prioritize ticket 203
23:46:19 <kusterjr> goodnight
23:46:27 <rosset> kusterjr, cya
23:46:35 <itamar_> aeperezt, lets try to find a more economic ticket for 203
23:46:44 <lvaz> +1
23:46:51 <aeperezt> lvaz, we have 4 people that need lodging
23:47:13 <rino> sorry , 202 is partial (for 260 usd) or full
23:47:16 <lvaz> aeperezt: we reserve a room with four beds
23:47:33 <lvaz> I can change the ticket
23:47:40 <lvaz> let me check the price
23:47:42 <aeperezt> lvaz, let reserve 5 beeds
23:48:18 <aeperezt> rino, your ticket mention that you could use partial sponsorship
23:48:18 <lvaz> o>
23:48:30 <rino> aeperezt: but because the aold price is to high
23:48:43 <rino> i have the problem with reimbursed  dollars
23:48:55 <rino> here have the same tax that have valentin
23:48:59 <rino> we are from argentine
23:49:04 <aeperezt> valentinbasel, rino can you paid for lodging
23:49:15 <rino> how much is it ?
23:49:22 <aeperezt> because we cannot pay partial plane ticket
23:49:26 <lvaz> ~20USD per day
23:49:32 <lvaz> (hostel)
23:49:36 <itamar_> $30 usd per night
23:49:46 <rino> 30 or 20 ?
23:49:53 <aeperezt> valentinbasel, ?
23:49:58 <itamar_> $30, not included the tripods
23:50:06 <rino> tripods?
23:50:08 <itamar_> valentinbasel, know the tripods
23:50:19 <aeperezt> rino, I want to make budget for alex as he got his talk approved
23:50:41 <lvaz> 55 brl == 23 usd rino
23:50:45 <lvaz> (per night)
23:51:15 <rino> ok
23:51:17 <valentinbasel> ok :-d
23:51:19 <aeperezt> rino, if you cover your lodging we can have money to bring alexove
23:51:24 <rosset> rino, valentinbasel please agree with aeperezt if you can pay for lodging, alex also can go to FISL
23:51:25 <echevemaster> the talk of rino was approved too
23:51:25 <lvaz> you'd spend something around 140 usd during the conference
23:51:30 <rino> np i will paid hotel
23:51:32 <aeperezt> wchis is expensive
23:51:47 <rosset> rino, thanks :)
23:51:49 <rino> but only hotel..
23:51:59 <rino> is there any thing that i need to paid?
23:52:04 <itamar_> lvaz, will you book the hostel ?
23:52:09 <aeperezt> but I did not give him any priority since he did not put that on the ticket
23:52:09 <itamar_> can you book including rino ?
23:52:15 <rino> can i paid with credit card here¿?
23:52:31 <aeperezt> rino, asume yes
23:52:41 <lvaz> rino I'll include you in the conversartion with hostel people
23:52:44 <rino> ok great for me
23:52:46 <echevemaster> rino: yes, you can.
23:52:47 <valentinbasel> ok
23:52:48 <ezq> guys i'm leaving, see you
23:52:56 <lvaz> (so you can share same room)
23:53:06 <lvaz> rino: I think so, we check it tomorrow.
23:53:14 <itamar_> yn1v, please tell me if you need help to buy the tickets from argentinos
23:53:19 <valentinbasel> I can also pay my hotel
23:53:34 <aeperezt> lvaz, we will reserve for 5 people and lets do the math to see if we can bring Alexove
23:53:40 <lvaz> valentinbasel: thanks a lot man
23:53:48 <lvaz> actually four people aeperezt
23:53:50 <aeperezt> plus the guys from fisl may help him I hope
23:54:00 <aeperezt> lvaz, why 4
23:54:05 <lvaz> and we can reserve a 6 bed room including valentinbasel and rino in the thread
23:54:12 <delete> please try to find a cheaper flight for 203
23:54:14 <yn1v> I can buy the tickets, but only from sites like orbitz and expedia
23:54:22 <delete> 700 is very expensive
23:54:35 <itamar_> yn1v, I can buy from all others if you need.
23:54:37 <echevemaster> yes, wolnei_ you can find ticket for alexove?
23:54:41 <aeperezt> delete, we know
23:55:00 <delete> cool
23:55:05 <aeperezt> yn1v, that could work if itamar_ get the tickets and you reimburse him
23:55:13 <yn1v> yes
23:55:34 <lvaz> aeperezt: we have 3 tickets approved from last meeting, but lunatico just said he won't need hotel
23:55:36 <aeperezt> #action yn1v and itamar_ will cordinate to get cheaper prices
23:55:40 <lvaz> so it's 2 people
23:56:00 <lvaz> + valentin and rino (which are going to pay their own tickets)
23:56:05 <lvaz> (hotel)
23:56:11 <aeperezt> lvaz, right that is 2 + valentin + rino + alex
23:56:11 <lvaz> it's four
23:56:14 <aeperezt> that is 5
23:56:16 <lvaz> + alex
23:56:20 <wolnei_> Flight ti
23:56:25 <lvaz> but we will need to pay only 3
23:56:33 <aeperezt> lvaz, right
23:56:36 <yn1v> that can also work for partials. itamar_ pays full, I reimburse a part and then valentin pays itamar_ the rest
23:56:39 <lvaz> so it's 55 BRL * 3 * 6
23:57:20 <aeperezt> lorddemon, ping
23:57:28 <lorddemon> hola
23:57:33 <lvaz> aeperezt: the hostel price drops from 1900 to 1000 brl
23:57:47 <aeperezt> lvaz, dolars please
23:57:57 <lvaz> 435.60 USD
23:57:59 <lvaz> will update the ticket there
23:58:07 <lvaz> ^^^ aeperezt
23:58:13 <itamar_> the people needs to update the ticket with dates ( 1 day before fisl with return to 1 day after ? )
23:58:22 <aeperezt> people lorddemon is the new ambassador for Bolivia, he was recluted by the Peru team
23:58:23 <delete> I gotta go, thanks
23:58:47 <echevemaster> lorddemon: welcome to aboard
23:58:50 <lorddemon> hello everybody
23:58:51 <aeperezt> lvaz, if it is 435 we can bring alexove
23:58:59 <lvaz> great
23:58:59 <lorddemon> thanks echevemaster
23:59:19 <aeperezt> so let vote ticket 203
23:59:27 <echevemaster> +1 for alex
23:59:33 <itamar_> +1
23:59:34 <JuanCarlosLin_> +1
23:59:34 <aeperezt> we will try to find him cheaper flight
23:59:36 <aeperezt> +1
23:59:36 <lvaz> +1 for alex
23:59:36 <yn1v> lorddemon, nice to have someone y Bolivia
23:59:43 <penasio> +1
23:59:43 <rosset> guys, I'll donate USD 100 to help guys w/ hotel
23:59:47 <rino> +1
23:59:48 <rosset> +1 for #203
23:59:49 <adrianoxk07> +1
23:59:56 <wolnei_> 0
00:00:06 <aeperezt> rosset, nice and thanks
00:00:12 <aeperezt> :0
00:00:29 <aeperezt> #agreed to sponsor ticket 203
00:00:30 <lvaz> rosset: pay us some beers at the Pizza night (jeffman's place)
00:00:39 <rosset> lvaz, I'll be there, for sure :)
00:01:11 <lvaz> rosset: jeffman's pizza is just for invited folks. only the vip
00:01:50 <aeperezt> lvaz, you can drink a free alcohol beer in my name
00:01:56 <echevemaster> LOL
00:02:02 <TonetJallo> jajajjaa
00:02:06 <aeperezt> ok people lets move
00:02:09 <aeperezt> on
00:02:20 <JuanCarlosLin_> on free alcohol, no free softdrinks?
00:02:31 <aeperezt> there is no more budget for fisl
00:02:32 <lvaz> aeperezt: we'll make a tost for you Ale
00:02:33 <TonetJallo> aeperezt, lvaz will end sleeping
00:02:47 <aeperezt> lvaz, +1
00:02:53 <lvaz> :)
00:03:14 <aeperezt> so we now need to move to the other matters
00:03:26 <aeperezt> #topic open floor
00:03:39 <itamar_> I have to go,
00:03:55 <yn1v> ticket 199 ?
00:03:56 <itamar_> please update your tickets with dates, and we try to find economic tickets for everybody
00:03:59 <aeperezt> lorddemon, please talk a bit about you and how we can help Fedora Bolivia
00:03:59 <JuanCarlosLin_> I need help guys, to organize ca recrut camp in PAraguay
00:04:15 <aeperezt> JuanCarlosLin_, ok
00:04:19 <itamar_> I have to leave now, bye
00:04:22 <itamar_> thank you.
00:04:35 <rino> bytes itamar_
00:04:35 <TonetJallo> lorddemon are you here?
00:04:41 <lorddemon> yes
00:05:12 <lorddemon> Bolivia  need to know more about fedora,
00:05:45 <aeperezt> lorddemon, send me you mailing address so I can send you some stuff
00:06:33 <lorddemon> is starting community here recently, and I'm giving talks about the benefits of the fedora.
00:07:09 <aeperezt> lorddemon, perfect please anything you need email me at .fas aeperezt
00:07:15 <aeperezt> .fas aeperezt
00:07:16 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
00:07:25 <lorddemon> .fas lorddemon
00:07:25 <zodbot> lorddemon: lorddemon 'Gonzalo Nina Mamani' <g.nina.m@gmail.com>
00:07:39 <aeperezt> JuanCarlosLin_, que tienes en mente que requires
00:08:07 <rosset> cya itamar_ thanks for your help
00:08:17 <JuanCarlosLin_> quiero hacer que los profesores asisgnen puntos a los estudiante que conntribuyan a Fedora
00:08:30 <aeperezt> rosset, thanks for yours really appreciated
00:08:36 <JuanCarlosLin_> Ya tengo do ssimpatizantes en la Universidad Nacional del Este
00:08:49 <JuanCarlosLin_> Entonces quiero hacer un recrutamiento
00:09:28 <JuanCarlosLin_> abri un tikect #211, pero aun nadie me apoyo aun
00:09:30 <aeperezt> JuanCarlosLin_, suena bien
00:09:43 <aeperezt> JuanCarlosLin_, tienes que poner las cotizaciones para sustentar el ticket
00:10:19 <JuanCarlosLin_> Ah, yo solo estime
00:10:23 <aeperezt> lo podemos ver en la siguente reunion con las cotizaciones ya que es a finales de mayo
00:10:26 <JuanCarlosLin_> pense que la gente me daria mas ideas
00:10:27 <adrianoxk07> tikect #207
00:10:34 <rino> JuanCarlosLin_: como va!
00:10:44 <yn1v> o/
00:10:44 <JuanCarlosLin_> hola rino!!! buy bien y vos?
00:11:02 <JuanCarlosLin_> Y ambien necesito voluntarios para que venga a ayudarme
00:11:19 <aeperezt> JuanCarlosLin_, esa parte puede ser un problema
00:11:32 <JuanCarlosLin_> Por que?
00:11:40 <lorddemon> Juan carlos como manejarias las materias que brindan puntos, seria segun en que area sea realizado el aporte?
00:12:11 <rino> JuanCarlosLin_: necesitas gente que este cerca a Paraguay ?
00:12:21 <JuanCarlosLin_> no,  normalmente los alumnos tienen que elegir una o dos materias optativas
00:12:59 <JuanCarlosLin_> y lo que quiero tratar de obtener es que los profesores digan: aquellos que sean contribuyentes activos fedora = creditos en carrera
00:13:11 <aeperezt> JuanCarlosLin_, si los costos en estos momentos estamos cortos de presupuesto
00:13:40 <aeperezt> JuanCarlosLin_, pero se puede realizar por video conferencia?
00:13:46 <aeperezt> si es asi echevemaster puede
00:13:46 <JuanCarlosLin_> Te parece que se pase para mas adelante?
00:13:59 <JuanCarlosLin_> Si claro video conferencia es buena opcion
00:14:01 <aeperezt> JuanCarlosLin_, si es para finales de mayo me parece bien
00:14:19 <yn1v> aeperezt, estamos muy tarde para ver el ticket 199 ?
00:14:23 <aeperezt> JuanCarlosLin_, entonces habla con echevemaster que el tiene mas idea de la parte educativa
00:14:41 <aeperezt> yn1v, ese ticket no es lo mismo que el 174
00:14:41 <adrianoxk07> abraços a todos não fica mais
00:14:45 <JuanCarlosLin_> si, voy a pedir a la nacion bolivariana asistencia que me prometio ahce tiempo
00:15:01 <yn1v> no
00:15:04 <aeperezt> JuanCarlosLin_, excelente
00:15:06 <rino> yo me sumo a video conferencia si hay qeu ahcer algo
00:15:17 <JuanCarlosLin_> que bueno rino,
00:15:17 <aeperezt> yn1v, entonces lo podemos ver si tenemos quorum
00:15:19 <aeperezt> creo
00:15:36 <JuanCarlosLin_> kentocnes ya tenemos a los muchachos,
00:15:39 <aeperezt> o lo dejamos para la otra semana solo apunten eso en el ticket
00:15:46 <yn1v> basicamente queremos discos, panfletos y calcomanias
00:15:48 <aeperezt> JuanCarlosLin_, ok gracias
00:15:53 <aeperezt> yn1v, ok
00:16:04 <aeperezt> yn1v, yo voy a pedir lo mismo para la otra semana
00:16:35 <yn1v> en realidad es swag previo a flisol y que nos quede para otros eventos
00:17:00 <aeperezt> yn1v, ok entonces lo podemos ver para la otra semana te parece
00:17:31 <yn1v> bueno
00:17:42 <aeperezt> yn1v, gracias yn1v
00:17:52 <aeperezt> chicos muchas gracias thanks everyone
00:17:57 <aeperezt> #endmeeting