fedora-meeting
LOGS
22:44:59 <yn1v> #startmeeting latam ambassadors 2014-01-15
22:44:59 <zodbot> Meeting started Wed Jan 15 22:44:59 2014 UTC.  The chair is yn1v. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:44:59 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:45:07 <kusterjr> hello
22:45:14 <yn1v> #topic roll call
22:45:21 <echevemaster> .fas echevemaster
22:45:23 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:45:25 * echevemaster Venezuela
22:45:27 <alexove> .fas alexove
22:45:28 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:45:28 <yn1v> .fas yn1v
22:45:30 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:45:31 * alexove Peru
22:45:32 <kovalevsky> .fas sophiekovalevsky
22:45:33 <zodbot> kovalevsky: sophiekovalevsky '' <kiarakovalevsky@gmail.com>
22:45:36 * yn1v Nicaragua
22:45:45 <kusterjr> .fas kusterjr
22:45:46 <zodbot> kusterjr: kusterjr 'Geraldo Antonio Kuster Junior' <geraldojr@geraldokuster.com.br>
22:45:53 <wolnei> .fas wolnei
22:45:54 <zodbot> wolnei: wolnei '' <e@wolnei.com.br> - charged '' <e+charged@wolnei.com.br>
22:45:58 <wolnei> Brazil
22:46:03 * kovalevsky Panamá
22:46:08 <cevillacorta_> .fas cevillacorta
22:46:09 <zodbot> cevillacorta_: cevillacorta 'CESAR R. VILLACORTA ROJAS' <cevillacorta.systems@gmail.com>
22:46:15 <Fercho> Nicaragua
22:46:24 <cevillacorta_> cevillacorta Perú
22:46:35 <Fercho> .. fas sophiekovalevsky
22:46:44 <Fercho> .fas sophiekovalevsky
22:46:44 <zodbot> Fercho: sophiekovalevsky '' <kiarakovalevsky@gmail.com>
22:46:59 <bernardoha> .fas bernardoha
22:47:00 <zodbot> bernardoha: bernardoha 'Bernardo C. Hermitaño Atencio' <bernardoha@gmail.com>
22:47:10 <kovalevsky> what's mean that Fercho?
22:47:45 <alexove> in Peru means Cho-fer -> chofer
22:48:03 <kovalevsky> alexove, I was asking about the fas for my username jeje
22:48:24 <kovalevsky> alexove, thanks for the other meaning =)
22:48:42 <Fercho> 'm wrong command XD
22:48:52 <kovalevsky> Fercho, it's okey then.
22:49:10 <Fercho> yes
22:49:25 <yn1v> No hay problema Fercho ... es parte de aprender
22:49:37 <mayorga> .hellomynameis mayorga
22:49:39 <zodbot> mayorga: mayorga 'Eduardo Mayorga Téllez' <e@mayorgalinux.com>
22:49:43 * mayorga Nicaragua
22:49:52 <yn1v> #topic agenda
22:50:18 <yn1v> #link https://fedorahosted.org/fedora-latam/report/8
22:50:50 <yn1v> #undo
22:50:50 <zodbot> Removing item from minutes: <MeetBot.items.Link object at 0x30db97d0>
22:50:55 <yn1v> #link https://fedorahosted.org/fedora-latam/report/9
22:51:12 <yn1v> ahora si, esa es la agenda
22:52:04 <yn1v> alguna sugerencia por donde iniciar entre esos tickets?
22:52:31 <echevemaster> empezemos por el presupuesto 2015
22:52:40 <echevemaster> los otros son tickets viejos por hacer
22:53:06 <echevemaster> quien ha puesto los eventos en el draft
22:53:14 <yn1v> #chair alexove wolnei mayorga kovalevsky cevillacorta_ echevemaster kusterjr
22:53:14 <zodbot> Current chairs: alexove cevillacorta_ echevemaster kovalevsky kusterjr mayorga wolnei yn1v
22:53:22 <echevemaster> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget_draft_2015#Events
22:53:37 <aeperezt> hello
22:53:39 <yn1v> #chair tatica_
22:53:39 <zodbot> Current chairs: alexove cevillacorta_ echevemaster kovalevsky kusterjr mayorga tatica_ wolnei yn1v
22:53:43 <echevemaster> no tengo info, si aeperezt ya lo presento a FPL
22:53:46 <yn1v> #chair aeperezt
22:53:46 <zodbot> Current chairs: aeperezt alexove cevillacorta_ echevemaster kovalevsky kusterjr mayorga tatica_ wolnei yn1v
22:53:47 <aeperezt> sorry I'm late
22:53:50 <echevemaster> pero sino ingresen
22:53:52 <echevemaster> np aeperezt
22:53:55 <aeperezt> .fas aeperez
22:53:56 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:54:49 <yn1v> #topic tcket #178 budget
22:55:13 <yn1v> le paso la palabra a aeperezt para que nos cuente sobre el estado del presupuesto
22:55:24 <aeperezt> ook
22:55:50 <asoliard> sorry, I'm late
22:55:52 <aeperezt> tenemos presupuesto para los disco de brasil del presupuesto actual tenemos que revisar eso hoy
22:55:55 <asoliard> .fas asoliard
22:55:56 <zodbot> asoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
22:56:18 <aeperezt> del presupuesto realizado quisiera acotar los siguentes puntos
22:56:26 <yn1v> yo vi la pagina del budget y me parecio que igual que el año pasado hay grupos más diligentes en poner sus actividades.
22:56:41 <aeperezt> primero
22:56:43 <aeperezt> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget_draft_2015
22:56:50 <yn1v> #chair asoliard
22:56:50 <zodbot> Current chairs: aeperezt alexove asoliard cevillacorta_ echevemaster kovalevsky kusterjr mayorga tatica_ wolnei yn1v
22:57:00 <tatica> .fas tatica
22:57:01 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
22:57:13 <aeperezt> hay enfasis en latinoware que se suvio de 1000 a 3000 aunque el año pasado se gasto 1500 en ese evento
22:57:54 <aeperezt> este año tenemos un responsable por lo que no veo problema con eso ademas de que se apoya mucho mejor el evento
22:58:14 <aeperezt> igual ramilton pido 2000 dls para el campus party brasil
22:59:00 <aeperezt> solo con eso dos eventos tenemos 3500 dls que no tuvimos el año pasado aunque no tenemos mucha informacion de que tan bueno pueda ser para Fedora ese evento
22:59:08 <aeperezt> Luego esta Peru
22:59:14 <echevemaster> aeperezt: !
22:59:21 <aeperezt> adelante echevemaster
22:59:41 <echevemaster> en realidad hay una base importante de fedoristas y RH en latinoware
22:59:54 <echevemaster> si se lleva un proyecto concreto para las charlas principales
23:00:08 <echevemaster> sera de muy buena oportunidad para latinoware
23:00:10 <echevemaster> eof
23:00:50 <aeperezt> echevemaster, si hay que ver tu experiencia en latinoware como aplicarla para que mas gente valla sin costo para nosotros
23:01:09 <echevemaster> exacto!
23:01:32 <echevemaster> aunque por lo menos "uno" tendra que viajar por "fedora", de acuerdo a su "proyecto"
23:02:07 <aeperezt> correcto igual el budget es una carta a santa clus a ver que es lo que nos trae en realidad
23:02:17 <yn1v> A mi me gustaria poner mayor parte del dinero en transferir capacidades para que la gente contribuya al proyecto, mas que en mercadear
23:02:21 <aeperezt> al final tenemos que ver eso
23:02:34 <aeperezt> yn1v, estoy de acuerdo
23:03:20 <echevemaster> si, ahora como hacemos eso... ? debemos hurgar entre proyectos nuevos. de gente en latinoamerica
23:03:29 <echevemaster> creo que eso es lo que debemos intentar hacer
23:03:38 <echevemaster> y trasladarlos al lado fedorista de la fuerza
23:05:35 <yn1v> yo me quede con una idea de Greg DeKoenigsberg, el indicador de fedora hacia red hat con que se justifica el patrocinio es colaboracion, asi que hay que aumentar la cantidad de colaboracion ... por ende colaboradores
23:05:54 <aeperezt> yn1v, correcto
23:06:37 <yn1v> alguien tiene algo mas sobre el budget?
23:06:42 <aeperezt> Peru por otro lado es un pais al que se le apoyo muy poco el año pasado y ahora por el Fudcon tenemos un grupo my active
23:06:49 <wolnei> !
23:06:52 <aeperezt> casi 2000 dls en el presupuesto
23:07:03 <echevemaster> felicitaciones peru!!
23:07:18 <mayorga> si queremos transferecia de conocimiento, tenemos que darles la oportunidad a los que realmente quieren sacar provecho de la misma
23:07:21 <bernardoha> echevemaster +1
23:07:23 <mayorga> es un gran incentivo
23:07:33 <aeperezt> lo que no esta mal sin embargo tenemos que revisar el asunto de como hacer llegar dinero o hacer las cosas en Panama o Nicaragua para luego enviar a Peru
23:07:46 <aeperezt> asi que es algo que tenemos que ver
23:07:59 <yn1v> wolnei ?
23:08:15 <aeperezt> el resto Venezuela y Panama pidieron un poco mas de lo usual pero es normal y subi el presupuesto para produccion de media
23:08:20 <aeperezt> en Latam
23:08:26 <wolnei> i believe is too much money to campus party, a generic event with no focus on free software
23:08:35 <aeperezt> la diferencia son 8000
23:08:58 <asoliard> No he tenido comunicaciones con los demás de Argentina
23:09:08 <aeperezt> con respecto a lo que nos otorgaron el año pasado que tuvo un incremento de 2000 con respecto al anterior asi que espero nos den una cantidad
23:09:22 <aeperezt> similar por lo que no se hagan iluciones con los 20000 dls
23:09:23 <echevemaster> cuando lo revisar�n?
23:09:27 <asoliard> yo, personalmente, solo podría organizar FLISOL acá en Paraná (Argentina), mucho más no tengo
23:09:37 <yn1v> wolnei, good point. We should bring that up when the request for campus party is made
23:09:48 <alexove> aeperezt recien me entere de que un embajador de Lima tiene una tarjeta payoneer y me parece que hay un empleado de RH en Lima, tambien Itamar me ayudo a sacar una tarjeta netspend que debe estar llegando en un mes
23:09:55 <aeperezt> echevemaster,  el presupuesto lo presentara famsco al FPL a fin de mes y alli tendremos que esperar a ver cuanto aprueba
23:10:30 <yn1v> yo experimente con payoneer y me resulto en las mismas restricciones que paypal
23:10:44 <echevemaster> yn1v: cuenta tu experiencia
23:10:46 <echevemaster> que paso?
23:11:05 <yn1v> no puedo ponerle dinero a la tarjeta porque no acepta transferencias
23:11:13 <aeperezt> ok
23:11:25 <echevemaster> %&$%"! (censored)
23:11:43 <aeperezt> eso es en cuanto al presupuesto favor no modifiquen la hoja ya que voy a pasarla para hacerla oficial
23:11:45 <yn1v> solo acepta de afiliados, y no creo que redhat se vaya a afiliar
23:11:53 <aeperezt> si no pusieron su presupuesto con tiempo
23:12:14 <aeperezt> lastimosamente esperara al proximo año
23:12:37 <aeperezt> tenemos tickets para revisar
23:12:45 <aeperezt> o ya lo hicieron?
23:12:49 <echevemaster> jajaja aeperezt "cerrando wall street"
23:13:38 <yn1v> yo voy a tener que irme pronto ... vamos a ver los bid de fudcon hoy?
23:13:48 <echevemaster> seria bueno, y fue lo que hablamos
23:14:02 <aeperezt> tenemos el ticket 188
23:14:05 <echevemaster> por lo menos una pre-votacion y verificar los bids
23:14:32 <echevemaster> ok 188
23:14:39 <aeperezt> fue del release party de Panama pero se me paso en la reunion pasada
23:14:47 <aeperezt> #topic ticket 188
23:15:06 <bernardoha> pizza?
23:15:09 <aeperezt> yn1v, veamos los tickets pendientes y vemos fudcon
23:15:16 <aeperezt> bernardoha, sip
23:15:37 <aeperezt> bernardoha, pizza y Pastel
23:15:41 <alexove> aeperezt esta bien la suma?
23:16:08 <aeperezt> alexove, el total esta mal
23:16:11 <yn1v> el décimo cumpleaños de fedora ;-)
23:16:12 <aeperezt> por lo que veo
23:16:16 <bernardoha> ya decia...
23:16:34 <echevemaster> ! despues del ticket 188.
23:16:43 * alexove pastel... yomi yomi :-D
23:17:12 <aeperezt> el total es 86.45
23:17:24 <aeperezt> entonce lo aprueba o tienen objeciones
23:17:31 <aeperezt> votan
23:17:40 <alexove> +1
23:17:48 <aeperezt> lastimosamente la pizza y el pastel ya no los comimos :-(
23:17:53 <cevillacorta_> +1
23:17:57 <kusterjr> +1
23:17:58 <echevemaster> +1
23:18:08 <yn1v> +1
23:18:09 <bernardoha> +1
23:18:14 <wolnei> +1
23:18:21 <aeperezt> ok gracias
23:18:25 <cevillacorta_> se veía muy bueno el pastel
23:18:26 <yn1v> pero la proxima me mandan un pedazo de pastel ;-)
23:18:30 <bernardoha> Aquí pedí una y ya me traen
23:18:48 <aeperezt> yn1v, podria ser por correo llega en 2 semanas
23:19:04 <aeperezt> tenemos que ver el monto para la produccion de media a brasil
23:19:04 <kovalevsky> Senores
23:19:09 <kovalevsky> La conexión se me calló.
23:19:13 <aeperezt> que tenemos que ver hoy para proceder
23:19:14 <echevemaster> no hice el ticket hoy, pero pienso en comprar pastel y una pizza igual, puedo hacer el ticket ? aun, el RP ya es seguro el 24. aeperezt ?
23:19:16 <echevemaster> !
23:19:33 <alexove> kovalevsky: estaba gritando o que XD
23:19:37 <echevemaster> kovalevsky: s/callo/caypo/
23:19:46 <echevemaster> alexove: !! jajjaa
23:19:47 <yn1v> aeperezt, mandame un correo para ver cuanto le reembolso a bazan y cuanto a ti.
23:20:02 <aeperezt> yn1v, reembolsale todo a Bazan
23:20:09 <aeperezt> el y yo arreglamos aca
23:20:13 <kovalevsky> cayó perdón...
23:20:14 <yn1v> bien
23:20:32 <aeperezt> #ticket 175
23:20:39 <echevemaster> aeperezt: tengo tiempo de hacer el ticket? o?
23:20:43 <aeperezt> #topic ticket 175
23:20:53 <aeperezt> media para brasil
23:21:04 <aeperezt> tenemos presupuestado 1500 dls para media para brasil
23:21:06 <kovalevsky> Ya leí todo.
23:21:13 <aeperezt> Ramilton no esta
23:21:21 <ramilton> estou aeperezt
23:21:38 <aeperezt> ramilton, estou escondido
23:21:40 <ramilton> cheguei a tempo.
23:21:46 <aeperezt> lol
23:21:58 <aeperezt> ramilton, what is the price for 1500 media
23:22:28 <yn1v> se distribuyó todos los discos de fedora 19 producidos en brazil?
23:22:29 <ramilton> USD 937,77
23:22:34 <ramilton> pela discmidia
23:22:45 <ramilton> a cotação mais em conta
23:23:03 <aeperezt> yn1v, si se acabaron en latinoware estos son de Fedora 20 y deben durar para FISL
23:23:04 <ramilton> seria 2.185 reias
23:23:20 <aeperezt> ramilton, how much it will cost to produce 2000
23:23:35 <kovalevsky> O quanto é isso em USD?
23:23:53 <aeperezt> kovalevsky, gracias necesito un traductor
23:24:02 <ramilton> quando fiz a cotação kovalevsky seria 937,77 dolares
23:24:05 <aeperezt> kovalevsky, traductora
23:24:16 <ramilton> ai tenho que fazer uma nova cotação aeperezt
23:24:26 <ramilton> só foi feito cotação para 1500 midias
23:24:28 <kovalevsky> Ahí tengo que hacer una nueva cotización aeperezt
23:24:32 <aeperezt> yn1v, producimos 1500
23:24:43 <aeperezt> o subimos a 2000 tenemos 500 dls para eso
23:24:52 <kovalevsky> Solo fue hecho la cotización para 1500 media.
23:25:12 <aeperezt> ramilton how much is per dvd in dolars
23:25:14 <ramilton> posso fazer outra cotação para 2000 midias e passo para voce amanha aeperezt
23:25:36 <aeperezt> ramilton, lets do an estimate then you fix the amount
23:25:44 <kovalevsky> aeperezt, puedo hacer otra cotización para 2000 media y pasártela para mañana
23:26:04 <kovalevsky> aeperezt, mejor me dices cuando necesites traducir.
23:26:09 <alexove> Ese costo incluye el envio?, los impuestos estan siendo considerados?
23:26:28 <echevemaster> alexove: las medias se distribuyen localmente
23:26:34 <aeperezt> ramilton that is about .62 per DVD
23:26:41 <echevemaster> el costo de envio entre ciudades en brazil es minino
23:26:44 <ramilton> mais ou menos isso
23:26:47 <ramilton> aeperezt
23:27:06 <aeperezt> so to make 2000 media will around 1250.36
23:27:11 <alexove> segun recuerdo ¿las iban a pedir a China?
23:27:21 <aeperezt> so lets do 2000
23:27:35 <aeperezt> alexove, si pero el chico que hiba a hacer eso no aparecio
23:27:51 <alexove> Ahhh ok entonces no hay problema :-)
23:27:59 <aeperezt> ramilton, if it is less than 1300 it will be ok 2000
23:28:06 <aeperezt> lets vote
23:28:13 <mayorga> +1
23:28:20 <aeperezt> to produce 2000 media per Brazil
23:28:28 <ramilton> ok aeperezt.
23:28:37 <aeperezt> for around 1300
23:28:43 <aeperezt> +1
23:28:48 <ramilton> +1
23:28:48 <kusterjr> +1
23:28:54 <echevemaster> +1
23:28:57 <alexove> +1
23:29:01 <kovalevsky> +1
23:29:02 <cevillacorta_> +1
23:29:09 <bernardoha> +1
23:29:11 <wolnei> +1
23:29:28 <yn1v> -1 I think is too much media and we should allocate money to skill transfer
23:29:29 <aeperezt> #agreed ticket 188 por 8645
23:30:02 <echevemaster> yn1v: como asi, en este momento (o) para despues?
23:30:09 <aeperezt> #agreed ticket 168 media per Fedora 20 up to 1300 dls around 2000 media
23:30:28 <aeperezt> yn1v, we have 1500 in budget
23:30:32 <yn1v> deberiamos ir enfocando mas recursos a tranferir capacidades.
23:30:45 <aeperezt> so that will be 200 dls left
23:30:50 <yn1v> acepto feliz la decisión de la mayoría
23:31:03 <bernardoha> ynlv +1
23:31:14 <echevemaster> si yn1v pero debiste haber dicho antes, no despues :)
23:31:16 <aeperezt> yn1v, plus we need to end the budget
23:31:34 <yn1v> okey
23:31:44 <aeperezt> #topic Sede del Fudcon 2014
23:31:56 <aeperezt> presenten sus propuestas
23:32:06 <echevemaster> aeperezt: tengo una simple pregunta, la cual no contestaste arriba! favor decirme :)
23:32:34 <aeperezt> echevemaster, cual es la pregunta
23:33:21 <echevemaster> que ya tengo la sede segura del RP en valencia el 24, puedo hacer el ticket aun para comprar una pizza y una torta
23:33:22 <echevemaster> ?
23:33:28 <echevemaster> no lo hice hoy.
23:33:38 <echevemaster> y voy a hacerlo ma�ana porque no se precios...
23:33:42 <aeperezt> echevemaster, solo porque queda algo de presupuesto
23:33:46 <aeperezt> dale
23:33:50 <yn1v> #link https://fedoraproject.org/wiki/FUDCon:Bid_for_Managua_2014
23:33:52 <echevemaster> ok
23:33:55 <echevemaster> seguimos
23:34:28 <aeperezt> yn1v, es temporada alta o baja en nicaragua las fechas propuestas?
23:34:49 <yn1v> Temporada baja
23:34:56 <aeperezt> alguna otra propuesta
23:34:57 <echevemaster> uff todos los vuelos arriba de $1000?
23:35:12 <yn1v> si, ese es uno de los puntos débiles
23:35:18 <aeperezt> yn1v, eso es importante porque el costo disminuye
23:35:35 <aeperezt> alguien de argentina
23:35:36 <mayorga> sin embargo, dentro de Centroamérica es muy barato
23:35:47 <aeperezt> esta la propuesta de cordoba
23:35:50 <echevemaster> vi un draft de la de argentina hecha por Matias pero desconozco si la van a aportar en la reunion o no.
23:35:52 <yn1v> #link https://fedoraproject.org/wiki/Fedora_Project_Wiki/FUDCon_Cordoba_2014
23:35:55 <echevemaster> ahhh
23:36:30 <echevemaster> mas caros los vuelos!!
23:36:31 <aeperezt> yn1v, propongo que enviemos las dos propuestas a las listas de Fudcon y embajadores de latam
23:36:51 <echevemaster> estas aerolineas piensan que son casas de lujo voladoras?
23:37:02 <kovalevsky> Por qué los vuelos directos están más baratos que los de escala?
23:37:10 <aeperezt> para que en la siguiente reunion se presente las objeciones y virtudes y realizemos la votacion para pasar la propuesta a famsco
23:37:13 <kovalevsky> echevemaster, considero que los precios están excesivamente altos
23:37:20 <echevemaster> igual kovalevsky
23:37:40 <yn1v> ese es elproblema de latam en general, los precios de vuelos son bien altos
23:37:43 <aeperezt> ya que no hay nadie de argentina y asi se les da plazo para estar presente y hacer la evaluacion
23:37:54 <echevemaster> ok, so a la lista
23:38:01 <echevemaster> alli hacemos comentarios
23:38:03 <aeperezt> yn1v, solo por precio la propuesta de Nicaragua es mejor
23:38:09 <yn1v> quiero señalar que Nicaragua enfoco su bid en función de objetivos
23:38:18 <aeperezt> ahora bien
23:38:40 <echevemaster> Nicaragua ya tiene experiencia con su bid, asi que estan bien maduros con su propuesta,
23:38:42 <aeperezt> Yo en lo personal quisiera que pidieramos un poco mas de dinero para este fudcon
23:39:00 <aeperezt> ya que las dos sedes estan en casi en los extremos
23:39:17 <aeperezt> y los costos aereos son mayores a cualquier fudcon anterior
23:39:37 <yn1v> En la realidad, el tema es que tenes números que van a cambiar segun el número de invitados internacionales.
23:39:48 <echevemaster> entonces debemos enfocarnos a resaltar ese tema a FPL - board
23:39:50 <mribeirodantas> forry for being late
23:39:51 <aeperezt> la idea es poder llevar mas gente Nicaragua o Argentina a la sede ganadora
23:39:54 <mribeirodantas> .fas mribeirodantas
23:39:55 <zodbot> mribeirodantas: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
23:40:02 <echevemaster> y que los vuelos se compren con antelacion
23:40:11 <aeperezt> echevemaster, correcto
23:40:20 <alexove> echevemaster +1
23:40:32 <echevemaster> siempre, si se espera hasta una semana antes del evento sera mas caro
23:40:48 <aeperezt> por eso la idea es ahora que presentemos las sedes a famsco con la recomendacion de la comunidad se presente la propuesta de incremento de presupuesto
23:40:49 <yn1v> el único problema que veo con Córdoba, es que habrá un lio de comunicacion con los organizadores dentro del evento
23:40:55 <aeperezt> quiero solicitar 5000 mas
23:40:56 <echevemaster> asi que hay que decirle a FPL/board desde el momento en que se haga la seleccion
23:41:02 <aeperezt> pero con que nos den 2000 ayuda
23:41:07 <yn1v> 33% de los organizadores se llaman Matias
23:41:19 <aeperezt> echevemaster, ese tema no lo ve el board lo ve el FPL y RH
23:41:36 <yn1v> hay que hacer lobby a todos los niveles
23:41:40 <echevemaster> FPL/RH sorry :/
23:41:51 <echevemaster> jajaja yn1v
23:41:52 <kovalevsky> yn1v, no entendí lo de lobby
23:41:52 <echevemaster> lol
23:41:55 <aeperezt> yn1v, si parece que argentina son puros Matias
23:42:12 <aeperezt> preparemos todo para ver si podemos hacer un lobby al respecto
23:42:14 <echevemaster> matias, se paran 30 personas y dicen? que?
23:42:29 <kovalevsky> La idea de aeperezt me parece una propuesta razonable debido a que como mencionó, las ciudades de las propuestas están literalmente en el extremo de latam.
23:42:35 <yn1v> hay que hablar con diferentes personas que tengan influencia sobre aquellos que tiene decisión ... hacer lobby
23:42:50 <echevemaster> entendido..
23:42:53 <kovalevsky> yn1v, gracias por la aclaración yn1v
23:42:58 <yn1v> hora de irme
23:43:01 <aeperezt> entonces tomamos desicion la proxima reunion
23:43:04 <echevemaster> y los organizadores seleccionados tambien tener comunicacion directa con FPL
23:43:08 <yn1v> bye a todos
23:43:14 <kovalevsky> yn1v, bye
23:43:16 <echevemaster> chevere de acuerdo aeperezt
23:43:16 <bernardoha> la sede "matias"
23:43:20 <echevemaster> chau yn1v
23:43:28 <aeperezt> yo mando el correo mas tarde
23:43:30 <kovalevsky> aeperezt, también me parece correcto hacer la mención en cuanto a la compra de los vuelos
23:43:34 <aeperezt> algun otro tema
23:43:43 <aeperezt> #topic open floor
23:44:02 <kovalevsky> Sobre todo en centroamérica que los vuelos por lo general son más caros. Comprarlos con antelación siempre es una buena opción.
23:44:14 <kovalevsky> Eso era lo que quería decir.
23:44:20 <aeperezt> se me olvidaba el tiempo limite para presentar propuestas de sedes era hoy por lo que ya no hay  mas
23:44:21 <mribeirodantas> kovalevsky: True. I remember I got the ticket for latinoware for 33% of the price
23:44:37 <mribeirodantas> and I shared the offer with other Fedoras that also got it for 40% of the price and so on
23:45:16 <mribeirodantas> oh, I read south america. Whatever :-)
23:45:19 <echevemaster> bueno propongo que apenas se elijan los participantes en el fudcon, empezar a hacer presion todos los dias.
23:45:35 <TonetJallo> hi
23:45:47 <echevemaster> hi TonetJallo
23:45:48 <TonetJallo> llegue tarde
23:45:58 <echevemaster> yes estas en openfloor
23:46:08 <echevemaster> alguien con alguna cosa que discutir en openfloor
23:46:09 <kovalevsky> Exacto.
23:46:10 <echevemaster> o cerramos?
23:46:16 <aeperezt> echevemaster, hay que unir fuerza y hacer un robot que envie email a los que toman decisiones
23:46:22 <kovalevsky> Si nadie tiene algo más que agregar.
23:46:23 <aeperezt> algun otro tema
23:46:30 <echevemaster> jajajam utilizare fedmsg para eso
23:46:35 <echevemaster> los llenare de spam
23:46:36 <echevemaster> !!
23:46:39 <TonetJallo> lol, se me hizo muy muy tarde
23:46:39 <kovalevsky> echevemaster, lol.
23:46:41 <aeperezt> liso
23:46:44 <aeperezt> 5
23:46:45 <aeperezt> 4
23:46:47 <aeperezt> 3
23:46:48 <aeperezt> 2
23:46:50 <aeperezt> 0
23:46:53 <aeperezt> *1
23:46:55 <aeperezt> 0
23:46:58 <aeperezt> -1
23:46:59 <aeperezt> -2
23:47:01 <aeperezt> -3
23:47:03 <aeperezt> -4
23:47:04 <aeperezt> -5
23:47:05 <cevillacorta_> +1
23:47:08 <TonetJallo> lol aeperez
23:47:12 <echevemaster> trol
23:47:15 <aeperezt> #endmeeting