fedora_latam_ambassadors
MINUTES

#fedora-meeting Meeting

Meeting started by aeperezt at 22:35:58 UTC (full logs).

Meeting summary

  1. rol call (aeperezt, 22:36:26)
    1. https://fedorahosted.org/fedora-latam/report/9 (aeperezt, 22:42:40)
    2. https://fedorahosted.org/fedora-latam/report/9 (yn1v, 22:47:59)

  2. ticket 163 (yn1v, 22:48:55)
    1. https://fedorahosted.org/fedora-latam/ticket/163 (yn1v, 22:49:06)

  3. ticket #165 (yn1v, 23:12:05)
    1. https://fedorahosted.org/fedora-latam/ticket/165 (yn1v, 23:12:13)
    2. AGREED: request 1000 fedora pins acording to ticket #163 (yn1v, 23:23:36)

  4. ticket 160 (aeperezt, 23:24:21)
    1. https://fedorahosted.org/fedora-latam/ticket/160 (aeperezt, 23:24:30)
    2. https://fedoraproject.org/wiki/Fedora_Project_Wiki/pt-br/Eventos/Fedora_Activity_Day (aeperezt, 23:26:06)

  5. envios (aeperezt, 23:31:42)
  6. Open Floor (yn1v, 23:48:15)


Meeting ended at 00:08:02 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. yn1v (100)
  2. cevillacorta_ (62)
  3. alexove (60)
  4. aeperezt (54)
  5. TonetJallo (40)
  6. bernardoha (32)
  7. asoliard (23)
  8. zodbot (19)
  9. rino (13)
  10. Matias_Arg (12)
  11. biker (4)
  12. Crisvann (3)
  13. mribeirodantas (2)
  14. yograterol (1)
  15. kde_tony (1)
  16. alyaj2a (1)


Generated by MeetBot 0.1.4.