fedora_ambassadors_latam
LOGS
22:30:50 <aeperezt> #startmeeting
22:30:50 <zodbot> Meeting started Wed Jun 19 22:30:50 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:30:50 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:31:10 <aeperezt> #meetingname Fedora Ambassadors Latam
22:31:10 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam'
22:31:25 <aeperezt> #topic rollcal
22:31:31 <aeperezt> .fas aeperezt
22:31:31 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:31:39 <firemanxbr> .fas firemanxbr
22:31:39 <zodbot> firemanxbr: firemanxbr 'Marcelo Barbosa' <mr.marcelo.barbosa@gmail.com>
22:31:48 <itamar_> .fas itamarjp
22:31:48 <lvaz> .fas lmvaz
22:31:48 <zodbot> itamar_: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
22:31:51 <zodbot> lvaz: lmvaz 'Leonardo Menezes Vaz' <leonardo.vaz@gmail.com> - leonardovaz 'Leonardo Vaz' <lmvaz@tchelinux.org>
22:32:25 <echevemaster> .fas echevemaster
22:32:25 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:32:27 * echevemaster Venezuela
22:32:29 <echevemaster> .fas echevemaster
22:32:30 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:34:07 <biker> .fas rugebiker
22:34:08 <zodbot> biker: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
22:34:20 * biker Estados Unidos Mexicanos (:
22:34:47 * aeperezt Panama
22:35:09 <yn_1v> .fas yn1v
22:35:12 <zodbot> yn_1v: yn1v 'Neville A. Cross' <neville@taygon.com>
22:35:17 <firemanxbr> firemanxbr Brazil
22:35:18 * yn_1v Nicaragua
22:35:44 <lvaz> lmvaz Brazil
22:35:59 * itamar_ Brazil (its not just about 0.20)
22:36:19 <dougsland> .fas dougsland
22:36:20 <zodbot> dougsland: dougsland 'Douglas Schilling Landgraf' <dougsland@redhat.com>
22:36:40 * dougsland Brazil
22:39:43 <aeperezt> #announcements
22:39:51 <aeperezt> #topic announcements
22:40:13 <aeperezt> Recordandoles a todos que todavia pueden votar
22:40:39 <aeperezt> por un par de horas para los que no lo han hecho
22:40:59 * echevemaster voted
22:41:40 <yn_1v> yo hice un post acerca de que los contribuidores voten
22:41:50 <ramilton> já votei
22:41:51 <alexove> .fas alexove
22:41:52 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:41:55 <aeperezt> algun otro anuncio
22:41:56 * firemanxbr voted
22:42:11 <ramilton> poderia votar esse ticker https://fedorahosted.org/fedora-latam/ticket/129
22:42:12 <biker> f19 sigue en pie para dentro de 2 semanas!
22:42:29 <FabioOlive> .fas fleite
22:42:30 <zodbot> FabioOlive: fleite 'Fabio Olive Leite' <fabio.olive@gmail.com>
22:42:38 * FabioOlive Brasil
22:42:41 * FabioOlive votou
22:42:41 <ramilton> primeiramente desculpa por nao ter participado da reuniao a semana passada, pois estava de mudança e fiquei sem internet em casa
22:42:53 <ramilton> ainda continuo sem internet estou no meu trabalho
22:43:00 * lvaz voted
22:43:12 <ramilton> se eu sair mais cedo nao estranhe...
22:43:24 * biker votó (:
22:43:43 <echevemaster> !
22:44:04 <echevemaster> se acercan los RP para f19 por favor poner sus registros en el Wiki
22:44:10 <echevemaster> RP = Release Party
22:44:30 <echevemaster> Venezuela is doing one, soon in the wiki
22:45:08 <aeperezt> echevemaster, importante esta ocacion no hay premio para la mejor release party pero si un tshirt para los dueños de los eventos
22:45:13 <itamar_> I will try to organize 2 release parties in my city.
22:45:27 <aeperezt> pero solo para los registrados el que no esta registrado no recibe nada
22:45:35 <echevemaster> aeperezt, y como se hacen llegar esas tshirts?
22:45:52 <biker> yo voy estar fuera de la ciudad durante el release,., así que no creo poder hacer uno esta vez :(
22:46:24 <echevemaster> vi la noticia en la lista. pero crei que era solo para APAC y USA
22:46:25 <FabioOlive> lvaz: vamos hacer una release party en FISL? :)
22:46:46 <echevemaster> FabioOlive, put the dates in the wiki
22:47:07 <aeperezt> echevemaster, eso es para todos los eventos registrados
22:47:12 <aeperezt> despues del reporte
22:47:19 <echevemaster> ah, ok
22:47:22 <lvaz> FabioOlive: of course :)
22:47:37 <FabioOlive> lvaz: \o/ echevemaster: seguro, lo haremos pronto
22:48:05 <echevemaster> si pueden hacerlo antes de julio, (el registro) ser�a muy bueno
22:48:07 <aeperezt> ok algun otro anuncio
22:48:14 <echevemaster> en F18 el registro fue dilatado
22:48:17 <echevemaster> por mi parte no.
22:48:20 <biker> por cierto,., lokomurdok de latam está como candidato para famsco
22:48:22 <echevemaster> alguno mas?
22:48:27 <echevemaster> si biertie
22:48:29 <echevemaster> biker
22:48:38 <echevemaster> hoy cierra la votaci�n
22:48:45 <echevemaster> votaste biker?
22:48:51 <biker> echevemaster: sip \o/
22:48:55 <echevemaster> ok
22:49:03 <biker> voté para famsco nada más,., ya que no conozco a nadie de los demás =/
22:49:08 <aeperezt> donde estan registrados no veo ninguno de latam http://fedoraproject.org/wiki/F19_release_events
22:49:09 <biker> de fesco y el otor
22:49:11 <yn_1v> wolnei de brasil tambien esta postulando a famsco
22:49:44 <echevemaster> aeperezt, aun no hay ninguno, estoy invitando a hacerlo por lo mismo
22:50:03 <mribeirodantas> sorry for being late
22:50:05 <echevemaster> por mi parte estoy haciendo las diligencias necesarias para registrarlo (ej, lugar de ,)
22:50:08 <mribeirodantas> .fas mribeirodantas
22:50:08 <zodbot> mribeirodantas: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
22:50:10 * mribeirodantas Brazil
22:50:13 <echevemaster> mribeirodantas, don't worry
22:50:23 <FabioOlive> aeperezt: en Brasil lo vamos a planear muy pronto, para hacer una release party en FISL,pero no hay nada que registrar ahora
22:51:29 <biker> alcanzarían a llegar medias de f19 para los RP ?
22:52:01 <yn_1v> yo no se porque, pero tenemos dos eventos, 12 y 17 de julio... release party supone ser el 17
22:52:44 <yn_1v> ahi los ponemos los eventos de managua, nicaragua
22:52:59 <echevemaster> biker, tienes como producirlas localmente, hermano?
22:53:17 <aeperezt> ok para predicar con el ejemplo ya registre el de Panama
22:53:52 <biker> echevemaster: pues puedo quemar yo unos cuantos DVDs (:
22:54:12 <echevemaster> biker, hagalo entonces. ;)
22:54:16 <biker> vale :D
22:55:16 <aeperezt> #topic Media para Fedora 19
22:55:52 <yn_1v> !
22:55:54 <aeperezt> Ramilton did you get the price for media for Brazil
22:55:59 <mribeirodantas> I did.
22:56:14 <aeperezt> mribeirodantas, did you open a ticket to keep track of that
22:56:15 <aeperezt> ?
22:56:30 <mribeirodantas> No. I thought we'd discuss it here
22:56:51 <echevemaster> mribeirodantas, please add the info in a ticket
22:56:51 <ramilton> aeperezt, fiquei de receber esses orçamento hoje, mais não recebi, acredito que amanha eu tenho.
22:56:52 <mribeirodantas> I found this place in São Paulo (I'm not from there) where would make everything (burning+impress) for 1875 reais
22:56:55 <aeperezt> mribeirodantas, please open a ticket and we can discuss it there and later on the meeting
22:57:19 <ramilton> o orçamento que peguei foi o que o sergio tinha feito...
22:57:21 <echevemaster> mribeirodantas, 1875, exchange rate?
22:57:27 <mribeirodantas> but I also found a place that would sell only the DVDs extremely cheap in my town. But there would be the work of pressing the F19 image and burning. So I was discussing with ramilton what's better
22:57:40 <mribeirodantas> pay this place in sao paulo for everything or save money by doing ourselves part of the job
22:57:51 <aeperezt> ramilton, please same as mribeirodantas we should have a ticket for that with both prices so we can choose
22:57:57 <mribeirodantas> echevemaster: according to Google, it's the equivalent to 852.54 US Dollar
22:58:09 <echevemaster> mribeirodantas, oanda.com
22:58:15 <ramilton> sim.. aeperezt
22:58:28 <lvaz> o/
22:58:31 <ramilton> amanha já estarei abrindo o ticke com os orçamentos
22:58:33 <echevemaster> please add the amount in a ticket in latam trac
22:58:40 <echevemaster> lvaz, adelante
22:58:42 * itamar_ listen to lvaz about media.
22:58:46 <mribeirodantas> aeperezt: According to what we've discussed the last meeting, I thought we'd discuss it here and only when it was decided the one to request the service I'd have to open th ticket.
22:58:51 <mribeirodantas> My mistake, sorry.
22:58:53 <lvaz> some impportant things regarding media:
22:58:59 <yn_1v> yo iba a poner un ticket por medias y otros materiales. mejor separa medias y materiales?
22:59:08 <lvaz> let's wait for the final size of f19 ISO
22:59:16 <echevemaster> yn_1v, no veo la razon ;)
22:59:22 <lvaz> (seems it doesn't fit in a 4.7GiB DVD anymore)
22:59:35 <echevemaster> lvaz, I yhink tht is no problem, is a DVD
22:59:59 <aeperezt> lvaz, I downloaded beta 4.3G
23:00:02 <mribeirodantas> lvaz: who told you that? or where did you read about that?
23:00:23 <lvaz> a colleague at Red Hat told me it last week
23:00:27 <mribeirodantas> ah ok
23:00:28 <aeperezt> lvaz, in any case we can use live DVD
23:00:31 <FabioOlive> hmm no creo que el custo és lo mismo para single-layer y double-layer, realmente este és un punto importante a investigar
23:00:49 <lvaz> aeperezt: exactly
23:00:50 <mribeirodantas> FabioOlive: indeed.
23:01:28 <aeperezt> also some people prefer live dvd as it can both and test fedora
23:01:30 <itamar_> dgilmore
23:01:36 <lvaz> our plan is buy DVDs with labes and distribute it to the ambassadors so each one can record it on demand to avoid waste of material
23:02:06 <aeperezt> for now lets get quotes and be ready for what ever is need we cannot send to production until rinal release
23:02:10 <lvaz> I have some plans for it and I can explain the idea better in a message in the mailing
23:02:17 <FabioOlive> yeah, I think this is an interesting plan: labelling Fedora DVD-Rs that we could write on demand
23:02:22 <aeperezt> yn_1v, querias solicitar media?
23:02:49 <yn_1v> si, pero estoy en la misma posición si pedir todo ya hecho o trabajar y bajar los costos
23:02:53 <aeperezt> lvaz, I has proposed that before
23:03:06 <yn_1v> vo a enviar ambas propuestas.
23:03:07 <lvaz> :)
23:03:17 <aeperezt> yn_1v, ok
23:03:22 <mribeirodantas> lvaz: indeed. Please do it
23:03:34 <lvaz> aeperezt: we'll try to get local sponsors for the DVDs
23:03:36 <mribeirodantas> The last meeting they told me to and Ramilton to quote it, and I read nothing about this in the mailing list
23:03:46 <mribeirodantas> this sort of discussion shouldn't happen in other place than the list.
23:03:48 <aeperezt> ramilton, did you get the stickers for fisl?
23:03:52 <FabioOlive> I wanted to ask you: does it still make sense to distribute both Install and Live medias? Or should we focus only on the Live ones?
23:04:07 * FabioOlive did not raise his hand, sorry
23:04:14 <ramilton> Sim... aeperezt
23:04:36 <aeperezt> ramilton, ok they will be ready for fisl?
23:04:40 <echevemaster> agree to distribute only Live medias
23:04:42 <lvaz> unfortunatelly I am overloaded here with work and fisl stuff, but we can discuss it in Porto Alegre
23:04:50 <ramilton> aeperezt https://fedorahosted.org/fedora-latam/ticket/129
23:04:58 <ramilton> segue o link com as cotações
23:05:06 <lvaz> by the way: I am going to donate around 500 stickets for FISL
23:05:18 <FabioOlive> echevemaster: estoy solo preguntando :) és una duda que tengo, si los Install DVDs son importantes o no
23:05:26 <aeperezt> ramilton, that was approved on last meeting sorry I forgot to add it to the ticket
23:05:52 <echevemaster> FabioOlive, digo que yo estoy de acuerdo con solo distribuir Live Medias
23:05:53 <ramilton> entao foi aprovado
23:05:55 <ramilton> ?
23:06:03 <ramilton> eu consegui uma cotação mais barata..
23:06:05 <FabioOlive> echevemaster: ok :)
23:06:24 <lvaz> I'll be producing swag for other projects sponsored by RH and I'm going to print the stickers
23:06:38 <aeperezt> ramilton, great please produce them and talk to yn_1v
23:06:40 <echevemaster> los installs dvd tienden a contener paquetes que igual apenas instales sera actualizada
23:07:03 <FabioOlive> echevemaster: si, buen punto
23:07:04 <aeperezt> lvaz, what stickers
23:07:08 <ramilton> ok
23:07:16 <lvaz> aeperezt: Fedora stickers for FISL
23:07:19 <ramilton> estarei produzindo aeperezt
23:07:28 <aeperezt> ramilton, hold
23:07:40 <echevemaster> aeperezt, yo creo que deberiamos dirigir nuestros esfuerzos en producir Live Media
23:07:42 <lvaz> aeperezt: similar to those ones you sent to sergiodj
23:07:43 <aeperezt> how many did you produce lvaz
23:07:56 <echevemaster> y solo producir una parte en DVD Install
23:07:59 <lvaz> aeperezt: the idea is printing around 500
23:08:01 <echevemaster> !
23:08:23 <aeperezt> lvaz, we where going to produce 1000 with ramilton
23:08:29 <mribeirodantas> echevemaster: I agree.
23:08:42 <aeperezt> not to double do it
23:08:46 <lvaz> aeperezt: it will depends on the total number we'll print for other project and the discount I'll deal with the company which prints
23:09:02 <lvaz> aeperezt: is it going to be done in time for FISL?
23:09:11 <aeperezt> lvaz, so you will get them
23:09:27 <mribeirodantas> aeperezt: Should I register the ticket with the price I got? Or wait for this thing about single/double layer (size of the ISO)
23:09:30 <mribeirodantas> ?
23:09:37 <ramilton> sim lvaz
23:09:48 <aeperezt> lvaz, no sure if want to produce the other 1000
23:10:01 <lvaz> aeperezt: yes Ale, that was the idea :)
23:10:19 <echevemaster> mribeirodantas, register the price
23:10:20 <lvaz> aeperezt: I would produce 500
23:10:20 <ramilton> lvaz, a empresa me deu uma semana depois de da o aval
23:10:25 <aeperezt> ramilton, not to do double effort here
23:10:29 <lvaz> ramilton: k
23:10:42 <aeperezt> let go with lvaz stickers
23:10:56 <echevemaster> the people generally install from Live mribeirodantas
23:11:01 <aeperezt> ramilton, later we may produce those if we needed
23:11:18 <lvaz> aeperezt: o>
23:11:22 <ramilton> ok.
23:11:59 <aeperezt> lvaz, so you are commited to that now
23:12:00 <echevemaster> who agrees with produce Live media for now?
23:12:26 <aeperezt> echevemaster, right we can produce live media so single layer still valid
23:12:38 <mribeirodantas> Sorry. Connection issues.
23:12:41 <ramilton> aeperezt o lvaz, vai produzir os stickers entao?
23:12:48 <lvaz> aeperezt: consider it done
23:12:53 <itamar_> I agree with lvaz idea, to print and not burn the dvds.
23:13:19 <yn_1v> I take produce live media as a plan B
23:13:25 <mribeirodantas> itamar_: I was disconnected. From what I read, we would be given the DVDs and we'd print/burn it ourselves?
23:13:34 <yn_1v> I would not get dual layer media locally
23:13:49 <itamar_> we should burn it
23:14:06 <mribeirodantas> itamar_: I don't see much sense about getting it printed with F19's image and burn it at home
23:14:11 <mribeirodantas> what's the difference from getting it already burnt?
23:14:24 <echevemaster> mribeirodantas, is more expensive
23:14:24 <aeperezt> yn_1v, we need to work with live media, two reasons it is cheaper and we still support it with live DVD
23:14:27 <mribeirodantas> echevemaster: oh
23:14:28 <echevemaster> is the point
23:14:29 <yn_1v> if you made a team for working on burning it is fun, burning alone a bunch of disk it is boring
23:14:33 <lvaz> mribeirodantas: are you going to FISL?
23:14:42 <itamar_> mribeirodantas, the dvds becomes outdated when a new release comes.
23:14:42 <mribeirodantas> lvaz: Unfortunately, not.
23:14:52 <mribeirodantas> echevemaster: the quote I got is 1500 and 1850 plus burning
23:14:57 <mribeirodantas> 350 reais
23:15:08 <mribeirodantas> itamar_: so what? We won't burn F20 with a DVD with F19 printed
23:15:27 <FabioOlive> the idea with labelling DVD-Rs is that we can use a generic Fedora artwork, and use them to burn on demand with whichever is the current version
23:15:30 <aeperezt> mribeirodantas, I think for f19 we will buy them burn
23:15:32 <mribeirodantas> if the point is about saving money, I agree one hundred per cent, as echevemaster said.
23:15:42 <FabioOlive> the idea with labelling DVD-Rs is that we can use a generic Fedora artwork, and use them to burn on demand with whichever is the current version
23:15:46 <mribeirodantas> FabioOlive: oh ok
23:15:51 <mribeirodantas> generic Fedora artwork. Perfect now
23:15:58 <itamar_> mribeirodantas, [] f-19 [ x ] f-20 [ ] f-21
23:16:03 <aeperezt> and make a plan to get them unburn and deal with that part
23:16:14 <echevemaster> itamar_, good idea man
23:16:22 <itamar_> lvaz idea
23:16:23 * echevemaster copying idea!!
23:16:26 <mribeirodantas> I think FabioOlive's suggestion is the best choice.
23:16:39 <FabioOlive> this is actually lvaz's idea :)
23:16:42 <yn_1v> yes, we have a desing like that... even with checks for i386 [ ] x86_64[x]
23:16:43 <lvaz> don't forget flavors and architecture
23:16:44 <echevemaster> lvaz i'm copying your idea man, it's great!!
23:16:59 <lvaz> echevemaster: feel free, it's copyleft
23:17:01 <FabioOlive> Fedora ____
23:17:07 <echevemaster> i386[] x86_64[] s390[]
23:17:09 <FabioOlive> [ ] i686     [ ] x86_64
23:17:10 <FabioOlive> yeah
23:17:18 <echevemaster> ARM
23:17:30 <FabioOlive> the Fedora version does not need to be a check mark, but just a ____ underlined space :)
23:17:35 <mribeirodantas> so we have to vote between generic art work and [] [] [] []?
23:17:40 <aeperezt> we need to come with a design for that and get approved
23:17:42 <lvaz> a simple label can be used for 6 releases (or 3 years)
23:17:43 <yn_1v> gnome [ ] kde [ ] xfce [ ] lxd [ ]
23:18:03 <FabioOlive> yeah, let's put some ideas/designs together in the next few days?
23:18:04 <lvaz> yn_1v: exactly
23:18:05 <echevemaster> hey there are a large numbers of []
23:18:08 <mribeirodantas> yn_1v: monday [] tuesday [] ednesday [] (the day you got it)
23:18:19 <mribeirodantas> I don't really like these [] if we're going to fill up all the DVD with checking marks.
23:18:22 <mribeirodantas> cheking boxes*
23:18:33 <yn_1v> mribeirodantas,  (=
23:18:36 <echevemaster> but is thre for arch
23:18:43 <mribeirodantas> I'd rather go with FabioOlive's idea
23:18:49 <echevemaster> three for relase
23:18:56 <echevemaster> and five for flavor
23:18:58 <yn_1v> the down side is that you have to pay really close attention about what you are checking
23:19:25 <mribeirodantas> echevemaster: I don't think it looks very professional. I don't like DVDs all scrawled with pen
23:19:43 <mribeirodantas> I think we should vote.
23:19:49 <yn_1v> and another check about what you are given to people... if you have a big KDE in the media is more easy to spot
23:19:55 <itamar_> mribeirodantas, its opensource, homemade, fedora is not a product.
23:19:56 <aeperezt> that is the advantage of getting burn ones we ambassadors do not have to do that job
23:20:15 <mribeirodantas> itamar_: I'm sorry but your point makes no sense. Open source stuff can't look nice, well made and professional?
23:20:29 <aeperezt> let review that idea for f20 f19 is righ on the corner
23:20:53 <FabioOlive> ok
23:20:56 <yn_1v> I like desing with arch and flavor, not version
23:21:13 <echevemaster> yn_1v, agree
23:21:16 <FabioOlive> let's come up with some design ideas and vote, in the next few weeks, for F20
23:21:30 <echevemaster> the fedora logo can be sufficient
23:21:30 <lvaz> wait a little bit
23:21:46 <lvaz> I think I have something to show you guys
23:21:48 <echevemaster> we can print the version in the package
23:21:51 <aeperezt> someone open a ticket with all proposal designs and stuff so we can continue talking about
23:21:56 <ramilton> também acho que só alogo é o suficiente
23:22:07 <mribeirodantas> yn_1v: +1
23:22:36 <echevemaster> we can print the version in the package, precisaly can be made in paper
23:22:45 <echevemaster> homemade I meant
23:23:01 <lvaz> http://goo.gl/uBMnN
23:23:04 <echevemaster> and the DVD side only with the fedora logo
23:23:12 <echevemaster> I take a look
23:23:32 <firemanxbr> lvaz, great
23:23:48 <lvaz> it has at least 6 years
23:23:49 <itamar_> mribeirodantas, look lvaz picture and answer if its looks nice, well made and professional?
23:23:56 <yn_1v> I like echevemaster idea. print a big bubble with trademarks and other default stuff.... and the print simple stickers with details using glabels
23:23:56 <lvaz> FabioOlive: ^^^ is it?
23:24:16 <FabioOlive> lvaz: I remember using those in 2009 or so :)
23:24:26 <mribeirodantas> itamar_: Hm.. I liked his idea at first. I'm just not very found of a DVD scrawled all over with tons of checkboxes
23:24:28 <aeperezt> that cover is beautiful
23:24:45 <FabioOlive> yn_1v: labels can be interesting indeed
23:24:50 <lvaz> aeperezt: a Red Hat colleague did it in a couple hours
23:24:52 <yn_1v> indeed , nice artwork
23:25:10 <lvaz> we could use that kind of paper case to provide information
23:25:18 <yn_1v> we stick labels anyway to include website and mailing list
23:25:37 <FabioOlive> how about generic DVD printout, plus actual content details in the origami paper to wrap it? :)
23:25:37 <lvaz> perhaps "summarize" website information links
23:25:40 <echevemaster> ok actually we need produce media in other archs?
23:25:44 <FabioOlive> yeah
23:25:59 <yn_1v> the real question is, how reliable is to burn disc alredy printed
23:26:04 <lvaz> a single SVG can be translated to over 30 languages in a couple days
23:26:32 <lvaz> and we can encourage people at project around the world to adopt it
23:26:39 <lvaz> guys,
23:26:58 <lvaz> if we make everyone work together around a simple idea of this
23:27:22 <lvaz> we can make something really BIG
23:27:31 <echevemaster> for the people, a dvd become in a product
23:27:33 <lvaz> I was telling people here,
23:27:51 <echevemaster> they want impresive desing
23:28:16 <lvaz> If we get local sponsors we can print 5000 DVDs
23:28:19 <yn_1v> do anybody knows if it is the same burning blank printable media as printed printable media?
23:28:21 <aeperezt> let add a ticket on that and come up with all designs
23:28:39 <aeperezt> yn_1v, it should be
23:28:45 <dramsey> +1
23:28:47 <lvaz> yn_1v: you just print the label over a blank DVD
23:29:04 <yn_1v> I have read contradictory information on internet
23:29:11 <lvaz> dramsey hey!!
23:29:22 <yn_1v> some people say is the same others that the failure rate get higher
23:29:25 <lvaz> ^^^^ we have a great guest from Japan
23:30:12 <echevemaster> many people in the events, they are driven only by the cover design
23:30:17 <aeperezt> #topic ticket 126
23:30:34 <echevemaster> then they install
23:30:35 <aeperezt> yn_1v, como estamos con eso
23:31:06 <yn_1v> hay que solicitar la lista, askbot no esta disponible
23:31:32 <aeperezt> yn_1v, ok quien es voluntario para hacer el ticket en infra
23:31:35 <aeperezt> ?
23:31:46 <yn_1v> Yo lo sugerí, yo sigo con ello
23:31:47 <echevemaster> yn_1v, cuando podria estar disponible el askbot?
23:32:00 <yn_1v> no tengo idea
23:32:09 <mribeirodantas> aeperezt: I just created the ticket. CC'd you.
23:32:47 <echevemaster> mribeirodantas, add yn_1v as the owner
23:34:21 <aeperezt> yn_1v, tu creas el ticket en Infra?
23:34:24 <echevemaster> mribeirodantas, add yn_1v as the owner
23:36:30 <aeperezt> helo
23:36:34 <aeperezt> anyone
23:37:07 <yn_1v> I will check in infra, if mribeirodantas has not created one, I will
23:37:07 <aeperezt> #chair echevemaster yn_1v lvaz itamar_
23:37:07 <zodbot> Current chairs: aeperezt echevemaster itamar_ lvaz yn_1v
23:37:27 <aeperezt> ok
23:37:31 <biker> y yo? :P
23:37:49 <aeperezt> biker, ?
23:37:54 <lvaz> chair?
23:37:59 <biker> exacto jaja
23:38:07 <biker> creo ke no soy tan importante para una silla u_u
23:38:11 <echevemaster> yn_1v, mribeirodantas refer to their ticket, not about the list
23:38:19 <aeperezt> #chair biker
23:38:19 <zodbot> Current chairs: aeperezt biker echevemaster itamar_ lvaz yn_1v
23:38:28 <biker> wujuu gracias :P
23:38:33 <yn_1v> okey, i will do it
23:38:52 <aeperezt> #topic detalles del track
23:38:53 <echevemaster> biker, claims for the cheer, please sit down man!!
23:38:59 <aeperezt> #undo
23:38:59 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0xd04a790>
23:39:02 <echevemaster> :) biker
23:39:06 <aeperezt> #topic detalles del track ticket 126
23:39:22 <aeperezt> yn_1v, que tenemos de eso o podemos cerrar el ticket
23:39:38 <yn_1v> cerralo
23:39:53 <aeperezt> #agreed close ticket 126
23:40:12 <aeperezt> #undo
23:40:12 <zodbot> Removing item from minutes: <MeetBot.items.Agreed object at 0x10daf650>
23:40:15 <aeperezt> #agreed close ticket 127
23:40:38 <aeperezt> #topic ticket 121
23:40:51 <aeperezt> echevemaster, hablaste con Daniel?
23:40:52 <echevemaster> aeperezt, !
23:40:55 <echevemaster> si
23:41:08 <aeperezt> echevemaster, cuentenos
23:42:02 <echevemaster> hable con el, me dijo que despues del FISL
23:42:07 <echevemaster> los dominios seran migrados
23:42:25 <echevemaster> que apenas lo haga lo publica en la lista
23:42:28 <aeperezt> echevemaster, alguna razon especial
23:42:53 <echevemaster> solo me dijo eso cuando le pregunte
23:43:06 <echevemaster> dijo que se contactaria con neville para pedir info de contacto
23:43:23 <echevemaster> eof
23:43:29 <aeperezt> echevemaster, no comprendo pero en buena voluntad esperamos
23:43:40 <echevemaster> espero que sea asi
23:44:50 <echevemaster> y no tengamos que esperar mas
23:46:03 <aeperezt> echevemaster, esacto
23:46:53 <echevemaster> de todos modos estar� en la semana preguntando, para ver si puede ser antes. y preguntarle la razon exacta, del porque despues el FISL
23:47:28 <aeperezt> echevemaster, ok
23:47:48 <aeperezt> #topic off topic
23:47:58 <aeperezt> #undo
23:47:58 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x110f6750>
23:48:21 <aeperezt> #topic ticket 130 fad Documentacion Managua 2013
23:48:34 <aeperezt> yn_1v, es su baile asi que cuentenos
23:48:50 <yn_1v> estaba en el ticket de infra.
23:49:11 <yn_1v> bien la cosa es que queremos hacer un evento mitad capacitación mitad sprint de documentacion
23:49:30 <yn_1v> no hay quien nos brinde la capacitacion localmente, asi que tenemos una lista de invitados
23:49:41 <mribeirodantas> I'm sorry, I'm having serious connection issues. echevemaster already reassigned it to yn_1v
23:49:54 <yn_1v> la parte de los invitados es la más cara, hay que ver de ellos quienes pueden/quieren
23:50:10 <yn_1v> para ajustar el presupuesto
23:50:32 <echevemaster> son invitados internacionales?
23:50:58 <yn_1v> jsmith, debecker, gomix
23:51:12 <yn_1v> posiblemente jsmith pague su boleto
23:51:14 <echevemaster> ok
23:51:51 <yn_1v> domingo becker seria genial, porque podría ayudarnos mucho con documentacion y traducción, pero es el viaje mas largo y mas caro
23:52:17 <yn_1v> el unico que ha confirmado que puede venir es lbazan
23:52:31 <yn_1v> y es el boleto mas barato
23:52:51 <yn_1v> hay un buen resumen en el ticket y toda la info esta en la wiki
23:53:22 <yn_1v> no se si tienen preguntas?
23:54:06 <yn_1v> yo creo que esto esta fuera del presupuesto de latam, hay que ir mucho mas arriba, pero creo adecuado tener el respaldo de lata antes de subir al siguiente peldaño
23:54:29 <yn_1v> s /lata /latam
23:56:01 <yn_1v> ??
23:56:17 <echevemaster> creo que para el proximo cuarto deberiamos tener organizacion de estos eventos, para poder tener presupuesto en estos casos
23:56:25 <aeperezt> yn_1v, Neville eso lo tienes que ver directo con rbergeron hasta donde entiendo ya que esta en un presupesto aparte al de famsco, e igual es superior a los limites de famsco
23:56:39 <yn_1v> exacto
23:56:58 <yn_1v> pero no quiero ir donde rbergeron sin antes contar con la opinion de latam
23:56:58 <echevemaster> +1 por subir al siguiente pelda�o
23:56:59 <aeperezt> yn_1v, creo que lo mejor es que converses con rbergeron y Ruth
23:57:05 <echevemaster> +1
23:57:10 <alexove> +1
23:57:40 <yn_1v> tambien tengo que ver las confirmaciones de los invitados
23:57:42 <aeperezt> para ver la posibilidad presupuestaria esta fuera de latam o famsco ademas que seria un FAD lo que tambien lo pone dentro de ese presupuesto
23:57:48 <echevemaster> someone else?
23:57:54 <aeperezt> creo que por alli puedes empezar
23:58:00 <aeperezt> ok
23:58:14 <aeperezt> listo pasamos a offtopic por si alguien tiene algo mas
23:58:18 <FabioOlive> +1 para hablar con rbergeron
23:58:20 <aeperezt> #topic off topic
23:58:29 <echevemaster> !
23:58:31 <yn_1v> tenemos consenso para subir este fad al siguiente nivel?
23:58:37 <echevemaster> si yn_1v
23:58:46 <yn_1v> great !!
23:58:52 <biker> !
23:59:01 <echevemaster> el viernes sera la reunion para discutir referente al Fudcon
23:59:13 <mribeirodantas> I'm not sure if I understood everything.
23:59:13 <echevemaster> 6:00 +Hora de Peru
23:59:16 <echevemaster> -5 GMT
23:59:21 <mribeirodantas> I keep getting disconnected so it makes it hard for me to follow the conversation.
23:59:37 <mribeirodantas> What specifically you want to tell? I'm not sure if I understood.
23:59:43 <mribeirodantas> tell rbergeron*
23:59:52 <yn_1v> mribeirodantas, yes
00:00:10 <mribeirodantas> What?
00:00:14 <echevemaster> mribeirodantas, talk with rebergeron about the nicaragua's FAD
00:00:21 <mribeirodantas> FAD?
00:00:30 <FabioOlive> Fedora Activity Day
00:00:33 <yn_1v> https://fedorahosted.org/fedora-latam/ticket/130
00:00:33 <mribeirodantas> aw, sorry.
00:00:34 <echevemaster> for asking by the budget
00:00:44 <mribeirodantas> is it too late for +1? :P
00:00:45 <mribeirodantas> +1
00:00:55 <echevemaster> great
00:01:01 <itamar_> FAD =  trabalhar para o fedora
00:01:04 <yn_1v> thanks
00:01:34 <mribeirodantas> itamar_: se não me engano em breve vai ter um FAD em São Paulo né?
00:01:42 <FabioOlive> já houve :)
00:01:45 <yn_1v> echevemaster, la reunion de fudcom latam es de organización o de aprobación de solicitudes?
00:02:00 <mribeirodantas> FabioOlive: quando foi?
00:02:01 <echevemaster> yn_1v, hasta ahora. aprobacion de solicitudes
00:02:20 <echevemaster> alexove, u there?
00:02:29 <itamar_> mribeirodantas http://fedoraproject.org/wiki/FAD_SP_2013
00:02:31 <alexove> si
00:02:38 <alexove> lo estoy siguiendo de modo pasivo
00:02:46 <echevemaster> el viernes sera sobre aprobacion de solicitudes no?
00:02:50 <FabioOlive> mribeirodantas: http://blog.sergiodj.net/post/2013-06-10-fad-sp-2013/  http://fabioolive.blogspot.com.br/2013/05/fedora-activity-day-em-sao-paulo.html
00:02:50 <alexove> Si
00:02:58 <echevemaster> yn_1v, he alli tu respuesta
00:03:14 <mribeirodantas> perdão por estar desinformado ehehe :D
00:03:20 <alexove> ya que me comentaron que se puede ir asignando un presupuesto parcial iniciaremos con 3k
00:03:21 <FabioOlive> mribeirodantas: ;-) no stress
00:03:37 <yn_1v> es una reunión dificil, mucha gente genial, vuelos tan caros y presupuesto limitado
00:03:43 <mribeirodantas> echevemaster: was aeperezt present when we discussed the blue hat stuff?
00:03:46 <alexove> cosa que nos da tiempo de conseguir más sponsors y poder asignar más dinero de Presupuesto de RH
00:03:52 <mribeirodantas> I think 'off-topic' is the right time to discuss that with everybody else
00:03:55 <mribeirodantas> :)
00:03:57 <echevemaster> no mribeirodantas
00:04:21 <yn_1v> blue hat !?
00:04:23 <echevemaster> mribeirodantas, cheers
00:04:43 <echevemaster> talk about blue hat
00:04:53 <mribeirodantas> yn_1v: we were discussing in #fedora-latam the other day, about having a symbol to identify 'fedoras' in events and stuff
00:05:00 <mribeirodantas> just like redhat people is seen in events with their red hat
00:05:05 <mribeirodantas> so the blue hat idea came up
00:05:11 <biker> mribeirodantas: +1
00:05:23 <mribeirodantas> The thing is that there is already people doing that
00:05:28 <alexove> Si alcanzamos en Perú habran chullos azules :-D
00:05:39 <mribeirodantas> The idea is to make it a symbol and make one specific blue hat so that we would all wear the same
00:05:47 <FabioOlive> I don't think this is allowed, I remember a similar discussion *years* ago and the idea was shot down to avoid excessive identification with Red Hat
00:05:52 <mribeirodantas> so that if you see a person wearing THAT blue hat, you're sure he's a fedora
00:06:03 <aeperezt> mribeirodantas, You need to read what an ambassador can do and cannot do
00:06:21 <mribeirodantas> FabioOlive: is there logs for this discussoin? or announcements?
00:06:28 <biker> isnt a bluehat gonna gives us problems with redhat? just saying
00:06:36 <biker> about copyright and stuff
00:06:49 <FabioOlive> mribeirodantas: I don't know, it was really a long time ago, and I was not an ambassador then
00:06:51 <aeperezt> biker, yes
00:07:12 <FabioOlive> but in fact, I remember that one of the first things I read about Fedora logos and artworks was "no hat"
00:07:14 <yn_1v> I read on the wiki about no hat at all to avoid conffusion
00:07:22 <FabioOlive> yeah
00:07:31 <mribeiro1antas> disconnected again :(
00:07:37 <yn_1v> but that rules was not enforced
00:07:39 <mribeiro1antas> can someone paste in private everything after 'this is not allowed'
00:07:43 <FabioOlive> we could have cool standard blue polo shirts :)
00:07:54 <FabioOlive> mribeiro1antas: but in fact, I remember that one of the first things I read about Fedora logos and artworks was "no hat"
00:08:09 <mribeiro1antas> Can you link me to that?
00:08:14 <FabioOlive> I'll try
00:08:16 <mribeiro1antas> The name of the distro is Fedora, a hat. How come no hats?
00:08:22 <echevemaster> Fedora logo and artworks, not clothes?
00:08:29 <FabioOlive> mribeiro1antas: "avoid excessive identification with Red Hat"
00:08:29 <biker> mribeirodantas: i got the same question :P
00:08:32 <echevemaster> not clothes
00:08:46 <echevemaster> don't say nothing about clothes
00:08:48 <mribeiro1antas> I understand the issue that it may link Fedora to RedHat too much, but that's exactly what we do. We make it clear that they are two different things
00:08:55 <yn_1v> it was some stuff that were writen to make happy RH trademark people
00:09:16 <mribeiro1antas> Many people liked the idea of a blue hat :D
00:09:18 <mribeiro1antas> I loved it ehehe
00:09:39 <biker> i think the same,., if the name is "fedora" and that = a hat,., it makes little sense to not wear a hat
00:09:40 <yn_1v> I wear a dark blue fedora at events
00:09:51 <mribeirodantas> see?
00:09:56 <mribeirodantas> And yn_1v is NOT  the only one
00:10:06 <FabioOlive> I wear my red hat :)
00:10:15 <mribeirodantas> FabioOlive: you are a redhat :)
00:10:16 <echevemaster> ummmmm FabioOlive
00:10:22 <echevemaster> redhatter
00:10:22 <mribeirodantas> I think you do more harm by wearing a red hat and talking about fedora
00:10:25 <mribeirodantas> than me or yn_1v using a blue hat.
00:10:42 <echevemaster> ok we can wear a hat, in unnoficial form?
00:11:01 <echevemaster> i think that of official form not
00:11:03 <mribeirodantas> But it shouldn't be a problem that YOU wear a red hat. I mean, you're an ambassador. You're exactly the person that help people to not misunderstand redhat/fedora issues
00:11:05 <echevemaster> copytight issues
00:11:16 <biker> FabioOlive: can i buy you a redhat? :p
00:11:20 <mribeirodantas> echevemaster: copyright does not fit in here
00:11:21 <mribeirodantas> not even trademark
00:11:23 <FabioOlive> well, I'm representing both my employer and my distro of choice, and I always get questions about both
00:11:31 <yn_1v> parece que le bajaron el tono ... no red hat para evitar confusiones.
00:11:33 <mribeirodantas> Everybody is free to use whatever they want, as long as there is nothing trademarked IN it
00:11:39 <mribeirodantas> I'm not gonna write Fedora or RedHat in m yhat
00:11:58 <biker> well
00:12:07 * FabioOlive with the hat -> http://fabioolive.blogspot.com.br/
00:12:10 <mribeirodantas> FabioOlive: as I said. It's great that you're an ambassador. Your duty is to make it clear for people, and it's great that they ask
00:12:24 <biker> what about asking redhat and famsco about if we can make a blue hat?
00:12:26 <echevemaster> repeat : mribeiro1antas i think that of official form not
00:12:29 <mribeirodantas> I just can't see why it's so bad to fedoras use blue fedoras.
00:12:33 <FabioOlive> ok :) and people hate it when I don't wear the hat. the local people expect it at events :)
00:12:38 <mribeirodantas> biker: that's my purpose
00:12:45 <biker> FabioOlive: where can i get one? :P
00:12:58 <mribeirodantas> I think we should take it to FAmSCo and believe they will take it to a upper level
00:13:01 <biker> so
00:13:01 <mribeirodantas> +1
00:13:01 <FabioOlive> biker: send a resume to Red Hat and get hired! :)
00:13:07 <biker> FabioOlive: xD
00:13:09 <biker> dammit :p
00:13:21 <biker> so,., what about sending a mail to the fedora ambassadors list?
00:13:25 <mribeirodantas> biker?
00:13:30 <biker> and asking about the blue hat topic
00:13:44 <echevemaster> please mribeiro1antas
00:13:51 <echevemaster> ask to the list
00:13:57 <aeperezt> mribeiro1antas, it was some pleace on the rules as ambassador not something fedora board has not discuss before so I don' t bring the matter up
00:14:19 <aeperezt> think about something els
00:14:22 <echevemaster> I don't see problems to wear the BH in events, of unnoficial form
00:14:23 <aeperezt> think about something else
00:15:02 <aeperezt> read the things that are allow and what not
00:15:03 <aeperezt> first
00:15:36 <mribeiro1antas> So the right thing to do is to e-mail ambassadors@lists.fedoraproject.org asking opinions about fedoras using a bluehat?
00:15:37 <yn_1v> http://fedoraproject.org/wiki/Ambassadors/Conduct#Dress_to_represent
00:16:08 <mribeiro1antas> yn_1v: according to this, ambassadors should not wear the redhat, though they do.
00:16:13 <mribeiro1antas> and it says nothing about a hat or a blue hat.
00:16:22 <mribeiro1antas> which would actually make a distinction IMHO.
00:16:24 <echevemaster> try not to confuse people by wearing Red Hat, or any other distribution, clothing or apparel.
00:16:48 <mribeiro1antas> well, it seems it enforces my proposal.
00:16:53 <biker> mribeirodantas: exactly!
00:17:03 <mribeiro1antas> A Blue Hat would be great making a distinction between Red Hat and Fedora.
00:17:04 <biker> it says that you cannot wear RedHat or oder distro clothes
00:17:05 <aeperezt> mribeiro1antas, no the right thing to do is read the document  first
00:17:07 <biker> not a bluehat
00:17:08 <yn_1v> yo dije que le bajaron el tono, antes decia ningun fedora, para evitar la asociacion del fedora rojo, aunque no fuera rojo
00:17:17 <FabioOlive> mribeiro1antas: https://fedoraproject.org/wiki/Ambassadors/Conduct
00:17:27 <FabioOlive> oops, I might want to stop using my Red Hat on events
00:17:37 <FabioOlive> Dress to represent
00:17:38 <FabioOlive> The Fedora brand is independent, and stand-alone, and it's important to Fedora's marketing efforts that we maintain that distinction. When representing Fedora in person, try not to confuse people by wearing Red Hat, or any other distribution, clothing or apparel.
00:18:08 <yn_1v> yo lo habia leido hace años, ahora que lo vuelvo a leer veo que no hay nada en contra de fedoras azules
00:18:08 <biker> so we are able to make and use a bluehat,.,
00:18:09 <mribeiro1antas> As we can see, there is nothing about a hat or a blue hat.
00:18:18 <mribeiro1antas> biker: of course we are.
00:18:18 <echevemaster> see yn_1v
00:18:19 <biker> that isnt going against the code of conduct
00:18:22 <mribeiro1antas> My proposal is to make a default one
00:18:27 <mribeiro1antas> aeperezt: see now?
00:18:47 <aeperezt> yn_1v, same here it did had something about blue hats
00:18:47 <echevemaster> a blue hat not is a Red Hat
00:18:56 <biker> mribeiro1antas: i would go for the mailing list and ask there
00:19:07 <mribeiro1antas> aeperezt: should I mail the mailing list then?
00:19:08 <biker> and show that webpage
00:19:09 <mribeiro1antas> ambassadors@ ?
00:19:25 <yn_1v> creo que es dificil hacer un estandar, porque no podemos lograr el mismo tipo de forma y color
00:19:31 <echevemaster> eso es yn_1v
00:19:40 <echevemaster> la forma es importante que no sea la misma
00:19:44 <yn_1v> pero quien tenga un fedora azul que lo use
00:19:54 <mribeiro1antas> yn_1v: I think we should :)
00:20:06 <FabioOlive> si, pero si no tiene la misma forma, no és un Fedora hat :)
00:20:09 <yn_1v> puede ser de ala fina
00:20:10 <FabioOlive> echevemaster: ^^^
00:20:21 <biker> or maybe we can ping robyn abot this?
00:20:21 <mribeiro1antas> like a birthday. Whenever an ambassador completes one active year as ambassador, he would get a blue fedora as a gift
00:20:21 <mribeiro1antas> ahaha
00:20:25 <biker> a mi sí me gustaría mucho un fedora azul :P
00:20:30 <echevemaster> FabioOlive, yn_1v tiene razon
00:20:47 <echevemaster> mribeiro1antas, good idea
00:20:48 <FabioOlive> hmm creo que me gustaria un de ala fina
00:20:55 <FabioOlive> :)
00:20:55 <biker> como es ala fina?
00:20:59 <echevemaster> blue fedora as gigt
00:21:03 <echevemaster> gift
00:21:19 <echevemaster> who agrees with send this to the list?
00:21:25 <mribeiro1antas> aeperezt: excuse me for asking it again. Based on the conversation so far, do you think I should mail the ambassadors mailing list?
00:21:25 <biker> echevemaster: +!
00:21:29 <yn_1v> http://www.taygon.com/?p=444 ahi yo con mi fedora azul oscuro!!
00:21:34 <mribeiro1antas> +1
00:21:41 <FabioOlive> como ese? http://headstarthats.co.uk/images/Black-Stripe-Trilby-Hat.jpg
00:21:47 <biker> es todo yn_1v :P
00:22:05 <biker> FabioOlive: ese con el azul de fedora se vería muy bien!
00:22:06 <echevemaster> hey yn_1v buena pose :)
00:22:17 <mribeiro1antas> yn_1v: You have a very beautiful hat :)
00:22:17 <aeperezt> Like the guide say, better to ask
00:22:28 <mribeiro1antas> I don't like the background of your picture, though.
00:22:31 <echevemaster> http://echevemaster.fedorapeople.org/echeve.png
00:22:33 <FabioOlive> yn_1v: nice hat! :)
00:22:34 <mribeiro1antas> yn_1v: there is proprietary OS behind you
00:22:34 <mribeiro1antas> lol
00:22:49 <echevemaster> hey please vote or not
00:23:05 <mribeiro1antas> echevemaster: you haven't voted yet
00:23:07 <mribeiro1antas> only me and biker
00:23:09 <echevemaster> +1
00:23:13 <echevemaster> sorry mribeiro1antas
00:23:19 <echevemaster> lol
00:23:30 <yn_1v> que vamos a votar? or preguntar o por usarlos?
00:23:32 <echevemaster> you, yn_1v ?
00:23:41 <mribeiro1antas> I know it's silly for asking you to vote, since you said, but it's formal :D
00:23:44 <echevemaster> preguntar si podemos hacerlos como identidad
00:23:56 <echevemaster> de forma formal
00:23:58 <mribeiro1antas> yn_1v: voting sending as a gift a blue fedora for an ambassador who turns one year activelly contributing.
00:24:13 <mribeiro1antas> and/or wearing a blue fedora formally representing Fedoras.
00:24:14 <echevemaster> ya que esta entendido que de forma informal podemos hacerlo
00:24:23 <FabioOlive> +1 pregunta!
00:24:31 <biker> mribeiro1antas: i would rather go first to ask just if we are able to make blue fedoras
00:24:48 <mribeiro1antas> yeah
00:25:06 <yn_1v> mribeiro1antas, I have no propietary software behind me ... I looked back an see only books and a magazines in the shelf
00:25:38 <mribeiro1antas> It looks like a menubar with a green stuff on the left corner behind you
00:25:45 <yn_1v> +1 let ask if we can use as identity
00:25:52 <mribeiro1antas> but it's great to hear it's not :D
00:26:04 <mribeiro1antas> Great.
00:26:17 <biker> mribeiro1antas: so you are the one who will ask, right?
00:26:19 <mribeiro1antas> So how's the bureaucracy? Should I open a ticket or just e-mail ambassadors@lists.fedoraproject.org?
00:26:29 <biker> mribeiro1antas: email
00:26:29 <yn_1v> like the blue shirts in europe, it was like an invasion when all fedora team came into events all wearing the same shirt
00:26:31 <mribeiro1antas> biker: I guess so
00:27:49 <FabioOlive> hmmm more hat information: https://fedoraproject.org/wiki/Logo
00:27:56 <FabioOlive> What about the red or blue hats?
00:27:56 <FabioOlive> The hats you might have seen elsewhere were not Fedora logos. You might have seen the red hat that was passed down from Fedora's Red Hat Linux lineage. Other hats have been community creations and never had any official connection to Fedora. Use our logo and avoid using hats to represent Fedora since we want Fedora to have its own independent brand.
00:28:33 <FabioOlive> "... avoid using hats to represent Fedora ..."
00:28:57 <mribeiro1antas> Ok.
00:29:06 <mribeiro1antas> So there is a sugestion. I think we should change it
00:29:08 <yn_1v> but that is for desing, printed material
00:29:16 <yn_1v> stuff like that
00:29:18 <biker> yn_1v: exactly
00:29:20 <FabioOlive> yeah, that is one point indeed
00:29:25 <biker> i would go for the mailing list
00:29:28 <mribeiro1antas> k
00:29:30 <biker> esto se está haciendo muy largo =/
00:29:31 <FabioOlive> anyway, agree to ask the mailing list
00:29:51 <echevemaster> terminamos?
00:30:01 <mribeiro1antas> k, I'm gonna to write the e-mail soon.
00:30:10 <biker> ok (:
00:30:12 <mribeiro1antas> But I think I'm not in this list
00:30:15 <mribeiro1antas> I haven't been accepted yet
00:30:16 <yn_1v> I have my fedora, if somebody above does not like me to wear it ... then they can kick me out of the proyect
00:30:21 <mribeiro1antas> aeperezt: is it you that can allow my membership?
00:30:34 <biker> yn_1v: +1 xD
00:30:38 <mribeiro1antas> yn_1v: regardless of what we've seen so far, it's a suggestion.
00:30:44 <aeperezt> mribeiro1antas, what list
00:30:45 <biker> mribeiro1antas: you are not an ambassador?
00:30:45 <FabioOlive> yn_1v: :) that would certainly not be me :)
00:30:51 <mribeiro1antas> aeperezt: ambassadors@lists.fedoraproject.org
00:30:52 <mribeiro1antas> biker: I am.
00:31:08 <aeperezt> mribeiro1antas, it is an open list subscribe
00:31:13 <yn_1v> yes, I think it isa good idea to ask about creating a indentity like the blue polos
00:31:15 <mribeiro1antas> aeperezt: is it?
00:31:23 <aeperezt> yes
00:31:29 <mribeiro1antas> I haven't received any e-mail so far :o
00:31:34 <mribeiro1antas> maybe I checked the wrong radio box
00:31:56 <yn_1v> it was 5 year ago that I suscribed to the mailing list, I can not say how it is today
00:32:25 <mribeiro1antas> Ok. I will write it tonight and I hope you guys show up there to share your opinions
00:32:34 <aeperezt> yn_1v, well about 4 for me
00:32:39 <mribeiro1antas> Otherwise, they might think I'm alone with the idea and may disagree at first sight
00:32:42 <mribeiro1antas> :$
00:32:46 <aeperezt> ok
00:32:47 <yn_1v> we are old (=
00:32:52 <FabioOlive> :)
00:32:55 <aeperezt> yn_1v, :-(
00:33:04 <aeperezt> so nothing else
00:33:14 <biker> mribeiro1antas: https://lists.fedoraproject.org/mailman/listinfo/ambassadors
00:33:32 <echevemaster> so, nothing else?
00:33:36 <aeperezt> ok
00:33:36 <mribeiro1antas> I already subscribed biker
00:33:46 <yn_1v> not from me
00:33:50 <aeperezt> ending the meeting thanks people
00:33:51 <biker> i got something
00:33:51 <biker> !
00:33:54 <aeperezt> #endmeeting