fedora_ambssadors_latam
MINUTES

#fedora-meeting Meeting

Meeting started by aeperezt at 22:37:14 UTC (full logs).

Meeting summary

  1. rolcall (aeperezt, 22:37:36)
  2. presupuesto (aeperezt, 22:42:07)
    1. https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget#Fiscal_Year_2014 (aeperezt, 22:43:06)
    2. https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget#Fiscal_Year_2014 (aeperezt, 22:43:10)
    3. https://fedorahosted.org/fedora-latam (aeperezt, 22:58:27)
    4. https://fedorahosted.org/fedora-latam (echeve, 22:58:33)
    5. AGREED: ramilton and mribeirodantas will find quotes for medias (aeperezt, 23:16:08)

  3. ticket 121 dominios de latam y brasil (aeperezt, 23:16:42)
    1. ACTION: aeperezt hablar con daniel acerca de la transferencia del dominio (aeperezt, 23:20:39)

  4. ticket 124 (aeperezt, 23:24:47)
  5. offtopic (aeperezt, 23:53:15)
    1. https://fedorahosted.org/fedora-latam/ (mribeirodantas, 23:54:09)
    2. https://lists.fedoraproject.org/mailman/listinfo/embajadores-fedora-latam (yn_1v, 23:58:22)


Meeting ended at 00:21:11 UTC (full logs).

Action items

  1. aeperezt hablar con daniel acerca de la transferencia del dominio


Action items, by person

  1. aeperezt
    1. aeperezt hablar con daniel acerca de la transferencia del dominio


People present (lines said)

  1. aeperezt (90)
  2. echeve (78)
  3. yn_1v (66)
  4. mribeirodantas (54)
  5. ramilton (33)
  6. biker_ (27)
  7. zodbot (11)
  8. Nushio (8)
  9. MarkDude (4)
  10. alexove (4)
  11. alexove_ (2)
  12. echevemaster (2)


Generated by MeetBot 0.1.4.