fedora_ambassadors_latam_meeting
MINUTES

#fedora-meeting Meeting

Meeting started by LoKoMurdoK at 22:27:52 UTC (full logs).

Meeting summary

    1. https://fedorahosted.org/fedora-latam/report/9 (LoKoMurdoK, 22:29:53)

  1. Anuncios (aeperezt, 22:32:33)
  2. 117 (aeperezt, 22:35:56)
  3. ticket 118 (aeperezt, 22:38:17)
    1. https://fedoraproject.org/wiki/User:Geraldoweb (echevemaster, 22:42:05)
    2. AGREED: ticket 118 (aeperezt, 22:56:28)

  4. ticket 120 mentor adicional para Brasil (aeperezt, 22:57:01)
    1. AGREED: proponer a Famsco Lvaz como mentor adicional para Brasil (aeperezt, 22:58:58)

  5. ticket 121 (aeperezt, 23:00:46)
  6. 122 (aeperezt, 23:04:05)
    1. AGREED: LoKoMurdoK, echevemaster y yn1v para llevar las reuniones de latam (aeperezt, 23:08:29)

  7. 124 (aeperezt, 23:09:06)
    1. ACTION: itamarjp call to brazil meeting to talk about mergin of the list (aeperezt, 23:24:16)
    2. ACTION: LoKoMurdoK envia el email a dbruno para agregar los otros moderadores (aeperezt, 23:24:49)
    3. ACTION: itamar cierra el ticket en infra cuando los moderadores sean agregados (aeperezt, 23:25:13)
    4. https://fedoraproject.org/wiki/User:Alexove/FUDCon_training_install_fest (alexove, 23:33:29)
    5. https://fedoraproject.org/wiki/User:Alexove/FUDCon_training_install_fest (alexove, 23:35:55)
    6. https://fedoraproject.org/wiki/User:Alexove/FUDCon_training_install_fest (aeperezt, 23:37:07)
    7. ticket 122 por 339.3 dls (aeperezt, 23:41:06)
    8. AGREED: ticket 125 por 339.3 dls (aeperezt, 23:41:54)
    9. ACTION: cevillacorta o alexove enviar la informacion del adelanto al ticket (aeperezt, 23:45:27)

  8. offtopic (aeperezt, 23:47:08)


Meeting ended at 23:50:34 UTC (full logs).

Action items

  1. itamarjp call to brazil meeting to talk about mergin of the list
  2. LoKoMurdoK envia el email a dbruno para agregar los otros moderadores
  3. itamar cierra el ticket en infra cuando los moderadores sean agregados
  4. cevillacorta o alexove enviar la informacion del adelanto al ticket


Action items, by person

  1. alexove
    1. cevillacorta o alexove enviar la informacion del adelanto al ticket
  2. cevillacorta
    1. cevillacorta o alexove enviar la informacion del adelanto al ticket
  3. itamarjp
    1. itamarjp call to brazil meeting to talk about mergin of the list
  4. LoKoMurdoK
    1. LoKoMurdoK envia el email a dbruno para agregar los otros moderadores


People present (lines said)

  1. LoKoMurdoK (184)
  2. aeperezt (134)
  3. echevemaster (55)
  4. echevem (38)
  5. itamarjp (33)
  6. alexove (33)
  7. tatica (32)
  8. yn1v (30)
  9. cevillacorta (24)
  10. zodbot (21)
  11. lvaz (19)
  12. dougsland (9)
  13. firemanxbr (7)
  14. echeve (3)
  15. viperboy001 (2)
  16. AndroUser2 (2)
  17. Nushio (1)
  18. dramsey (1)
  19. biker (1)


Generated by MeetBot 0.1.4.