kde-sig
MINUTES

#fedora-meeting: kde-sig -- https://fedoraproject.org/wiki/SIGs/KDE/Meetings/2012-07-24

Meeting started by jreznik at 15:07:36 UTC (full logs).

Meeting summary

  1. roll call (jreznik, 15:07:49)
  2. Agenda (jreznik, 15:13:46)
    1. jreznik jgrulich Kevin_Kofler rnovacek ltinkl rdieter present (jreznik, 15:14:05)

  3. mass rebuild aftermath (jreznik, 15:18:13)
    1. http://fedorapeople.org/~ausil/f18-failures.html (jreznik, 15:19:33)
    2. ACTION: kde siggers to take a look on the failing packages (jreznik, 15:21:05)
    3. http://koji.fedoraproject.org/koji/taskinfo?taskID=4325906 (rdieter, 15:27:58)


Meeting ended at 16:17:41 UTC (full logs).

Action items

  1. kde siggers to take a look on the failing packages


People present (lines said)

  1. Kevin_Kofler (58)
  2. jreznik (41)
  3. rdieter (20)
  4. ltinkl (6)
  5. rnovacek (6)
  6. zodbot (4)
  7. VICODAN (4)
  8. jgrulich (2)
  9. kalev (1)
  10. striker|rh (1)


Generated by MeetBot 0.1.4.