fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 19:42:40 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union (shaiton, 19:44:02)

  1. Association Borsalinux-fr (shaiton, 19:44:41)
    1. ACTION: eseyman shaiton signer PV (+scan) et envoyer le tout à la prefecture (shaiton, 19:45:55)

  2. Muffin (shaiton, 19:46:28)
  3. Fedora-Fr.org (shaiton, 19:46:51)
    1. ACTION: shaiton utiliser le splashscreen de PapsOu pour les videos, et les envoyer sur archives.org (shaiton, 19:47:01)

  4. Projet Fedora (shaiton, 19:50:10)
    1. demain l'Alpha sera disponible ! (shaiton, 19:50:24)

  5. Premier samedi à la Cité des Sciences (shaiton, 19:52:05)
    1. c'est samedi prochain ! (shaiton, 19:52:19)
    2. http://www.premier-samedi.org/ (shaiton, 19:52:25)

  6. FUDCon EMEA 2012 (shaiton, 19:53:55)
  7. UnderConstruction (shaiton, 19:54:52)
    1. ACTION: eseyman communiquer sur l'événement undercontruction (fr-users) (shaiton, 19:59:52)

  8. Rencontres Fedora 17 (shaiton, 20:00:14)
    1. HELP: qui veut aider à l'organisation (shaiton, 20:02:47)
    2. ACTION: shaiton voir pour bloquer le premier samedi de juin (release le 8 mai normalement) (shaiton, 20:03:09)

  9. Discussion Libre (shaiton, 20:04:23)
    1. HELP: un amba sur Paris pour parler un peu de Fedora lors d'un premier mardi Parinux ? (shaiton, 20:08:17)
    2. ACTION: shaiton Linux Foundation sublicence ping… (shaiton, 20:14:04)


Meeting ended at 20:14:10 UTC (full logs).

Action items

  1. eseyman shaiton signer PV (+scan) et envoyer le tout à la prefecture
  2. shaiton utiliser le splashscreen de PapsOu pour les videos, et les envoyer sur archives.org
  3. eseyman communiquer sur l'événement undercontruction (fr-users)
  4. shaiton voir pour bloquer le premier samedi de juin (release le 8 mai normalement)
  5. shaiton Linux Foundation sublicence ping…


Action items, by person

  1. eseyman
    1. eseyman shaiton signer PV (+scan) et envoyer le tout à la prefecture
    2. eseyman communiquer sur l'événement undercontruction (fr-users)
  2. shaiton
    1. eseyman shaiton signer PV (+scan) et envoyer le tout à la prefecture
    2. shaiton utiliser le splashscreen de PapsOu pour les videos, et les envoyer sur archives.org
    3. shaiton voir pour bloquer le premier samedi de juin (release le 8 mai normalement)
    4. shaiton Linux Foundation sublicence ping…


People present (lines said)

  1. shaiton (85)
  2. eseyman (23)
  3. misc (20)
  4. zodbot (13)
  5. number80 (5)
  6. OzBorne (2)
  7. llaumgui_zhukov (1)
  8. pingou (1)
  9. bioinfornatics (1)
  10. pandaconstantin (1)


Generated by MeetBot 0.1.4.