fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 19:34:32 UTC (full logs).

Meeting summary

    1. https://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team (shaiton, 19:39:12)

  1. Association Borsalinux-fr (shaiton, 19:39:21)
  2. Muffin (Casper_v2, 19:41:07)
    1. Muffin Magazine need you (Casper_v2, 19:42:09)

  3. Fedora-Fr.org (Casper_v2, 19:42:23)
  4. FUDCon EMEA 2012 (Casper_v2, 19:45:15)
    1. nous avons candidaté pour le FEDCon 2012 (shaiton, 19:46:10)
    2. HELP: si vous pouvez aider pour les devis des hotels, ce serait sympa (shaiton, 19:46:55)
    3. http://fedoraproject.org/wiki/FUDCon:Bid_for_Paris_2012 (shaiton, 19:47:06)
    4. la page doit être complété pour le 11 janvier (shaiton, 19:48:40)

  5. Projet Fedora (Casper_v2, 19:50:08)
  6. Premier Samedi à la Cité des Sciences (Casper_v2, 19:54:32)
  7. Rencontres Fedora 16 (Casper_v2, 19:56:52)
    1. ACTION: shaiton envoyer rapport (shaiton, 19:57:25)

  8. Discussion Libre (shaiton, 20:02:14)
    1. ACTION: misc envoyer un email aux potentiels contributeurs pour l'événement à l'ENS (c'est quand ?) (shaiton, 20:05:48)
    2. ACTION: number80 envoyer un email à shaiton avec le nombre de dvd (une boite complète ?) + l'adresse (shaiton, 20:08:07)


Meeting ended at 20:10:55 UTC (full logs).

Action items

  1. shaiton envoyer rapport
  2. misc envoyer un email aux potentiels contributeurs pour l'événement à l'ENS (c'est quand ?)
  3. number80 envoyer un email à shaiton avec le nombre de dvd (une boite complète ?) + l'adresse


Action items, by person

  1. number80
    1. number80 envoyer un email à shaiton avec le nombre de dvd (une boite complète ?) + l'adresse
  2. shaiton
    1. shaiton envoyer rapport
    2. number80 envoyer un email à shaiton avec le nombre de dvd (une boite complète ?) + l'adresse


People present (lines said)

  1. shaiton (45)
  2. Casper_v2 (23)
  3. zodbot (7)
  4. number80 (6)
  5. kwizart (2)
  6. pingou (0)


Generated by MeetBot 0.1.4.