fedora-fr
MINUTES

#fedora-meeting Meeting

Meeting started by Casper_v2 at 18:48:14 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 18:51:59)
  2. Muffin (eseyman, 18:55:12)
    1. Les rédactions sont ouvertes, soumettez vos articles :) (Casper_v2, 18:55:45)

  3. Fedora-Fr.org (eseyman, 18:56:22)
  4. Projet Fedora (eseyman, 18:58:43)
  5. Premier samedi à la Cité des Sciences (eseyman, 19:00:25)
    1. eseyman a bien reçu les CD/DVDs de shaiton (eseyman, 19:01:42)

  6. RMLL (eseyman, 19:04:04)
    1. ACTION: eseyman CR publié ce soir ou demain, promis juré (eseyman, 19:04:36)

  7. FUDCon EMEA (eseyman, 19:05:37)
    1. rappel : les inscriptions sont toujours ici : https://fedoraproject.org/wiki/FUDCon:Milan_2011 (eseyman, 19:07:22)

  8. discussion libre (eseyman, 19:08:22)


Meeting ended at 19:11:04 UTC (full logs).

Action items

  1. eseyman CR publié ce soir ou demain, promis juré


Action items, by person

  1. eseyman
    1. eseyman CR publié ce soir ou demain, promis juré


People present (lines said)

  1. eseyman (40)
  2. Casper_v2 (20)
  3. llaumgui_zhukov (13)
  4. bioinfornatics (6)
  5. zodbot (4)
  6. penthium2 (2)


Generated by MeetBot 0.1.4.