fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 18:30:29 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union (shaiton, 18:31:30)

  1. Association Fedora-fr (shaiton, 18:33:41)
    1. vous pouvez toujours proposer des noms pour l'asso (shaiton, 18:33:59)
    2. http://forums.fedora-fr.org/viewtopic.php?id=52722 (shaiton, 18:34:03)
    3. ACTION: shaiton initié recherche de date pour l'AGE (doodle?) (shaiton, 18:37:40)
    4. http://www.zdnet.fr/blogs/ubuntu-co/tour-d-horizon-des-distributions-linux-majeures-fedora-39761306.html (eseyman, 18:38:47)
    5. ACTION: eseyman mise à jour du PV pour la préfecture et la banque (mrtom) (shaiton, 18:43:26)

  2. Muffin (shaiton, 18:45:01)
    1. nouveau projet Muffin sur fedorahosted (shaiton, 18:46:03)
    2. https://fedorahosted.org/Muffin/ (shaiton, 18:46:04)
    3. environs 3000 téléchargements à partir de mag.fedora-fr.org (shaiton, 18:50:33)

  3. Projet Fedora (shaiton, 18:52:52)
    1. https://fedoraproject.org/wiki/FUDCon:Milan_2011 (shaiton, 18:55:08)
    2. http://identi.ca/notice/73334903 jsmith's tweet (pingou, 18:55:22)
    3. le FUDCon EMEA sera à Milan, les 1 et 2 octobre (shaiton, 18:56:07)
    4. plus d'info pour la semaine prochaine, pensez à vos réservations !! (shaiton, 18:56:38)

  4. Premier samedi à la Cité des Sciences (shaiton, 18:58:52)
  5. Rencontres Fedora 15 à Universciences (shaiton, 18:59:48)
    1. ACTION: shaiton écrire rapport, poster photos (shaiton, 19:00:04)
    2. ACTION: shaiton mettre à jour page Matériel et stats (shaiton, 19:00:16)
    3. ACTION: shaiton envoie à MrTom ce qui a été vendu... (shaiton, 19:00:38)

  6. RMLL 2011 (shaiton, 19:04:23)
    1. http://2011.rmll.info/ (shaiton, 19:06:27)
    2. c'est du 9 au 14 juillet 2011 (shaiton, 19:06:41)

  7. Discussion libre (shaiton, 19:08:44)
    1. picnic le 19 juin sur Paris (avec Parinux) (shaiton, 19:08:48)


Meeting ended at 19:17:28 UTC (full logs).

Action items

  1. shaiton initié recherche de date pour l'AGE (doodle?)
  2. eseyman mise à jour du PV pour la préfecture et la banque (mrtom)
  3. shaiton écrire rapport, poster photos
  4. shaiton mettre à jour page Matériel et stats
  5. shaiton envoie à MrTom ce qui a été vendu...


Action items, by person

  1. eseyman
    1. eseyman mise à jour du PV pour la préfecture et la banque (mrtom)
  2. MrTom
    1. shaiton envoie à MrTom ce qui a été vendu...
  3. shaiton
    1. shaiton initié recherche de date pour l'AGE (doodle?)
    2. shaiton écrire rapport, poster photos
    3. shaiton mettre à jour page Matériel et stats
    4. shaiton envoie à MrTom ce qui a été vendu...


People present (lines said)

  1. shaiton (100)
  2. eseyman (26)
  3. pingou (19)
  4. llaumgui_zhukov (18)
  5. Casper_v2 (15)
  6. number80 (15)
  7. MrTom (13)
  8. zodbot (11)
  9. jsmith (4)
  10. kwizart (4)
  11. penthium2 (3)
  12. constantinpanda (1)
  13. dbouida (1)


Generated by MeetBot 0.1.4.