fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 18:37:37 UTC (full logs).

Meeting summary

  1. Association Fedora-fr (shaiton, 18:40:10)
  2. Muffin (shaiton, 18:42:23)
    1. articles validés, en rédaction (shaiton, 18:43:07)

  3. Fedora-Fr.org (shaiton, 18:44:02)
  4. Projet Fedora (shaiton, 18:46:56)
    1. les votes pour nommer Fedora 16 commencent demain ! (shaiton, 18:47:02)

  5. Premier samedi à la Cité des Sciences (shaiton, 18:50:43)
  6. Solutions Linux 2011 (shaiton, 18:52:20)
  7. Rencontres Fedora 15 à Universciences (shaiton, 18:54:12)
    1. HELP: qui pour atelier ou une conf ? (shaiton, 18:54:21)
    2. ACTION: shaiton communiquer à la CSI un planning puis parler du 5 juin, ok pour la journée ?! (shaiton, 18:59:32)

  8. Discussion libre (shaiton, 18:59:57)
    1. repas pour fêter GNOME 3 sur Paris vendredi ! (shaiton, 19:00:41)


Meeting ended at 19:03:03 UTC (full logs).

Action items

  1. shaiton communiquer à la CSI un planning puis parler du 5 juin, ok pour la journée ?!


Action items, by person

  1. shaiton
    1. shaiton communiquer à la CSI un planning puis parler du 5 juin, ok pour la journée ?!


People present (lines said)

  1. shaiton (65)
  2. pingou (12)
  3. zodbot (7)
  4. Pikachu_2014 (7)
  5. alexises (3)


Generated by MeetBot 0.1.4.