fedora-meeting
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 19:32:26 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour (bochecha, 19:32:52)

  1. Association Fedora-fr (bochecha, 19:34:48)
    1. l'AG de Fedora-fr aura lieu le 19 Février (pingou, 19:34:57)
    2. on cherche une salle sur Paris :) (pingou, 19:35:05)
    3. ACTION: pingou envoyer un email à la liste pour susciter les candidatures au CA (pingou, 19:37:17)
    4. ACTION: MrTom prendre le mail de pingou et le mettre sur le forum pour trouver des candidats pour le CA (pingou, 19:39:18)

  2. Muffin (pingou, 19:42:56)
  3. Fedora-Fr.org (pingou, 19:44:05)
    1. la version Beta de Fedora-fr v5 progresse (pingou, 19:44:32)
    2. http://forums.fedora-fr.org/viewtopic.php?id=50479 (pingou, 19:45:18)

  4. Projet Fedora (pingou, 19:46:38)
    1. http://lists.fedoraproject.org/pipermail/ambassadors/2010-November/016367.html (pingou, 19:48:04)

  5. 1er samedi du mois -- Cité des sciences (pingou, 19:48:46)
    1. le prochain c'est un spécial Fedora 14 (pingou, 19:49:04)
    2. venez nombreux aux RF14 ! (pingou, 19:49:13)

  6. RF14 (pingou, 19:49:29)
    1. venez nombreux aux RF14 ! (pingou, 19:49:49)
    2. ACTION: bochecha arriver à temps avec les banderoles :p (shaiton, 19:58:21)
    3. http://events.linkedin.com/Rencontres-Fedora-14/pub/496755 (Renaudt, 20:02:18)
    4. http://fr-fr.facebook.com/event.php?eid=150895768289855 (Renaudt, 20:02:25)
    5. twittez sur #RF14 (bochecha, 20:05:10)

  7. JMLL 2010 (pingou, 20:05:51)
  8. CD F14 (pingou, 20:07:14)
    1. prévoyez de récuperer quelques live CD pendant les RF14, je ne serai pas sur paris durant les fetes de noel (~ 22 déc au 2 janvier) (shaiton, 20:15:00)

  9. open-floor (pingou, 20:15:54)


Meeting ended at 20:24:11 UTC (full logs).

Action items

  1. pingou envoyer un email à la liste pour susciter les candidatures au CA
  2. MrTom prendre le mail de pingou et le mettre sur le forum pour trouver des candidats pour le CA
  3. bochecha arriver à temps avec les banderoles :p


Action items, by person

  1. bochecha
    1. bochecha arriver à temps avec les banderoles :p
  2. MrTom
    1. MrTom prendre le mail de pingou et le mettre sur le forum pour trouver des candidats pour le CA
  3. pingou
    1. pingou envoyer un email à la liste pour susciter les candidatures au CA
    2. MrTom prendre le mail de pingou et le mettre sur le forum pour trouver des candidats pour le CA


People present (lines said)

  1. pingou (111)
  2. shaiton (64)
  3. bochecha (44)
  4. Renault (32)
  5. llaumgui_ (12)
  6. zodbot (10)
  7. MrTom (9)
  8. kwizart (7)
  9. Renaudt (7)
  10. Casper_v2 (5)
  11. llaumgui (5)
  12. eseyman (4)
  13. number80 (2)


Generated by MeetBot 0.1.4.