fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by shaiton_ at 19:33:12 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour (shaiton_, 19:33:26)
    2. http://meetbot.fedoraproject.org/teams/fedora-fr/fedora-fr.2010-11-08-19.35.html pour ce qui c'est dit la derniere fois :) (shaiton_, 19:35:53)

  1. Association Fedora-fr (shaiton_, 19:36:07)
  2. Muffin (shaiton_, 19:37:35)
    1. Alexandre Frandemiche (slobberbone) est notre nouveau rédac' chef (shaiton_, 19:39:16)
    2. n'hésitez pas à suivre les échange sur la liste de diffusion fedora-fr-news (shaiton_, 19:40:59)

  3. Fedora-Fr.org (shaiton_, 19:41:18)
  4. Projet Fedora (shaiton_, 19:42:56)
  5. Rencontres Fedora 14 à la Cité des Sciences (shaiton_, 19:44:31)
    1. ACTION: eseyman : mettre en place le mirroir Fedora sur le serveur de Parinux pour les RF14 (bis) (shaiton_, 19:46:37)
    2. https://fedoraproject.org/wiki/Plan_de_comm_Rencontres_Fedora_14 (Renaudt, 19:49:47)
    3. https://fedoraproject.org/wiki/Plan_de_comm_Rencontres_Fedora_14 (shaiton_, 19:50:08)
    4. HELP: nous cherchons un infographiste pour préparer les RF14 (shaiton_, 19:53:32)
    5. HELP: nous cherchons un photographe pour les RF14 (shaiton_, 19:53:45)
    6. nous cherchons un volontaire pour écrire un texte d'accroche pour les RF14 (shaiton_, 19:54:09)
    7. ACTION: Renaudt ajouter le site du zero et linux fr dans nos cibles (shaiton_, 19:55:28)
    8. ACTION: shaiton vérifier les forum contacté lors des précédents RF (shaiton_, 19:57:29)
    9. ACTION: c-moi Casper_v2 rédiger l'accroche et la présentation des RF14 (et de F-14) pour le 22, avec Renaudt :) (shaiton_, 20:06:55)
    10. ACTION: c-moi Casper_v2 et Renaudt rédigeront aussi pour la presse (deadline : 27 nov). (bochecha, 20:09:15)
    11. HELP: nous cherchons un graphiste inspiré pour nous faire une belle mise en page pour promouvoir les RF14 (presse écrite) (shaiton_, 20:10:54)

  6. Journées Méditerranéennes du Logiciel Libre 2010 (shaiton_, 20:16:32)
    1. ACTION: voir comment transferer les CD f-14 pour les JM2L (26-27/11) (shaiton_, 20:19:47)
    2. ACTION: shaiton contacter interlug pour les CD F-14 (shaiton_, 20:23:07)

  7. Discussion libre (shaiton_, 20:23:20)


Meeting ended at 20:24:44 UTC (full logs).

Action items

  1. eseyman : mettre en place le mirroir Fedora sur le serveur de Parinux pour les RF14 (bis)
  2. Renaudt ajouter le site du zero et linux fr dans nos cibles
  3. shaiton vérifier les forum contacté lors des précédents RF
  4. c-moi Casper_v2 rédiger l'accroche et la présentation des RF14 (et de F-14) pour le 22, avec Renaudt :)
  5. c-moi Casper_v2 et Renaudt rédigeront aussi pour la presse (deadline : 27 nov).
  6. voir comment transferer les CD f-14 pour les JM2L (26-27/11)
  7. shaiton contacter interlug pour les CD F-14


Action items, by person

  1. c-moi
    1. c-moi Casper_v2 rédiger l'accroche et la présentation des RF14 (et de F-14) pour le 22, avec Renaudt :)
    2. c-moi Casper_v2 et Renaudt rédigeront aussi pour la presse (deadline : 27 nov).
  2. Casper_v2
    1. c-moi Casper_v2 rédiger l'accroche et la présentation des RF14 (et de F-14) pour le 22, avec Renaudt :)
    2. c-moi Casper_v2 et Renaudt rédigeront aussi pour la presse (deadline : 27 nov).
  3. eseyman
    1. eseyman : mettre en place le mirroir Fedora sur le serveur de Parinux pour les RF14 (bis)
  4. Renaudt
    1. Renaudt ajouter le site du zero et linux fr dans nos cibles
    2. c-moi Casper_v2 rédiger l'accroche et la présentation des RF14 (et de F-14) pour le 22, avec Renaudt :)
    3. c-moi Casper_v2 et Renaudt rédigeront aussi pour la presse (deadline : 27 nov).
  5. UNASSIGNED
    1. shaiton vérifier les forum contacté lors des précédents RF
    2. voir comment transferer les CD f-14 pour les JM2L (26-27/11)
    3. shaiton contacter interlug pour les CD F-14


People present (lines said)

  1. shaiton_ (116)
  2. Renaudt (65)
  3. bochecha (30)
  4. Renault (18)
  5. Casper_v2 (15)
  6. alexises (10)
  7. zodbot (8)
  8. c-moi (7)
  9. Pikachu_2014 (6)
  10. eseyman (2)
  11. kwizart (1)
  12. MrTom (0)


Generated by MeetBot 0.1.4.