fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 18:31:16 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour (shaiton, 18:32:49)

  1. Suivi des actions (shaiton, 18:32:56)
  2. Association Fedora-fr (shaiton, 18:33:24)
  3. Muffin (shaiton, 18:34:16)
    1. ACTION: Décider du remplacement ou non du rédac en chef de Muffin sur la ML fedora-fr-news (shaiton, 18:45:15)

  4. Boutique (shaiton, 18:46:54)
  5. Fedora-Fr.org (shaiton, 18:49:30)
    1. c'est repartit avec notre hébergeur ikoula, officiellement (shaiton, 18:52:06)

  6. Projet Fedora (shaiton, 18:52:17)
  7. Rencontres Fedora 14 à la Cité des Sciences (shaiton, 18:54:29)
    1. RF14 seront à l'Agora (pingou, 18:55:08)
    2. RF14 sera à l'Agora (pingou, 18:55:15)
    3. http://fedoraproject.org/wiki/Rencontres_Fedora_14_%C3%A0_Universciences (shaiton, 18:55:21)

  8. Discussion libre (shaiton, 18:56:52)


Meeting ended at 19:08:47 UTC (full logs).

Action items

  1. Décider du remplacement ou non du rédac en chef de Muffin sur la ML fedora-fr-news


People present (lines said)

  1. shaiton (78)
  2. pingou (20)
  3. MrTom (17)
  4. zodbot (15)
  5. bochecha (9)
  6. Pikachu_2014 (9)
  7. Renault (8)
  8. number80 (6)
  9. alexises (5)
  10. eseyman (1)
  11. Bouska (1)
  12. kwizart (1)


Generated by MeetBot 0.1.4.