cloud-sig
MINUTES

#fedora-meeting Meeting

Meeting started by gregdek at 21:00:32 UTC (full logs).

Meeting summary

  1. roll call (gregdek, 21:00:44)
  2. current image status (gregdek, 21:02:23)
    1. ACTION: smooge will help build/test F12 images on Fedora's set-aside "cloud" systems (gregdek, 21:17:38)
    2. ACTION: rackerhacker will help with f12 testing on rhel5.5 xen (gregdek, 21:19:20)
    3. ACTION: smooge will send list of IPs from systems potentially broken EPEL configs, gregdek will follow up with Amazon (gregdek, 21:38:34)


Meeting ended at 21:46:55 UTC (full logs).

Action items

  1. smooge will help build/test F12 images on Fedora's set-aside "cloud" systems
  2. rackerhacker will help with f12 testing on rhel5.5 xen
  3. smooge will send list of IPs from systems potentially broken EPEL configs, gregdek will follow up with Amazon


Action items, by person

  1. gregdek
    1. smooge will send list of IPs from systems potentially broken EPEL configs, gregdek will follow up with Amazon
  2. rackerhacker
    1. rackerhacker will help with f12 testing on rhel5.5 xen
  3. smooge
    1. smooge will help build/test F12 images on Fedora's set-aside "cloud" systems
    2. smooge will send list of IPs from systems potentially broken EPEL configs, gregdek will follow up with Amazon


People present (lines said)

  1. gregdek (92)
  2. huff (41)
  3. smooge (39)
  4. jforbes (32)
  5. gholms (13)
  6. rackerhacker (6)
  7. zodbot (3)
  8. gholms|work (2)
  9. Oxf13 (1)


Generated by MeetBot 0.1.4.