fedora-meeting
MINUTES

#fedora-meeting Meeting

Meeting started by gregdek at 21:07:11 UTC (full logs).

Meeting summary

  1. Fedora EC2 image status (gregdek, 21:07:29)
    1. ACTION: huff look at adding policycoreutils + policy packages into ks file for F12 test (gregdek, 21:17:22)

  2. usage of EC2 for community folks (gregdek, 21:26:09)
    1. ACTION: gregdek will put up instructions on "how to use community cloud account" on the wiki and send details to smooge (gregdek, 21:33:50)


Meeting ended at 21:39:20 UTC (full logs).

Action items

  1. huff look at adding policycoreutils + policy packages into ks file for F12 test
  2. gregdek will put up instructions on "how to use community cloud account" on the wiki and send details to smooge


Action items, by person

  1. gregdek
    1. gregdek will put up instructions on "how to use community cloud account" on the wiki and send details to smooge
  2. huff
    1. huff look at adding policycoreutils + policy packages into ks file for F12 test
  3. smooge
    1. gregdek will put up instructions on "how to use community cloud account" on the wiki and send details to smooge


People present (lines said)

  1. gregdek (65)
  2. jforbes (24)
  3. smooge (16)
  4. huff (2)
  5. bobmcw (2)
  6. zodbot (2)
  7. pjones (2)
  8. Oxf13 (1)


Generated by MeetBot 0.1.4.