fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 18:36:12 UTC (full logs).

Meeting summary

    1. https://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour (bochecha, 18:36:47)

  1. Journée du Libre à Poitier (bochecha, 18:39:33)
    1. bertux y va en tant que visiteur, on s'y est pris trop tard pour avoir un stand (bochecha, 18:41:44)
    2. Il serait bon que les présentations effectuées par les ambas (ou non), soient libres ! (Arkezis, 18:47:05)

  2. Présentations Fedora types (bochecha, 18:47:12)
    1. ACTION: bochecha retrouver les pages wiki (FP et -Fr) proposant des modèles de présentations (bochecha, 18:48:03)

  3. Événements au Carrefour Numérique (bochecha, 18:50:32)
  4. Marketing-Fr (bochecha, 19:00:07)
    1. Derikonto se joint à l'équipe (bochecha, 19:00:27)
    2. https://fedoraproject.org/wiki/Fr_FR/Marketing/Fedora_13_Sujets_de_Conversation (number80, 19:00:37)
    3. traduction des sujets de conversation F-13 (number80, 19:00:51)

  5. Rencontres Mondiales du Logiciel Libre 2010 (bochecha, 19:09:09)
    1. bertux se propose comme event owner (bochecha, 19:11:06)

  6. Calendrier Fedora-Fr (bochecha, 19:20:01)


Meeting ended at 19:26:00 UTC (full logs).

Action items

  1. bochecha retrouver les pages wiki (FP et -Fr) proposant des modèles de présentations


Action items, by person

  1. bochecha
    1. bochecha retrouver les pages wiki (FP et -Fr) proposant des modèles de présentations


People present (lines said)

  1. bochecha (97)
  2. bertux (42)
  3. Arkezis (24)
  4. llaumgui (17)
  5. number80 (16)
  6. eseyman (11)
  7. zodbot (7)
  8. MrTom (1)


Generated by MeetBot 0.1.4.