fedora-fr
LOGS
19:34:32 <bochecha> #startmeeting Fedora-Fr
19:34:32 <zodbot> Meeting started Sun Mar 21 19:34:32 2010 UTC.  The chair is bochecha. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:34:34 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:34:40 <bochecha> #meetingname Fedora-Fr
19:34:40 <zodbot> The meeting name has been set to 'fedora-fr'
19:34:53 <bochecha> #chair llaumgui_ Arkezis kwizart MrTom bertux
19:34:53 <zodbot> Current chairs: Arkezis MrTom bertux bochecha kwizart llaumgui_
19:35:24 <bochecha> #link https://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour
19:35:28 <bochecha> tour des présents ?
19:35:29 <MrTom> .fas mrtom
19:35:30 <zodbot> MrTom: mrtomtes 'Thomas Canniot' <mrtom@fedoraproject.org> - mrtom 'Thomas Canniot' <thomas.canniot@mrtomlinux.org>
19:35:31 <bochecha> Mathieu Bridon
19:35:36 <Pikachu_2014> Mohamed Elmorabity
19:35:38 <Arkezis> .fas arkezis
19:35:41 <zodbot> Arkezis: arkezis 'Tom DUBIN' <tom.dubin@gmail.com>
19:35:47 <llaumgui_> .fas llaumgui
19:35:48 <zodbot> llaumgui_: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
19:36:39 <bertux> .fas bertux
19:36:41 <zodbot> bertux: bertux 'Bertrand Juglas' <b@juglas.name>
19:36:55 <bochecha> 6 personnes, on y va ? ou bien on attend un peu si d'autres arrivent ?
19:37:19 <bertux> c'est vrai que ca ne fait pas beaucoup :(
19:37:47 <MrTom> bertux: ça dépend des dimanches :)
19:38:40 <bertux> oui j'imagines
19:38:50 <llaumgui_> ou on peu commencer ca les fera venir :)
19:38:58 <bochecha> allez
19:39:00 <bochecha> #topic Assoce Fedora-fr
19:39:14 <MrTom> à la recherche des bilans
19:39:16 <MrTom> eof
19:39:24 <bochecha> #info toujours pas de nouvelles du bilan moral et du compte-rendu de l'AG qui a pourtant eu lieu le 20 février
19:39:59 <bochecha> autre chose sur l'assoce ?
19:40:15 * llaumgui_ adore l'escalade entre les parole de MrTom (déjà assez lourde de sens) et le info de bochecha
19:40:47 <bochecha> #topic Muffin
19:41:14 <llaumgui_> !
19:41:30 <bochecha> oups, fausse manip ^^
19:41:34 <bochecha> > llaumgui
19:41:57 <llaumgui_> j'ai entendu parler que mufin sortierais avec F13 ? est ce vrais ? si oui, ne risque t on pas un parasitage nivo actu, ne serait il pas mieu de distiller les event ?
19:42:02 <llaumgui_> EOF
19:42:25 <bochecha> llaumgui_, c'est ce que Cédrik avait l'air de targetter oui
19:42:40 <bochecha> et pour la parasitage, ça se défend, je sais pas trop
19:42:52 <bochecha> on a jamais sorti en même temps de muffin et de release, donc on peut pas trop le savoir :)
19:43:00 <bochecha> on verra ?
19:43:33 <bochecha> c'est bien Cédrik qui a repris Muffin d'ailleurs non ? faudrait peut-être mettre son nom à l'ordre du jour plutôt que Charles-Antoine
19:44:32 <MrTom> oui
19:44:50 <bochecha> c'est fait
19:44:55 <bochecha> on passe à la suite ?
19:45:07 <llaumgui_> yes, et faut lui poser ma question, c lui qui lead, c lui qui décide, mais ca serait domage d'avoir 2 truc fort en meme temps et 6 mois calme
19:45:10 <llaumgui_> eof
19:45:27 <bertux> je suis d'accord llaumgui
19:45:50 <MrTom> !
19:45:54 <bertux> mieux vaut répartir les évenements tout au long des 6 mois
19:45:56 <bochecha> > MrTom
19:46:22 <Arkezis> !
19:46:26 <MrTom> faut chercher sur la liste, mais il a donner son point de vue sur les périodicité du mag
19:46:50 <MrTom> bertux: tu es peut etre là en cachette, mais ne te prive pas de demander la parole et de la rendre... comme tout le monde
19:46:51 <MrTom> eof
19:47:17 <bochecha> > Arkezis
19:47:19 <Arkezis> F13 : 1 buzz, Quelques mois plus tard, Muffin, un autre buzz ! Ca serait plus logique que 2 buzz en même temps ! eof
19:47:35 <llaumgui_> 1 buz avant plutot
19:47:46 <bochecha> !
19:47:49 <bochecha> > bochecha
19:47:54 <bochecha> (ouais, je me donne la parole :P)
19:48:10 <bochecha> j'aime pas trop la tournure de cette discussion
19:48:17 <bochecha> y a une équipe qui taffe pour pondre un magazine
19:48:20 <bertux> MrTom: désolé pour le désorde, mais je ne connais pas encore toutes les conventions
19:48:42 <bochecha> on va leur dire « z'etes sympa, mais non, vous releasez pas ça maintenant, vous attendez / vous vous dépêchez de le faire en avance » ?
19:49:00 <bochecha> eof
19:49:01 <MrTom> !
19:49:04 <bochecha> > MrTom
19:49:15 <MrTom> le débat pour la périodicite du mag : http://mailing-list.fedora-fr.org/pipermail/fedora-fr-news/2010-January/000727.html
19:49:30 <bochecha> #link http://mailing-list.fedora-fr.org/pipermail/fedora-fr-news/2010-January/000727.html
19:49:32 <MrTom> d'autant que ça serait plus intéressant de discuter avec les principaux concernés, les contributeurs...e
19:49:33 <MrTom> oef
19:49:38 <bochecha> (histoire qu'il apparaisse dans le CR)
19:50:05 <llaumgui_> +1 avec bochecha , c eux qui lead, c juste une remmarque (déplacée ou pas)
19:51:05 <bochecha> #info des doutes quant à la viabilité marketing d'une sortie de Muffin en même temps que les releases de Fedora sont exprimés
19:51:23 <bochecha> comme ça, les contributeurs Muffin lisant le CR le verront et pourront donner leur avis éventuellement
19:51:28 <bochecha> :)
19:51:32 <bochecha> autre chose ?
19:51:57 <bochecha> #topic Boutique
19:52:04 <bochecha> Carlos il est pas là
19:52:11 <bochecha> ça devrait aller vite comme sujet :)
19:52:58 <bochecha> et c'est le cas
19:53:05 <bochecha> #info Rien à signaler sur le sujet
19:53:18 <bochecha> #topic Fedora-Fr.org
19:53:36 <llaumgui_> #info RAS
19:53:57 <MrTom> !
19:53:59 <bochecha> > MrTom
19:54:43 <MrTom> il y a une liste pour les annonces, il faudrait décider d'un workflow pour poster les news dessus et d'une communication autour de cette liste
19:54:51 <MrTom> ensuite, on pourra poster dessus...
19:54:56 <MrTom> eof
19:55:16 <bochecha> #link http://mailing-list.fedora-fr.org/mailman/listinfo/annonces
19:55:32 <bochecha> pour rappel, le but est de reprendre le concept de announces@lists.fedoraproject.org
19:55:54 <bochecha> une liste très low traffic, en lecture seule avec juste une poignée d'élus qui postent des annonces
19:56:09 <bochecha> l'idée est d'y faire souscrire les visiteurs aux événements, ceux à qui on installe Fedora,...
19:56:17 <Arkezis> !
19:56:22 <bochecha> comme ça, on peut les tenir au courant des prochains événements, entre autres
19:56:24 <bochecha> > Arkezis
19:56:26 * Arkezis trouve que c'est une très bonne idée !
19:56:26 <Arkezis> eof
19:56:44 <llaumgui_> !:
19:56:47 <bochecha> Arkezis, ben ouais, des fois on a des bonnes idées au CA :]
19:56:55 <bochecha> > llaumgui_
19:57:15 <llaumgui_> on a aussi une page Facebook, pour Solutions Linux, j'avais mis un event et invité nos fans
19:57:21 <MrTom> !
19:57:40 <llaumgui_> j'ai aussi envoyé un message a tout nos fan avant le salon
19:57:52 <bochecha> #info une nouvelle liste de diffusion (low traffic, en lecture seule pour des annonces) a été créée
19:57:58 <llaumgui_> on peu aussi communiquer sur fb (en plus de la liste officielle)
19:57:59 <llaumgui_> eof
19:58:16 <bertux> !
19:58:17 <bochecha> #info Fedora-Fr est sur Facebook (on l'a utilisé pour promouvoir notre venue à Solutions Linux)
19:58:21 <bochecha> > mether
19:58:24 <bochecha> oups
19:58:29 <bochecha> sorry mether, wrong nick :)
19:58:31 <bochecha> > MrTom
19:58:42 <llaumgui_> le message c pas on l'a utilisé, mais faudrait plus l'utiliser
19:58:51 <MrTom> Comme on a une équipe autour du forum, une équipe autour de la doc, une équipe autour de muffin, on pourrait avoir une équipe autour de la com, pour jouer avec facebook, twitter, la section actualité du forum, le planet (?) et cette liste de diffusion. eof
19:58:53 <bochecha> #undo
19:58:54 <zodbot> Removing item from minutes: <MeetBot.items.Info object at 0x2b03b38c7810>
19:59:04 <llaumgui_> !
19:59:15 <bochecha> #info Fedora-Fr est sur Facebook, pensons à l'utiliser pour promouvoir nos futurs événements ! (comme cela a été fait pour Solutions Linux)
19:59:28 <bochecha> MrTom, oh oui :)
19:59:34 <bochecha> > llaumgui_
19:59:35 <Arkezis> +10000
19:59:37 * llaumgui_ remercie bochecha  pour la correction
19:59:52 <bochecha> llaumgui_, pas besoin de demander la parole pour dire ça, et tu es chair, tu peux même le faire toi même :)
19:59:53 <llaumgui_> armelk en as parlé lors de solutions linux
20:00:11 <Arkezis> !
20:00:18 <llaumgui_> apparment, il a des contact avec le service presse du chapeau rouge qui trouve ce que l'on fait depuis 1 ans moyen
20:00:21 <bochecha> #idea on pourrait monter une équipe marketing pour s'occuper de la comm via Facebook, la nouvelle ML, Twitter, ...
20:00:31 <llaumgui_> (j'ai trouvé cette remarque très limite soit dit en passant)
20:01:04 <bochecha> > bertux (désolé, je t'avais sauté)
20:01:10 <llaumgui_> et apparement armel va prendre contact avec eux pour plus s'en servir et il va gérer avec eux la new d'annonce de sortie de F13 je crois
20:01:19 <llaumgui_> EOF
20:01:42 <bertux> bochecha: pas de souci je voulais juste suggérer twitter en plus de facebook
20:01:58 <bertux> même si je ne suis pas encore fan de twitter, mais plutot de facebook
20:02:02 <bertux> EOF
20:02:16 <bochecha> #info Armel semble avoir des contacts chez Red Hat France et devrait s'en servir pour promouvoir la sortie de F13 et les RF13
20:02:28 <bochecha> > Arkezis
20:02:30 <Arkezis> perso, je trouve que twitter est un super outil ! J'ai pu suivre les aventures de llaumgui et de (merde, j'ai plus le nom) et c'était très sympa ! eof
20:02:58 <bertux> !
20:03:11 <bochecha> > bertux
20:03:19 <bertux> Qui de Google Buzz ?
20:03:26 <bertux> eof
20:03:28 <bochecha> bertux, un outil comme un autre, à voir
20:03:37 <bochecha> enfin on va peut-être pas tous les citer ;)
20:03:42 <bochecha> tant qu'on y est, quelqu'un serait motivé pour réfléchir à cette team marketing et démarrer le bousin ?
20:03:54 <bochecha> (et là, ils pourraient faire un état des lieux des trucs à utiliser)
20:04:30 <bochecha> faudrait voir avec Steven, quelqu'un a des nouvelles à ce propos ?
20:04:30 <MrTom> :]
20:04:33 <MrTom> non
20:04:54 <bochecha> bon, ben espérons qu'il lise les CR :)
20:05:02 <bochecha> (salut Steven ! :)
20:05:08 <MrTom> !
20:05:11 <bochecha> > MrTom
20:05:35 <MrTom> je propose qu'on laisse l'idée là, on la highlight sur la liste et on voit si la mayo prend ou pas eof
20:05:44 <bochecha> yup
20:05:51 <bertux> +1
20:06:00 <bochecha> une réunion c'est de toutes façons pas le meilleur moment pour kickstarter ce genre de projet
20:06:12 <bochecha> on passe à la suite ? ou bien quelqu'un veut ajouter quelque chose sur le sujet ?
20:06:39 <bertux> !
20:06:49 <bochecha> > bertux
20:07:04 <bertux> je ne sais plus si j'ai deja demandé
20:07:10 <llaumgui_> !
20:07:33 <bertux> est il prévu de pouvoir payer sa cotisation à l'association par voie électronique ?
20:07:36 <bertux> EOF
20:07:48 <MrTom> !
20:07:49 <llaumgui_> j'ai pris un contact avec une agence de com' oriantée developpement durable, peu etre voudra elle nous aider (je crois que ca apporte des déduction fiscale de faire du mécéna)
20:08:15 <bochecha> llaumgui_, why not :)
20:08:31 <bochecha> MrTom, c'est pour répondre à bertux ? si oui, je remets le topic sur l'assoce ;)
20:08:39 <MrTom> oui
20:08:44 <bochecha> #topic Assoce Fedora-fr
20:08:46 <bochecha> > MrTom
20:08:58 <MrTom> bertux: la virement, c'est une voie électronique, donc oui :p
20:09:04 <llaumgui_> !
20:09:09 <MrTom> sinon, pas de paypal si c'est cela dont tu voulais parler
20:09:10 <MrTom> eof
20:09:18 <bochecha> > llaumgui_
20:09:34 <llaumgui_> EOF vu que je voulais suggérer paypal, il prennet un grosse com' ?
20:09:54 <bochecha> > MrTom
20:09:57 <Bouska> c'est le mahal !
20:09:59 <bochecha> (j'anticipe :)
20:10:02 <MrTom> c'est pas une question de comm, c'est une question de carte bleu. pour utiliser paypal, faut une CB
20:10:38 <llaumgui_> a bon ? même pour recevoir ? je croyais qu'il le fallait que pour payer ? C'est KO donc
20:10:43 <bochecha> tu veux dire que pour récupérer les sous obtenus via Paypal, l'assoce aurait besoin d'une CB ?
20:10:44 <MrTom> et l'assoce n'a pas de CB, et on n'a pas les moyens de prendre une CB entreprise auprès de la bnaque (parce qu'on a un compte entreprise, et pas particulier)
20:11:16 <bochecha> #info Thomas rappelle que les cotisations sont possibles par virement mais pas via Paypal
20:11:36 <bochecha> la suite ?
20:11:44 <MrTom> je rappelle aussi que bertux, si tu as une CB pour payer avec paypal, tu as un chéquier, moyen mis à ta dispotision gratuitement par ta banque.
20:11:45 <MrTom> eof
20:12:09 <bochecha> le chèque c'est has been, espèce de vieux crouton va ! :P
20:12:17 <bertux> !
20:12:21 <bochecha> > bertux
20:12:54 * bertux n'osait pas le dire comme ca mais le pensais tellement fort que bochecha l'a entendu :p
20:12:59 <bertux> EOF
20:13:21 <MrTom> j'ai 27 ans hein
20:13:21 <llaumgui_> :)
20:13:23 <MrTom> pas 75
20:13:24 * bochecha note que c'était purement gratuit, pas l'expression d'une opinion ;)
20:13:25 <MrTom> eof
20:13:43 <bochecha> la suite ?
20:13:50 <MrTom> vite :)
20:13:55 <bertux> vite
20:14:05 <bochecha> #topic Traduction
20:14:26 <bertux> !
20:14:48 <bochecha> > bertux
20:15:25 <bertux> est il possible de traduire les manuels de documentation ? comme par exemple celui sur la virtualisation, qui m'intéresse
20:15:29 <bertux> EOF
20:15:34 <MrTom> oui
20:15:52 <MrTom> (bon courage pour traduire une telle doc)
20:15:58 <Bouska> !
20:16:02 <bochecha> > MrTom Bouska (z'avez la parole en permanence sur le sujet, ça m'évite de jouer avec les >)
20:16:45 <Bouska> bertux: à propos de cette traduction, Sam de chez Red Hat s'en est occupé et il faudrait la relire
20:17:00 <MrTom> Bouska: il l'a commité ?
20:17:30 <Bouska> j'en ai relu une partie (200premiers chaînes) qu'il faut que je publie
20:17:34 <Bouska> MrTom: yop
20:17:37 <MrTom> ok
20:18:32 <bertux> !
20:18:57 <bochecha> > bertux
20:19:23 <bertux> comment puis je aider à la relecture ? est pour ca qu'elle n'est pas visible sur http://docs.fedoraproject.org/ ?
20:19:49 <bertux> car je ne vois pas beaucoup de versions francaises sur http://docs.fedoraproject.org/ :(
20:19:53 <bertux> EOF
20:20:19 <bochecha> bertux, tu disais pas vouloir rejoindre l'équipe de traduction ?
20:20:20 <MrTom> bertux: http://doc.fedora-fr.org/wiki/Traduction
20:20:28 <bochecha> c'est le moment...
20:20:43 <MrTom> bertux: oui, on est mauvais sur la traduction des doc
20:21:15 <MrTom> pour être franc, on a un taux d'abandon de 100% pour les novueaux qui arrivent en voulant traduire de la documentation
20:21:48 <bertux> !
20:22:14 <MrTom> > bertux
20:22:26 <zydoon> Bonsoir :-$
20:22:35 <MrTom> you larte
20:22:42 <MrTom> s/larte/late/
20:23:04 <bertux> J'ai commencé à faire les démarches pour rejoindre le groupe de traduction francais mais je n'ai pas encore compris assez comment faire
20:23:31 <MrTom> bertux: tu es inscrit sur la liste de diffusion ?
20:23:33 <bertux> il faudrait que je me présente aussi sur la liste de traduction globale si j'ai bien compris
20:23:48 <MrTom> il ya deux liste : une gloable, une FR
20:23:52 <MrTom> présente toi sur les deux
20:23:53 <bertux> mais je suis bien inscrit à la liste de diffusion francaise et je recois bien
20:23:56 <MrTom> et pose tes questions sur la FR
20:24:18 <bertux> je me suis déja présenté sur la FR mais j'hésitais à poser mes questions dessus
20:24:32 <MrTom> pkoi ? tu as peur de te faire manger ?
20:24:41 <MrTom> :]
20:24:43 <bertux> vu que j'ai lu aussi que la nouvelle version de Transiflex avait des problèmes en ce moment
20:24:48 <MrTom> ahh les jeunes... :)
20:24:58 <bertux> je ne voudrais pas passer pour un spammeur
20:25:24 <MrTom> bah non au contraire
20:25:28 <bertux> histoire de corriger les apparences, j'ai déja 31 ans ;)
20:25:33 <MrTom> allez arrête ton chichi et poste sur la liste :)
20:25:41 <MrTom> oui mais tu es un jeune contributeur :)
20:26:05 <bertux> oui et j'espère devenir le 1% face aux 99% des actuels 100%
20:26:15 <MrTom> :)
20:26:34 <bertux> Je posterais sur la liste pour demander les détails alors
20:26:37 <bertux> EOF
20:26:56 <bochecha> on passe à la suite ?
20:27:04 <Arkezis> svp
20:27:24 <bertux> svp
20:27:39 <bochecha> #topic Projet Fedora
20:27:57 <bochecha> personne ?
20:28:12 <MrTom> !
20:28:15 <bochecha> > MrTom
20:28:38 <MrTom> on a été nul pour annoncer la sortie de l'alpha chez fedora-fr
20:28:39 <MrTom> eof
20:28:46 <MrTom> pesonne l'a fait en fait
20:29:20 <bertux> !
20:29:23 <bochecha> et ben on fera mieux pour la beta :)
20:29:24 <bochecha> > bertux
20:29:47 <bertux> c'est pour ca que j'ai était étonné quand bochecha m'en a parlé
20:29:47 <llaumgui_> +1, faut pas hésiter a le faire, une alpha c moins critique que la final  donc on peu neeser rapidmleent
20:30:04 <bertux> et faut pas hésiter pour la beta
20:30:08 <bertux> EOF
20:30:20 <llaumgui_> les modos + ambassadeur + admin on accès au forum news en création de topic
20:30:38 <llaumgui_> si vous n'avez pas accès, suffit de poster ayeur et envoyer un mail a un responssable
20:32:00 <bertux> !
20:32:06 <bochecha> > bertux
20:32:24 <bertux> est ce que les annonces seront aussi postées sur facebook ?
20:32:27 <bertux> EOF
20:32:51 <llaumgui_> non... mais sur twitter oui
20:33:12 <bochecha> bertux, comme tout le reste dont on a parlé à propos d'une éventuelle équipe dédiée à la comm' ?
20:33:15 <llaumgui_> il y a possibilité qu'un utilisateur synchronise ses twit avec fb, mais c pas possible pour une page
20:33:37 <llaumgui_> twitter = planet + fedora-fr
20:34:22 <MrTom> llaumgui_: il y a le twit fedora, on pourrait le syncro avec facebook
20:34:38 <MrTom> s/fedora/fedora-fr/
20:35:00 <llaumgui_> non, c possible pour un compte mais pas pour une page... ou alors je suis passé a coté car je voulais le faire
20:35:37 <llaumgui_> #action llaumgui : chercher a synchroniser la page fb avec twitter pour plus de dynamisme
20:35:37 <bochecha> le sujet de la comm' a l'air de déchainer les passions, on en fait un vrai sujet ? :)
20:35:47 <MrTom> go
20:36:02 <llaumgui_> un réunion peu etre ? pour le lancmeent d'un groupe et une ml ?
20:36:10 <bochecha> llaumgui_, why not
20:36:20 <bochecha> c'est toujours la même question : qui ? :)
20:36:31 <llaumgui_> :)
20:36:36 <bochecha> mais ça coute rien de continuer à en parler pour faire murir l'idée et susciter des vocations..
20:36:37 <MrTom> d'abord la liste de discussion actuelle
20:36:54 <MrTom> pour donner la parole aux personnes qui ne daignent pas venir aux réunions
20:37:06 <MrTom> n'allez pas trop vite :)
20:37:15 <bochecha> #action lancer la discussion sur une éventuelle team marketing sur la mailing-list
20:37:21 <MrTom> voilà
20:37:36 <llaumgui_> oui mais qui prend l'action ?
20:37:45 <bochecha> llaumgui_, « quelqu'un »
20:37:51 <llaumgui_> :)
20:38:03 <llaumgui_> OK
20:38:03 <bochecha> on passe à la suite ? il se fait tard là, faudrait accélérer un peu
20:38:04 <MrTom> bo ou moi
20:38:06 <llaumgui_> zodbot ?
20:38:06 <MrTom> oui
20:38:08 <MrTom> vite
20:38:13 <bochecha> #topic Solutions Linux 2010
20:38:24 <llaumgui_> !
20:38:28 <bochecha> c'est fini, un petit CR de la part des gens qui y étaient ?
20:38:37 <llaumgui_> en dent de sci
20:38:40 <bochecha> sur la mailing list ambas globale et en anglais tant qu'à faire :P
20:38:45 <llaumgui_> des jour avec plein de gens
20:38:52 <llaumgui_> des jour plus calme
20:39:00 <llaumgui_> pris des contacts
20:39:02 <bochecha> llaumgui_, un vrai, histoire de montrer au FP ce qu'on fait et de demander des sous pour l'an prochain ;)
20:39:09 <llaumgui_> bcp bu
20:39:31 <llaumgui_> je regrette qu'on ai pas fait un resto tous enssemble
20:39:35 <bochecha> tiens, tu voulais de l'action sur le sujet précédent
20:39:37 <llaumgui_> enfin on l'a fait, on été 3
20:39:46 <bochecha> #action llaumgui_ faire un bon gros CR sur la mailing list des ambassadeurs
20:39:48 <bochecha> et paf :P
20:39:52 <llaumgui_> :)
20:40:08 <bertux> !
20:40:13 <llaumgui_> je devais le faire sur mon blog, pas eu le temps
20:40:20 <bochecha> pis tu cloras le sujet sur l'agenda aussi tant que tu y es :)
20:40:22 <bochecha> > bertux
20:40:23 <llaumgui_> on a pris des contact presse
20:40:36 <llaumgui_> quebecos souhaiterais recevoir des info
20:40:44 <llaumgui_> pareil pour developez (surtout kat)
20:40:50 <bertux> moi j'ai suis passé mercredi pour la nocturne et j'ai eu le plaisir de discuter avec llaumgui :)
20:40:51 <MrTom> !
20:40:54 <bertux> EOF
20:40:58 <bochecha> > MrTom
20:41:04 <llaumgui_> j'ai pas vu flore de Diamons edition
20:41:07 <MrTom> le CR, faut le traduire en anglais et le mettre sur la page de l'event accessoirement
20:41:15 <MrTom> llaumgui_: « Fleur »
20:41:16 <llaumgui_> yes
20:41:54 <llaumgui_> me rappel pas bertux, j'ai vu tellement de monde, mais ca fait plaisir de vous voir lors de ces events
20:42:27 <bochecha> la suite ?
20:42:46 <bochecha> (je zappe le premier samedi, rien à dire, comme d'hab, premier samedi d'avril)
20:43:00 <bochecha> #topic Rencontres Bretonnes du Logiciel Libre
20:43:06 <bochecha> ça devrait aller vite
20:43:21 <bertux> !
20:43:53 <bochecha> > bertux
20:44:13 <bertux> savez vous deja combien de Fedora-Fr seront présents ?
20:44:18 <bertux> EOF
20:44:20 <bochecha> nope
20:44:32 <bochecha> lance le sujet sur la liste, c'est Quentin le lead de l'event
20:44:36 <bochecha> et on a pas de news
20:44:42 <bochecha> on passe ?
20:44:48 <bochecha> #topic Journées du libre à Poitiers
20:45:01 <bochecha> même chose, sujet à prendre
20:45:14 <bertux> !
20:45:18 <bochecha> > bertux
20:45:43 <bertux> Je me suis proposé sur la liste pour y aller, si je me souviens bien
20:46:00 <bertux> mais il faudrait quand même si c'est accessible en transports en commun
20:46:13 <bochecha> Poitier, c'est en dehors de Paris hein
20:46:22 <bertux> et si quelqu'un d'autre peut être le lead
20:46:26 <bochecha> enfin.. je veux dire que même avec ton pass navigo intégral zone 6 tu peux pas y aller :P
20:46:40 <bochecha> bertux, ça marche pas comme ça
20:46:41 <bertux> Il n'y a pas des transports en commun qu'à Paris :p
20:46:52 <bochecha> quelqu'un veut que quelque chose se fasse, il prend le lead et porte le projet
20:47:07 <bochecha> donc si tu veux y aller, tu es le bienvenu pour t'en occuper :)
20:47:13 <bertux> mais je penses pas en connaitre assez pour devenir le lead
20:47:20 <bochecha> alors ne le fais pas
20:47:28 <bochecha> et cours le risque que ça ne se fasse pas du tout
20:47:42 <bochecha> autre chose ?
20:47:47 <bochecha> (on en rediscutera si tu veux)
20:47:47 <bertux> EOF
20:48:11 <bochecha> #topic Rencontres Mondiales du Logiciel Libre
20:48:19 <bochecha> idem, sujet toujours à prendre
20:48:27 <bertux> !
20:48:30 <bochecha> bertux, on sait, tu t'es proposé :)
20:48:43 <bertux> voilà
20:48:43 <bochecha> > bertux
20:48:58 <bochecha> pas la peine de le redire à chaque fois, faut de l'action ;)
20:49:13 <bochecha> #topic Discussion libre
20:49:16 <bochecha> !
20:49:18 <bochecha> > bochecha
20:49:44 <bochecha> je sais pas vous, mais je trouve que les réunions sont vachement longues, et que souvent on pourrait aller plus vite si on débattait sur la liste plutôt que pendant les réunions
20:49:52 <bochecha> je propose qu'on limite les réunions à une heure
20:49:57 <MrTom> +1
20:49:59 <llaumgui_> +1
20:50:00 <bochecha> si on a pas fini à 21h30, tant pis, on ajourne
20:50:09 <bochecha> on pourrait même faire une demi heure si on se bougeait un peu
20:50:21 <Arkezis> si tout le monde était devant son pc surtout
20:50:23 <llaumgui_> déja les truc pour dans lui faut pas les mettre
20:50:32 <llaumgui_> les RMLL c'est dans 4 mois
20:50:47 <bochecha> llaumgui_, ils vont vite ces sujets, c'est pas le souci je pense
20:50:49 <bertux> mais ca doit se préparer à l'avance
20:51:08 <bertux> et on ne sait toujours pas qui y va
20:51:08 <llaumgui_> si on est que un a demander la parole, faut pas hésiter a la prendre au lieu d'attendre le chairman
20:51:19 <bochecha> (et le débat qui se lance maintenant, c'est typiquement le genre de trucs dont on devrait débattre sur la ML pour gagner du temps aux réunions, merci de me donner raison llaumgui_ :)
20:51:21 <bertux> +1 llaumgui
20:51:38 <bochecha> llaumgui_, tu es chair
20:51:45 <bochecha> j'ai mis tout le monde chair au début du meeting
20:51:49 <MrTom> aller lance le débat sur la liste:)
20:51:54 <bochecha> MrTom, merci :)
20:51:54 <MrTom> et on va se coucher
20:51:59 <llaumgui_> ok
20:52:05 <llaumgui_> bonne nuit a tous :)
20:52:08 <zydoon> :)
20:52:08 <MrTom> bn
20:52:09 <bertux> se coucher à cette heure ci ? :p
20:52:09 <llaumgui_> ++
20:52:12 <zydoon> BN
20:52:14 <bochecha> #idea limiter les réunions à une heure, pas plus
20:52:16 <Arkezis> ben ouaisn, il est vieux :p
20:52:16 <bertux> bonne nuit
20:52:19 <bochecha> #endmeeting