fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 19:34:32 UTC (full logs).

Meeting summary

    1. https://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour (bochecha, 19:35:24)

  1. Assoce Fedora-fr (bochecha, 19:39:00)
    1. toujours pas de nouvelles du bilan moral et du compte-rendu de l'AG qui a pourtant eu lieu le 20 février (bochecha, 19:39:24)

  2. Muffin (bochecha, 19:40:47)
    1. http://mailing-list.fedora-fr.org/pipermail/fedora-fr-news/2010-January/000727.html (bochecha, 19:49:30)
    2. des doutes quant à la viabilité marketing d'une sortie de Muffin en même temps que les releases de Fedora sont exprimés (bochecha, 19:51:05)

  3. Boutique (bochecha, 19:51:57)
    1. Rien à signaler sur le sujet (bochecha, 19:53:05)

  4. Fedora-Fr.org (bochecha, 19:53:18)
    1. RAS (llaumgui_, 19:53:36)
    2. http://mailing-list.fedora-fr.org/mailman/listinfo/annonces (bochecha, 19:55:16)
    3. une nouvelle liste de diffusion (low traffic, en lecture seule pour des annonces) a été créée (bochecha, 19:57:52)
    4. Fedora-Fr est sur Facebook, pensons à l'utiliser pour promouvoir nos futurs événements ! (comme cela a été fait pour Solutions Linux) (bochecha, 19:59:15)
    5. IDEA: on pourrait monter une équipe marketing pour s'occuper de la comm via Facebook, la nouvelle ML, Twitter, ... (bochecha, 20:00:21)
    6. Armel semble avoir des contacts chez Red Hat France et devrait s'en servir pour promouvoir la sortie de F13 et les RF13 (bochecha, 20:02:16)

  5. Assoce Fedora-fr (bochecha, 20:08:44)
    1. Thomas rappelle que les cotisations sont possibles par virement mais pas via Paypal (bochecha, 20:11:16)

  6. Traduction (bochecha, 20:14:05)
  7. Projet Fedora (bochecha, 20:27:39)
    1. ACTION: llaumgui : chercher a synchroniser la page fb avec twitter pour plus de dynamisme (llaumgui_, 20:35:37)
    2. ACTION: lancer la discussion sur une éventuelle team marketing sur la mailing-list (bochecha, 20:37:15)

  8. Solutions Linux 2010 (bochecha, 20:38:13)
    1. ACTION: llaumgui_ faire un bon gros CR sur la mailing list des ambassadeurs (bochecha, 20:39:46)

  9. Rencontres Bretonnes du Logiciel Libre (bochecha, 20:43:00)
  10. Journées du libre à Poitiers (bochecha, 20:44:48)
  11. Rencontres Mondiales du Logiciel Libre (bochecha, 20:48:11)
  12. Discussion libre (bochecha, 20:49:13)
    1. IDEA: limiter les réunions à une heure, pas plus (bochecha, 20:52:14)


Meeting ended at 20:52:19 UTC (full logs).

Action items

  1. llaumgui : chercher a synchroniser la page fb avec twitter pour plus de dynamisme
  2. lancer la discussion sur une éventuelle team marketing sur la mailing-list
  3. llaumgui_ faire un bon gros CR sur la mailing list des ambassadeurs


Action items, by person

  1. llaumgui_
    1. llaumgui_ faire un bon gros CR sur la mailing list des ambassadeurs
  2. UNASSIGNED
    1. llaumgui : chercher a synchroniser la page fb avec twitter pour plus de dynamisme
    2. lancer la discussion sur une éventuelle team marketing sur la mailing-list


People present (lines said)

  1. bochecha (165)
  2. MrTom (78)
  3. bertux (68)
  4. llaumgui_ (67)
  5. Arkezis (12)
  6. zodbot (9)
  7. Bouska (5)
  8. zydoon (3)
  9. Pikachu_2014 (1)
  10. kwizart (0)


Generated by MeetBot 0.1.4.