fedora-meeting
LOGS
19:31:45 <bochecha> #startmeeting Fedora-Fr
19:31:46 <zodbot> Meeting started Sun Mar  7 19:31:45 2010 UTC.  The chair is bochecha. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:31:48 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:32:10 <bochecha> #chair armelk Arkezis zydoon derikonto llaumgui_ Pikachu_2014
19:32:11 <zodbot> Current chairs: Arkezis Pikachu_2014 armelk bochecha derikonto llaumgui_ zydoon
19:32:30 <bochecha> #link https://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour
19:32:44 <bochecha> (oui, j'ai renommé la page, mais l'ancienne existe toujours vu qu'elle est liée de partout)
19:32:44 <opossum1er> Bonsoir à tous
19:32:50 <bochecha> un tour des présents ?
19:32:55 <opossum1er> Carlos Vassalo
19:32:58 <Arkezis> .fas arkezis
19:32:58 <zodbot> Arkezis: arkezis 'Tom DUBIN' <tom.dubin@gmail.com>
19:33:04 <zydoon> Zied FAKHFAKH
19:33:05 <misc> .fas misc
19:33:06 <zodbot> misc: mischeavouz02 'Russel A. Landicho' <mischeavouz02@yahoo.com> - padla 'Михаил' <mischenko.m@mail.ru> - timofedora 'Timo' <misc@lubrical.net> - stick 'Chris MacLeod' <stick@miscellaneous.net> - misc '' <misc@zarb.org> - lcarley 'Lance Carley' <misc@greenrun.co.uk>
19:33:14 <misc> michael scherer
19:33:15 <derikonto> cedrik guilbaud
19:33:17 <bochecha> Mathieu Bridon
19:33:18 <armelk> ArmelKermorvant
19:33:19 <bochecha> misc, :D
19:33:24 <llaumgui_> .fas llaumgui
19:33:25 <zodbot> llaumgui_: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
19:33:35 <Pikachu_2014> Mohamed Elmorabity
19:34:03 <bochecha> c'est parti !
19:34:07 <bochecha> #topic Assoce Fedora-fr
19:34:34 <bochecha> rien ? personne ?
19:34:36 <armelk> !
19:34:38 <kwizart> .fasinfo kwizart
19:34:39 <zodbot> kwizart: User: kwizart, Name: Nicolas Chauvet, email: kwizart@gmail.com, Creation: 2007-01-29, IRC Nick: kwizart, Timezone: Europe/Paris, Locale: en, Extension: 5101209, GPG key ID: 5B01F801, Status: active
19:34:40 <bochecha> > armelk
19:34:42 <zodbot> kwizart: Approved Groups: cla_fedora cla_done web fedorabugs packager ambassadors
19:35:02 <armelk> Je suis toujours en attente de la signature du PV et du bilan Moral du 20/02
19:35:20 <armelk> Apres une relance toujours rien, demain je me fache tout rouge !!!!
19:35:22 <armelk> eof
19:35:36 <starmad88> (matthieu gautier)
19:35:36 <bochecha> SmootherFrOgZ, ?
19:36:17 <armelk> Je poste a nouveau un SMS
19:36:47 <bochecha> armelk, ç'aurait été bien de le signer *pendant* l'AG ;)
19:36:53 <armelk> !
19:37:06 <bochecha> > armelk
19:37:11 <armelk> oui, pour info : Le document a ete complete
19:37:44 <armelk> pendant l AG et pour faire des minutes c est possible de les taper mais pas de les imprimer ;-)
19:37:47 <armelk> eof
19:38:27 <bochecha> ouais, mais le bilan aurait pu être envoyé *avant* l'AG aux membres, pour qu'ils puissent donner procuration et consignes de votes, non ?
19:38:40 <armelk> oui
19:39:12 <pingou> .fas pingou (dsl pour le retard)
19:39:15 <zodbot> pingou: 'pingou (dsl pour le retard)' Not Found!
19:39:35 <bochecha> :D
19:39:38 <opossum1er> lol
19:39:41 <pingou> :p
19:40:26 <bochecha> autre chose concernant l'assoce ?
19:40:38 <armelk> rien pour ma part
19:40:58 <pingou> !
19:41:03 <bochecha> > pingou
19:41:10 <pingou> on a la liste annonces comme demandé pendant l'AG
19:41:28 * llaumgui_ doit donner les permission a qui de droit
19:41:32 <pingou> mais comme remarqué par bochecha sur le trac il faudrai que l'on vois les droits et que l'on l'annonce
19:41:34 <pingou> eof
19:41:36 <bochecha> pingou, je pensais plutôt aborder ça pendant un autre sujet, mais oki ^^
19:41:53 <pingou> dsl de bousculer le planning :)
19:42:04 <bochecha> non, spa grave, ça évitera qu'on oublie :P
19:42:17 * llaumgui_ a donné accès a Armelk (président) et pingoo (owner de la demande)
19:42:18 <bochecha> autre chose pour l'assoce ?
19:42:23 <pingou> ras
19:42:37 <bochecha> #topic Muffin
19:42:45 <bochecha> je suis sur que derikonto a plein de choses à nous dire :)
19:42:51 <derikonto> ouip !
19:43:45 <derikonto> j'ai enfin terminé le plan final du numero 2 de Muffin... et je vais cette semaine le devoiler sur la mailing list
19:43:50 <pingou> \ó/
19:44:07 <bochecha> et il sort quand alors ? :)
19:44:08 <pingou> #info derikonto a fini le plan de Muffin n°2
19:44:15 <derikonto> et je vais etre sur le dos de tous les contributeurs...! :)
19:44:29 <pingou> #action derikonto dévoile ses plans secrets sur la ml Muffin
19:44:49 <pingou> #action derikonto: être sur le dos de tous les contributeurs !
19:45:03 <derikonto> je suis assez content que pas mal de contributeurs aient réagi sur la mailing list...
19:45:48 <derikonto> sortie de Muffin 2 prevue pour la sortie de la fedora 13. Cela vous convient il ?
19:46:13 <pingou> hourra !
19:46:18 <Arkezis> \o/
19:46:19 <bochecha> derikonto, si tu nous le fait entre la sortie de F13 et les RF13, c'est parfait :)
19:46:28 <bochecha> s/tu/vous/
19:46:54 <bochecha> autre chose pour Muffin ?
19:47:14 <bochecha> #topic Boutique
19:47:21 <bochecha> opossum1er ?
19:47:49 <opossum1er> J'ai commandé 2 articles avec le logo retouché par les équipes de spreadshirt
19:48:11 <bochecha> « retouché » ?
19:48:21 <opossum1er> Je pensais les avoirs pour hier au plus tard mais du coup je pense que je les aurais demain voir après-demain
19:49:09 <opossum1er> Oui, retouché (cf fil sur la ML). Les graphistes spreadshirt on bossé sur le logo pour qu'il soit imprimé sans aucune superposition de couleurs.
19:49:26 <bochecha> c'est à dire ?
19:49:37 <opossum1er> Bien évidemment, ni le logo ni le symbole change
19:49:54 <opossum1er> Tu ne te souvient pas de la première version des sacoches?
19:49:59 <pingou> voui
19:50:03 <bochecha> si, baveux, décalé,...
19:50:04 <armelk> si
19:50:12 <opossum1er> Elles avait les trois couleurs les unes sur les autres
19:50:37 <opossum1er> sur 3 couches quoi. Et la, théoriquement, le problème ne se pose plus
19:50:42 <pingou> cool
19:50:51 <armelk> tres bien
19:51:01 * opossum1er attend avec impatience la commande :p
19:51:14 <armelk> on recupere le logo modifie pour le futur ?
19:51:29 <opossum1er> J'ai commandé aussi un nounours avec un t-shirt noir, voir ce que ça donne. :)
19:51:50 <bochecha> un nounours \o/
19:52:05 <opossum1er> armelk : bien sur. Il sera mis dans la boutique et accessible à tout moment. ;)
19:52:07 <pingou> on va l'appelé 'nounours'
19:52:14 <armelk> cool
19:52:18 <bochecha> pingou, déjà pris :(
19:52:24 <pingou> fedours ?
19:52:30 <opossum1er> Je reviens vers la liste dès que j'ai du nouveau
19:52:43 <Arkezis> \o/
19:52:43 <Arkezis> !
19:53:00 <opossum1er> pingours aurait été pas mal mais c'est un ours... :p
19:53:09 <pingou> ^^
19:53:15 <opossum1er> ok -> []
19:53:38 <bochecha> > Arkezis
19:53:42 <Arkezis> Juste pour dire que les nounours fedora sont succeptibles d'avoir un sacré succès... surtout auprès de moi ! eof
19:54:07 <zydoon> +1
19:54:07 <opossum1er> On les a déjà eu avec un t-shirt blanc mais ils ont été retiré de leur site
19:54:14 <pingou> info Arkezis aimes les nounours ?
19:54:16 <opossum1er> et la ils sont de retour.
19:54:31 <opossum1er> Du coup, je prévoit les 2 versions.
19:54:33 <opossum1er> :p
19:54:43 <Arkezis> pingou, et alors? :p
19:54:59 <Arkezis> Je pense que ça serait plus sympa avec un t shirt noir !
19:55:41 <bochecha> autre chose concernant la boutique ?
19:55:58 <opossum1er> Arkezis : se sera soit les deux soit juste le blanc si il n'est pas possible techniquement de l'avoir en noir.
19:56:15 <opossum1er> eof
19:56:43 <bochecha> #topic Fedora-Fr.org
19:56:59 <llaumgui_> !
19:57:03 <bochecha> > llaumgui_
19:57:16 <llaumgui_> alors comme dit précédement, la ml est en cours
19:57:24 <llaumgui_> sinon rien de neuf
19:57:45 <llaumgui_> je taf toujours sur gauffr mais pas eu la foie d'avancer cette semaine, bcp de taf au taf
19:57:45 <bochecha> #info une liste low traffic et read-only pour des annonces a été créée : annonces@fedora-fr.org
19:58:00 <llaumgui_> mais faut que je finisse la partie de droit pour le plugin mw de pingou
19:58:02 <llaumgui_> EOF
19:58:10 <bochecha> http://mailing-list.fedora-fr.org/mailman/listinfo/annonces
19:58:33 <bochecha> llaumgui_, quand le plugin mw sera en place, on se logguera toujours avec PrenomNom ou bien avec le login du forum ?
19:58:52 <llaumgui_> prenomnom
19:58:58 <pingou> ou login
19:58:58 <llaumgui_> c'est l'autre truc que je dois dev
19:58:59 <llaumgui_> :)
19:59:06 <armelk> !
19:59:06 <pingou> mais dans les deux cas tu apparais en PrenomNom
19:59:26 <llaumgui_> en fait c plus ou moins déjà en place est caché, mais c 'est l'interface d'admin qui me prend du temps en ce moment
19:59:28 <bochecha> cool, ça permettra de retenir qu'un login/mdp dans le navigateur :D
19:59:35 <llaumgui_> sans ça c imbitable a manipuler
19:59:36 <llaumgui_> EOF
19:59:37 <bochecha> > armelk
19:59:43 <armelk> Juste une question : Ou en es tu llaumgui sur la solution de vote ?
19:59:45 <armelk> eof
19:59:59 <llaumgui_> mon roadmap :
20:00:04 <llaumgui_> ezgauffr / gauffr
20:00:24 <llaumgui_> migration de Fedora-Fr sous eZ Publish 4.3 avec ezflow et ezjscore
20:00:28 <llaumgui_> eensuite la solution de vote
20:00:39 <llaumgui_> mais si des gens sont OK
20:00:46 <llaumgui_> moi je veux bien chapoter et pas coder
20:01:00 <llaumgui_> eof
20:01:01 <armelk> merci
20:01:32 <bochecha> autre chose ?
20:02:09 <bochecha> #topic Projet Fedora
20:02:32 <armelk> !
20:02:43 <bochecha> armelk,
20:03:14 <armelk> merci a Thomas pour la trad de nos actions et a Mathieu pour ces messages sur la ML pour donner des infos
20:03:24 <bochecha> #info Thomas et Mathieu on traduit et publié les bilans moral et financier de Fedora-Fr pour 2009, ainsi que le budget prévisionnel 2010
20:03:27 <bochecha> j'étais en train :)
20:03:39 <armelk> Cela nous permet d avoir un peu de sous pour nos evenements
20:03:42 <armelk> Merci a tous
20:03:43 <armelk> eof
20:03:56 <bochecha> armelk, on a pas encore
20:04:00 <bochecha> on a demandé seulement
20:04:16 <bochecha> y a peu de chances pour qu'on nous refuse, mais rien n'est fait
20:04:19 <armelk> oui, mais je pense que MAX poussera dans notre sens
20:04:21 <bochecha> #link https://fedoraproject.org/wiki/Fedora-Fr_annual_report_2009
20:04:28 <bochecha> #link https://fedoraproject.org/wiki/Fedora-Fr_annual_report_2010
20:04:55 <armelk> je vais aller poser un cierge a Lourdes
20:05:11 <bochecha> ben disons que ça permet d'éclaircir les doutes de certains et ça nous sort un peu de notre autarcie
20:05:21 <armelk> !
20:05:30 <bochecha> > armelk
20:06:03 <armelk> Oui surement, mais vu aussi notre organisation, nous avons aussi beaucoup d events a gerer
20:06:16 <bochecha> armelk, tu prèches des convaincus là
20:06:18 <armelk> MAX est au courant de ce que nous faisons
20:06:46 <armelk> Nous avons un peu plus e pouvoir que l asso Europe
20:06:49 <armelk> eof
20:07:47 <bochecha> #topic Solutions Linux 2010
20:07:48 <opossum1er> On avance?
20:07:50 <opossum1er> :p
20:07:58 <llaumgui_> on sera 3
20:08:03 <llaumgui_> armelk
20:08:04 <kwizart> !
20:08:09 <starmad88> !
20:08:18 <llaumgui_> moi
20:08:18 <bochecha> > kwizart starmad88
20:08:21 <llaumgui_> et un autre
20:08:22 <llaumgui_> EOF
20:08:29 <armelk> !
20:08:37 <kwizart> j'ai recu mes dispo, je suis donc disponible les 3jours...
20:08:37 <kwizart> eof
20:08:49 <llaumgui_> de la balle !
20:08:55 <bochecha> > starmad88 armelk
20:09:14 <bochecha> https://fedoraproject.org/wiki/Solutions_Linux_2010
20:09:33 <starmad88> je serai là mais j'irai aussi aux formations payantes donc j'aurai pas tout mon temps a accorder au stand.
20:09:41 <starmad88> eof
20:11:08 <armelk> armelk >
20:11:12 <armelk> nous sommes pour le moment 4, et de 5 et voir meme 6 ;-)
20:11:23 <opossum1er> !
20:11:53 <armelk> Je suis en toujours en contact avec l agence de Comm de RedHat afin que l on puisse avoir un visibilite dans la Press et Video
20:12:06 <armelk> Ca avance mais c est plus complique que l annee derniere
20:12:35 <armelk> Je vous contacte demain avec un premier plan de comm de Fedora FR et du projet Fedora
20:13:02 <armelk> Il y aura aussi les points que vous souhaitez mettre en avant pendant SL
20:13:08 <armelk> eof
20:13:17 <bochecha> > opossum1er
20:13:19 <opossum1er> Je viens de penser à un truc super important... Je n'ai pas encore transmis les t-shirts à xavier. Je les refile à qui?
20:13:28 <armelk> !
20:13:36 <kwizart> !
20:13:43 <llaumgui_> moi j'arriverais mardi mais tard (premire train de mtp)
20:13:44 <bochecha> > armelk kwizart
20:13:59 <armelk> Xavier devait aussi nous faire un inventaire, toujours en attente malgre mes relance
20:14:01 <armelk> eof
20:14:15 * kwizart peut collecter les goodies sur paris cette semaine ; eof
20:14:20 <bochecha> llaumgui_, et chargé, tu passes chez moi prendre les CDs, le moustique, la bannière, le stand de création USB, les stickers,...
20:14:35 <opossum1er> Je posterais un mail à ce sujet
20:15:11 <opossum1er> kwizart : faut voir si ça ne dérange pas madame. C'est très encombrant comparé aux autres goodies ;)
20:15:19 <opossum1er> eof
20:15:51 <kwizart> cela dépends si il pleut si je les mets sur le balcon
20:16:12 <opossum1er> et hop, dans le salon... :D
20:16:19 * starmad88 peut en prendre une partie (et ya pas de madame pour râler à cause de la place)
20:16:32 <armelk> !
20:16:43 <bochecha> > armelk
20:17:23 <armelk> Concernant la banderole ? ou est elle ? qui va la chercher ?
20:17:26 <armelk> eof
20:17:52 <bochecha> armelk, comme j'ai dit plus haut, elle est chez moi
20:18:20 <armelk> desole, j ai rate un ligne, pan sur les doigts
20:18:21 <bochecha> je répète : CDs, bannière (banderole), moustique, stand de création USB, stickers
20:18:31 <bochecha> et je vais pas à SL
20:19:10 <kwizart> bochecha, on peut se retrouver un midi sur paris ? je passe par miromesnil régulièrement cette semaine...
20:19:11 <armelk> l annee derniere, avions nous la moustique a SL N
20:19:12 <armelk> ?
20:19:27 <bochecha> kwizart, miromesnil à midi, je peux pas :-/
20:19:49 <bochecha> kwizart, on voit ça hors réunion
20:19:55 <kwizart> k
20:20:27 <armelk> !
20:20:48 <bochecha> > armelk
20:21:11 <armelk> kwizart si tu recuperes quelque chose avec bochecha, met a jours le Wiki du projetfedora
20:21:13 <armelk> merci
20:21:15 <armelk> eof
20:21:25 <kwizart> vu
20:22:28 <bochecha> autre chose ?
20:22:45 <armelk> plus rien pour le moment
20:23:02 <bochecha> #topic Premier samedi à la Cité des Sciences
20:23:06 <bochecha> c'était hier
20:23:14 <bochecha> misc, y avait combien de visiteurs pour toi ?
20:23:54 <misc> visiteurs, avec les orgas ? je dirait facile 30/40
20:24:13 <bochecha> je dirais par là aussi
20:24:18 <bochecha> enfin y avait un paquet de monde :)
20:24:25 <misc> ouais, peut etre 50
20:24:37 <bochecha> ça devient un truc important, c'est cool
20:24:57 <bochecha> on réfléchit à renouveler un peu, j'ai proposé d'organiser des hackfests d'une ou deux heures
20:25:03 <bochecha> on verra
20:25:23 <bochecha> #topic Rencontres Bretonne du Logiciel Libre 2010
20:25:38 <bochecha> Quentin est pas là, quelqu'un a quelque chose à dire ?
20:25:57 <armelk> rien, pas au courant
20:26:05 <opossum1er> kenavo? :p
20:26:10 <misc> je serais sur rennes juste avant, je risque d'y passer aussi
20:26:31 <bochecha> Arkezis, c'est dans ton pays, t'y vas ? :)
20:27:09 <armelk> je suis a 1:30 de Rennes
20:27:32 <Arkezis> c'est quand ?
20:27:34 <bochecha> armelk, donc tu y vas ? :)
20:27:45 <armelk> mais il n y a pas d info sur l event et ce que Quentin souhaite de nous
20:27:56 <bochecha> Arkezis, aucune idée, Quentin a pas créé de page sur l'événement, et c'est le seul qui est au courant
20:28:13 <bochecha> bon, la suite
20:28:15 <bochecha> #topic Journées du libre à Poitiers
20:28:15 <armelk> si c est comme la derniere fois, les CD on ete demande 3 jours avant l event et ils sont arrive en retard
20:28:19 <misc> !
20:28:21 <Arkezis> 19 et 20 avril
20:28:22 <bochecha> misc, tu voulais dire quelque chose ?
20:28:27 <Arkezis> la veille de mon départ en Inde... non merci :p
20:28:28 <misc> oui, sur poitiers :)
20:28:54 <misc> ( plus rien sur les rbll ? )
20:29:19 <armelk> non, pas d info, on passe au sujet suivant
20:29:26 <misc> ok
20:29:51 <misc> donc l'aufml a � contact�our un ip �oitiers, notament pour des conf�nciers ( http://www.app3l.org/news.php?item.49.1 )
20:30:09 <misc> et donc je voulais savoir si des gens de fedora-fr sont int�ss�ar venir aider
20:30:12 <armelk> !
20:30:14 <misc> ou faire une pr�ntation
20:30:23 <bochecha> (aufml = association des utilisateurs francophones de mandriva linux pour ceux qui suivent pas)
20:30:31 <armelk> pour poitier, je pourrais peut etre y aller etant sur Angers c est pas sur loin
20:31:46 <misc> c'est le 10 avril 2010, un samedi, poitiers est �h30 de Paris en tgv, 35e en train pour l'aller/retour
20:32:56 <opossum1er> on peut accélérer please? :)
20:33:01 <misc> #info Install party �oitiers le samedi 10 avril, fedora-fr est invit� venir aider ou faire une conf�nce
20:33:05 <misc> EOF pour moi
20:33:22 <armelk> !
20:33:28 <bochecha> > armelk
20:33:31 <armelk> je pourrais faire une conf
20:33:39 <armelk> je vous confirme ca rapidement
20:33:41 <armelk> eof
20:33:50 <bochecha> armelk, crée la page wiki, etc..., tu connais le principe :)
20:33:59 <bochecha> #topic Rencontres Mondiales du Logiciel Libre
20:34:01 <armelk> merci, je fais ca
20:34:07 <armelk> !
20:34:17 <bochecha> > armelk
20:34:32 <armelk> j ai ete relance, comme beaucoup par notre petite Marie de Nantes
20:34:48 <armelk> je ne sais pas encore pour moi
20:34:49 <armelk> eof
20:34:51 <misc> !
20:34:56 <bochecha> > misc
20:35:23 <misc> un volontaire s'est propos�ier lors des premiers samedis, Bertrand Juglas, qu'on croise souvent
20:35:39 <bochecha> et qui m'avait donné un coup de main sur le stand l'an dernier
20:35:49 <misc> mathieu lui a expliqu�a proc�re ( s'inscrire, etc )
20:36:37 <bochecha> vite fait, j'aurais voulu en discuter plus avec lui :-/
20:36:51 <misc> bochecha: j'ai sa carte si besoin
20:37:01 <bochecha> je veux bien
20:37:57 <misc> on voit �hors r�ion :)
20:38:05 <bochecha> yup
20:38:19 <bochecha> #topic Discussion libre
20:38:22 <misc> sinon, j'ai pr� d'aller voir marie pour ma propal de stand partag�ors de SL
20:38:29 <bochecha> #undo
20:38:29 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x284fb710>
20:38:40 <bochecha> cool
20:38:50 <bochecha> on a oublié d'en parler à U-Fr hier >_<
20:39:12 <misc> je les contacterais autrement ( ou lors de SL )
20:39:37 <derikonto> je vous souhaite une bonne soirée à tous !
20:39:41 <bochecha> autre chose ?
20:39:45 <opossum1er> Oui
20:39:50 <bochecha> salut derikonto
20:39:54 <bochecha> > opossum1er
20:39:57 <derikonto> ciao
20:40:00 <opossum1er> Va vraiment falloir faire quelque chose pour les réunions
20:40:27 <bochecha> #topic Discussion libre
20:40:31 <bochecha> opossum1er, c'est à dire ?
20:40:32 <opossum1er> 1H10 alors qu'il n'y a pas de sujets compliqués c'est pas possible. Qu'est-ce que ça va être quand on parlera des RF13...
20:40:48 <llaumgui_> byby
20:41:32 <bochecha> ça aiderait si on faisait que valider des points dont on a déjà discuté sur la ML
20:41:36 <misc> opossum1er: certes, mais c'est irc qui veut � je pense, vu qu'on attends pour savoir si personne n'a rien �ire
20:41:51 <pingou> d'où l'ancient principe du eof
20:42:07 <pingou> mais oui on perd du temps dans les blanc
20:42:40 <bochecha> pingou, l'eof aide pas, je dis eof, j'ai fini, mais comment savoir que quelqu'un a pas autre chose à dire ?
20:42:50 <bochecha> t'es obligé d'attendre un peu avant de passer au topic suivant
20:42:52 <pingou> c'est vrai
20:43:15 <bochecha> à mon avis, c'est pas ça qui nous fait perdre le plus de temps, c'est les discussions stériles avec des tonnes de phrases n'apportant aucune info
20:43:29 <bochecha> sinon, pour le topic, j'avais deux choses à dire
20:43:50 <opossum1er> Désolé mais si tout le monde est devant son PC sans être entrain de faire autre chose à côté, ça irait bcp plus vite.
20:43:52 <bochecha> en faisant le ménage sur les pages nous concernant sur le wiki, je suis tombé sur les pages de deux ambassadeurs qu'on ne connaissait pas
20:44:13 <pingou> qui sont ?
20:44:17 <misc> opossum1er: bah �fait 1h que j'ose pas aller aux toilettes :/
20:44:19 <opossum1er> Une réunion pour aborder ce qu'on a vu aujourd'hui on peut la faire facile en 20/30 minutes
20:44:36 <bochecha> Prakhar, un indien qui s'est installé en France pour ses études, et Azedinne, un ambassadeur depuis 2007 spécialisé dans la sécurité
20:44:43 <opossum1er> misc : tu aurais pu, sans problème :D
20:44:44 <bochecha> j'ai rencontré Azedinne hier au premier samedi
20:45:53 <bochecha> et voici prakhar :)
20:45:59 <pingou> \ó/
20:46:05 <prakhar> bonjour!
20:46:05 <bochecha> prakhar, tu peux te présenter, on en est à la fin de la réunion
20:47:13 <prakhar> alors
20:48:20 <prakhar> Je suis un �diant de troisi� cycle �eorgia Tech. Je suis actuellement situ� Metz, en Lorraine.
20:48:45 <bochecha> (un endroit où on avait personne jusqu'à maintenant, yay!)
20:49:15 <prakhar> :)
20:49:24 <opossum1er> Bienvenue :)
20:49:33 <prakhar> opossum1er: merci ya.
20:49:35 <Arkezis> Welcome bis
20:50:14 <prakhar> Alors, qu'est-ce qui se passe en ce moment ici?
20:50:26 <misc> la r�ion est finie :)
20:50:32 <bochecha> prakhar, on était en train de terminer la réunion :)à
20:50:32 <prakhar> :)
20:50:39 <bochecha> autre chose à ajouter ou bien on la clos ?
20:50:43 <bochecha> * clot
20:50:47 <bochecha> je sais plus ^^
20:50:47 <zydoon> !
20:50:50 <bochecha> > zydoon
20:51:09 <zydoon> juste pour dire que vendredi il y'aura un workshop installation fedora
20:51:17 <zydoon> à ISET charguia sur Tunis
20:51:22 <pingou> cool :)
20:51:30 <zydoon> c'est pas une party, juste un atelier de formation
20:51:32 <prakhar> zydoon: cool!
20:51:36 <zydoon> yup
20:51:40 <zydoon> :)
20:51:43 <zydoon> eof
20:51:54 <prakhar> :)
20:52:04 <opossum1er> Bon, j'y vais
20:52:13 <zydoon> BN
20:52:15 <opossum1er> Bonne soirée à tous
20:52:24 <bochecha> autre chose ?
20:52:24 <pingou> ++
20:52:54 <bochecha> #endmeeting