fedora-meeting
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 19:31:45 UTC (full logs).

Meeting summary

    1. https://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour (bochecha, 19:32:30)

  1. Assoce Fedora-fr (bochecha, 19:34:07)
  2. Muffin (bochecha, 19:42:37)
    1. derikonto a fini le plan de Muffin n°2 (pingou, 19:44:08)
    2. ACTION: derikonto dévoile ses plans secrets sur la ml Muffin (pingou, 19:44:29)
    3. ACTION: derikonto: être sur le dos de tous les contributeurs ! (pingou, 19:44:49)

  3. Boutique (bochecha, 19:47:14)
  4. Fedora-Fr.org (bochecha, 19:56:43)
    1. une liste low traffic et read-only pour des annonces a été créée : annonces@fedora-fr.org (bochecha, 19:57:45)
    2. http://mailing-list.fedora-fr.org/mailman/listinfo/annonces (bochecha, 19:58:10)

  5. Projet Fedora (bochecha, 20:02:09)
    1. Thomas et Mathieu on traduit et publié les bilans moral et financier de Fedora-Fr pour 2009, ainsi que le budget prévisionnel 2010 (bochecha, 20:03:24)
    2. https://fedoraproject.org/wiki/Fedora-Fr_annual_report_2009 (bochecha, 20:04:21)
    3. https://fedoraproject.org/wiki/Fedora-Fr_annual_report_2010 (bochecha, 20:04:28)

  6. Solutions Linux 2010 (bochecha, 20:07:47)
    1. https://fedoraproject.org/wiki/Solutions_Linux_2010 (bochecha, 20:09:14)

  7. Premier samedi à la Cité des Sciences (bochecha, 20:23:02)
  8. Rencontres Bretonne du Logiciel Libre 2010 (bochecha, 20:25:23)
  9. Journées du libre à Poitiers (bochecha, 20:28:15)
    1. Install party �oitiers le samedi 10 avril, fedora-fr est invit� venir aider ou faire une conf�nce (misc, 20:33:01)

  10. Rencontres Mondiales du Logiciel Libre (bochecha, 20:33:59)
  11. Discussion libre (bochecha, 20:40:27)


Meeting ended at 20:52:54 UTC (full logs).

Action items

  1. derikonto dévoile ses plans secrets sur la ml Muffin
  2. derikonto: être sur le dos de tous les contributeurs !


Action items, by person

  1. derikonto
    1. derikonto dévoile ses plans secrets sur la ml Muffin
    2. derikonto: être sur le dos de tous les contributeurs !


People present (lines said)

  1. bochecha (124)
  2. armelk (70)
  3. opossum1er (41)
  4. llaumgui_ (30)
  5. pingou (28)
  6. misc (25)
  7. Arkezis (11)
  8. zydoon (10)
  9. zodbot (10)
  10. kwizart (10)
  11. prakhar (9)
  12. derikonto (8)
  13. starmad88 (5)
  14. Pikachu_2014 (1)


Generated by MeetBot 0.1.4.