fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 19:35:31 UTC (full logs).

Meeting summary

  1. tour des présents (bochecha, 19:36:08)
  2. Assoce Fedora-fr (bochecha, 19:37:16)
    1. l'AGO aura lieu le samedi 20 février, soyez présents ou envoyez vos procurations ! (bochecha, 19:37:42)
    2. ACTION: * pensez à vos procurations ! (pingou, 19:37:56)
    3. pas de news de l'assurance... (bochecha, 19:39:01)

  3. Muffin (bochecha, 19:39:38)
  4. Fedora-Fr.org (bochecha, 19:40:54)
    1. l'admin se marie (bochecha, 19:42:09)
    2. l'admin se marie le 12 juin 2010 (MrTom, 19:42:51)

  5. Traduction (bochecha, 19:43:30)
    1. HELP: debout les traducteurs ! (bochecha, 19:45:10)

  6. Projet Fedora (bochecha, 19:46:14)
  7. Solutions Linux 2010 (bochecha, 19:47:21)
    1. http://fedoraproject.org/wiki/FedoraEvents/SolutionsLinux/SolutionsLinux2010 (bochecha, 19:47:51)
    2. HELP: llaumgui a besoin d'aide pour tenir le stand (bochecha, 19:48:24)

  8. Premier Samedi à la Cité des Sciences (bochecha, 19:54:31)
  9. RMLL 2010 (bochecha, 20:00:31)
    1. misc (AUFML) aimerait un grand stand commun des distributions... à voir :) (bochecha, 20:09:12)

  10. Discussion libre (bochecha, 20:09:49)


Meeting ended at 20:11:27 UTC (full logs).

Action items

  1. * pensez à vos procurations !


People present (lines said)

  1. bochecha (74)
  2. misc (20)
  3. pingou (18)
  4. llaumgui (18)
  5. MrTom (17)
  6. zodbot (8)
  7. kwizart (1)


Generated by MeetBot 0.1.4.