fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 19:33:16 UTC (full logs).

Meeting summary

    1. https://fedoraproject.org/wiki/Ambassadors/FrenchTeam/Reunions (bochecha, 19:33:42)

  1. Assoce Fedora-fr (bochecha, 19:35:24)
    1. ACTION: Armel doit envoyer le devis de l'assurance au CA (bochecha, 19:37:26)

  2. Fedora-Fr.org (bochecha, 19:45:09)
  3. Traduction (bochecha, 19:53:12)
  4. Projet Fedora (bochecha, 20:04:27)
  5. Fosdem 2010 (bochecha, 20:08:43)
    1. https://fedoraproject.org/wiki/FOSDEM_Accommodation (bochecha, 20:18:45)

  6. Solutions Linux 2010 (bochecha, 20:20:25)
    1. ACTION: créer lapage Solutions Linux 2010 sur le wiki (bochecha, 20:20:48)
    2. ACTION: opossum1er donner la quantité exacte de tshirts restants (bochecha, 20:22:52)

  7. Rencontres Fedora 12 à la Cité des Sciences (bochecha, 20:23:30)
  8. Premier samedi à la Cité des Sciences (bochecha, 20:29:17)
  9. Discussion libre (bochecha, 20:32:00)
  10. Muffin (bochecha, 20:34:00)
    1. derikonto a repris le lead de muffin (pingou, 20:34:27)
    2. il est pas seul \ó/ (pingou, 20:34:42)
    3. suite au prochain numéro (pingou, 20:34:50)
    4. (par contre il refuse pas d'aide !) (pingou, 20:35:18)


Meeting ended at 20:36:34 UTC (full logs).

Action items

  1. Armel doit envoyer le devis de l'assurance au CA
  2. créer lapage Solutions Linux 2010 sur le wiki
  3. opossum1er donner la quantité exacte de tshirts restants


Action items, by person

  1. opossum1er
    1. opossum1er donner la quantité exacte de tshirts restants
  2. UNASSIGNED
    1. Armel doit envoyer le devis de l'assurance au CA
    2. créer lapage Solutions Linux 2010 sur le wiki


People present (lines said)

  1. bochecha (114)
  2. pingou (64)
  3. nchauvet (30)
  4. MrTom (15)
  5. Bouska (15)
  6. zodbot (6)
  7. Arkezis (5)
  8. opossum1er (4)
  9. eseyman (2)
  10. Souley (1)


Generated by MeetBot 0.1.4.