fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by MrTom at 19:33:07 UTC (full logs).

Meeting summary

  1. fedora-fr (MrTom, 19:34:29)
  2. muffin (MrTom, 19:35:29)
  3. fedora-fr.org (MrTom, 19:36:16)
  4. Traduction (MrTom, 19:37:42)
  5. Projet Fedora (MrTom, 19:39:12)
    1. https://fedoraproject.org/wiki/Releases/12/Schedule (Twentyfour-fr, 19:43:49)
    2. ACTION: mrtom commander les CD pour fedora 12 (MrTom, 19:46:12)

  6. Rencontres Fedora 12 à la Cité des Sciences (MrTom, 19:46:27)
    1. https://fedoraproject.org/wiki/Rencontres_Fedora_12_%C3%A0_la_Cit%C3%A9_des_Sciences (MrTom, 19:50:06)
    2. ACTION: eseyman commence la communication sur les Rencontres Fedora 12 à la Cité des Sciences le 12 décembre 2009 (MrTom, 19:50:43)

  7. Premier samedi à la Cité des Sciences (MrTom, 19:54:05)
  8. dicsussion libre (MrTom, 19:57:53)


Meeting ended at 20:02:21 UTC (full logs).

Action items

  1. mrtom commander les CD pour fedora 12
  2. eseyman commence la communication sur les Rencontres Fedora 12 à la Cité des Sciences le 12 décembre 2009


Action items, by person

  1. eseyman
    1. eseyman commence la communication sur les Rencontres Fedora 12 à la Cité des Sciences le 12 décembre 2009


People present (lines said)

  1. MrTom (65)
  2. eseyman (17)
  3. Twentyfour-fr (13)
  4. llaumgui_ (11)
  5. Arkezis (7)
  6. Bouska (6)
  7. zodbot (4)
  8. kwizart (1)
  9. Karl_le_Rouge (1)
  10. starmad88 (1)


Generated by MeetBot 0.1.4.